Anda di halaman 1dari 25

1.

Membuat Project baru


Untuk membuat file gambar pada Autocad Land Development Desktop terlebih dahulu membuat file "project " terlebih dahulu , yaitu menyimpan basis data untuk semua modul berdasarkan proyek tersebut Untuk membuat file gambar yang berbasis Project , pada Autocad Land Development , terlebih dahulu membuka perintah : File New, selanjutnya pada layar akan ditampilkan sebagai berikut:

Misalnya nama file drawing yang akan dibuat adalah : Jalur 5.dwg, dan akan didefinisikan pula nama projectnya jalur 5, dengan default direktori projectnya pada C:\Land Projects\Jalur 5\Jalur 5.dwg Memilih satuan Next Next koordinat , Selanjutnya inisiasi project dilakukan dengan mengisi Load setting , yaitu Memilih unit satuan panjang dan sudut serta ketelitian angka desimal untuk jarak, sudut dan koordinat , jika telah diisi sesuai dengan spesifikasi gambar maka klik Memilih skala gambar yang diinginkan untuk skala horizontal maupun vertikal Memilih sistim proyeksi dan zone UTM daerah survey yang dipetakan, kalau menggunakan lokal pilih no datum, no projection , selanjutnya next, tapi jika memakai sistim koordinat proyeksi Indonesian Datum

UTM , misalkan daerah survey di Jawa Barat maka dipilih pada categories > Indonesia dan Available coordinates systems > Indonesia, N Equator,102 to 108d East Memilih orientasi titik awal, jika tidak menggunakan kemudian next next next

Memilih style text yang dipakai , biasanya dipilih Name style : milli , dan Style in this set 2 mm, Memilih border , jika tidak Inisiasi project selesasi.

Menyimpan setting tersebut , jika diperlukan untuk dipakai dikemudian bisa di save.

1 Manual AutoLand 2.1 Badaxx 2005

2. Setting Titik Karena pada dasaranya gambar yang dihasilkan adalah rangkaian dari beberapa titik hasil pengukuran yang jumlahnya ratusan sampai dengan ribuan titik , maka terlebih dahulu dilakukan Pengesetan titik, setelah mengklik point setting pada layar akan ditampilkan :

Selanjutnya yang dilakukan adalah : Pada menu coords dipilih sistim untul membuat toggle command. merupakan urutan yang biasa diguna kan , misalnya kita pilih X,Y Pada menu marker pilih simbol yang cocok untuk menampilkan titik Pada menu text pilih warna yang cocok untuk ditampilkan pada titik , dan dapat memilih tampilan grup titik yang akan ditampilkan . Model titik biasanya ditampilakan sebagai berikut

2 Manual AutoLand 2.1 Badaxx 2005

No titik

Elevasi titik

Posisi titik

Deskripsi

Pada menu text pengguna bisa memilih apakah hanya elevasi saja yang ditampilkan atau semuanya , dan juga memilih penyekalaan besarnya text pada titik , untuk pengukuran situasi dengan kerapatan 10 m dan skala 1:1000 biasanya dipilih besarnya 0.8 units. Pengestan titik selesai Ok.

3 Manual AutoLand 2.1 Badaxx 2005

3. Beberapa Metode Entri data lapangan . Untuk memudahkan surveyor dalam memasukan data lapangan yang dikemudian hari akan diolah menjadi peta , terdapat 3 metoda 1. Mendownload data dari Total Station dengan memakai data collection link (modul Survey2i) 2. Mengentri data hasil ukuran (mis Poligon atau Tachimetri) langsung dengan memakai menu Traverse atau sideshots entry (modul Survey2i) 3. Dihitung terlebih dahulu melalui Ms Excell, dan selanjutnya diimpor melalui fasilitas impor (semua modul). Untuk mebuka modul survey2i,terlebih dahulu pada menu Project Menu Palettes pilih survey2i load. 3.1 Setting untuk entri Data Poligon dan Situasi Tujuan dari metoda ini adalah membuat data hasil pengukuran menggunakan alat manual (mis Theodolit T2,T0) dapat ditampilkan secara digital. 1. Pada menu Data Collection/input setting : Jika dilakukan pengukuran sudut vertikal , pilih Vertcal Angle Jika sudah mendapatkan hasil sudut horizontal ratarata pada Horizontal Angle Measurment pilih Angles right Pada command toggle pilih Elevations artinya akan muncul hasil elevasi , Face1 BS Distance artinya jarak ratarata yang dimasukan kedalam komputer. 2. Pada menu Data Collection/input Sideshots setting pada Dialog Box bisa dipilih sesuai dengan data lapangan yang didapat, mis: untuk memasukan data manual situasi metoda Tachimetri , yaitu pada menu sideshots setting : Jika dilakukan pengukuran sudut vertikal , pilih Vertcal Angle Pada command toggle pilih Elevations artinya akan muncul hasil elevasi , Face BS Distance artinya jarak ratarata yang dimasukan kedalam komputer 3.2 Mengentri data dengan menggunakan metode Traverse/Sideshots entry. Pada sub bab ini akan disimulasikan bebrapa titik sebagai ilustrasi dalam memasukan data : 1. Memasukan data hasil ukuran poligon. Syarat untuk mengentri data poligon adalah harus ada satu titik tetap dan satu azimuth atau dua titik tetap yang telah diketahui koordinatnya. Data Collection Input Traverse/sideshots Traverse entry Kemudian pada Command Toggle akan ada perintah Enter point number of setup : <tempat berdiri alat yang telah diketahui koordinatnya> misal nya titik tersebut titik no 1 enter alat Enter theodolite height: <tinggi alat dari permukaan tanah> diisi sesuai dengan tinggi koordinatnya . Enter foresight angle right: <sudut dalam > diisi sesuai dengan hasil rata rata ukuran sudut tersebut. awal Traverse Setting pada Dialog box bisa dipilihsesuai dengan data lapangan yang didapat, mis: untuk memasukan data manual poligon, yaitu pada menu Traverse point

Enter backsight point number: <titik ikatan referensi > diisi titik nomor yang telah diketahui

4 Manual AutoLand 2.1 Badaxx 2005

Enter foresight slope distance: <jarak miring> diisi sesuai dengan hasil ratarata ukuran jarak tersebut. Enter Foresight vertical angle:<Sudut vertikal> diisi sesuai dengan hasil ratarata ukuran sudut vertikal. Enter prism height:<tinggi target> diisi sesuai tinggi target Enter description: <deskripsi> disi deskripsi titik tersebut , mis P3/dekat selokan Selanjutnya akan ditamplikan titik baru , sesuai dengan hasil ukurannya . Advance to next setup (Yes/No)? <Yes>: pilih Yes, <titik berdiri alat yang baru> sesuai kan dengan nomor yang ada pada layar komputer atau otomatis akan membuat nomor ber urutan atau diisi sesuai dengan jenis titiknya. 2. Memasukan data hasil ukuran detail/situasi Sesuai dengan rumus dasar pengukuran, bahwa untuk menentukan titik yang akan ditentukan koordinatnya harus dihitung dari titik yang telah diketahui koordinatnya, demikian juga dalam pemasukan data detail/situasi. Data Collection Input Traverse/sideshots Sideshots entry Kemudian pada Command Toggle akan ada perintah Enter point number of setup : <tempat berdiri alat yang telah diketahui koordinatnya> misal nya titik tersebut titik no 1 enter Enter theodolite height: <tinggi alat dari permukaan tanah> diisi sesuai dengan tinggi alat Enter backsight point number: <titik ikatan referensi > diisi titik nomor yang telah diketahui koordinatnya , atau jika memakai sisitim pengukuran memakai theodolit yang memakai bousoulle maka nomor titik diisi dengan nomor yang tidak ada/tidak mungkin ada dalam project ; misal :diisi 10000, karena didefinisikan backsight pada titik yang belum ada koordinatnya maka pada toggle command akan ada pertanyaan; Enter NE/<azimuth to backsight> (or NE): <azimuth ke backsight> disi 0 Enter point number to start numbering from: <penomoran mulai dari nomor..> rencanakan mis, untuk titik detail mulai dari titik 700 dst. Enter foresight angle : <azimut atau sudut> disi sesuai data ukuran detail Enter foresight slope distance: <jarak miring> diisi sesuai dengan hasil ratarata ukuran jarak tersebut. Enter Foresight vertical angle:<Sudut vertikal> diisi sesuai dengan hasil ratrata ukuran sudut vertikal. Enter prism height:<tinggi target> diisi sesuai tinggi target Enter description: <deskripsi> disi deskripsi titik tersebut , mis kiri/as selokan pada layar akan ditamplikan titik baru , sesuai dengan hasil ukurannya Selanjutnya jika alat tetap pada titik yang tetap maka akan muncul lagi toggle command , mulai dari : Enter foresight angle , demikian perintah tersebut berulang. Jika akan berpindah pada titik baru maka setelah ada toggle command Enter foresight angle , point number of setup (nomor tempat berdiri alat) . enter enter, akan muncul Enter enter jika setuju dengan nomor yang ditampilkan (otomatis) atau sesuai dengan sistim yang telah di

5 Manual AutoLand 2.1 Badaxx 2005

3.3 Mengimpor data hasil ukuran dari Program spreadsheet (Excell,Lotus) Untuk mengimport titik titik yang telah dihitung dari Excell , terlebih dahulu titik titik tersebut harusdi sesuaikan formatnya, dalam program Autocad land development ada bermacammacam format untuk menampilkan titik sesuai dengan spesifikasi yang diinginkan. Pada umumnya format yang dipakai adalah format PENZD (comma delimitted) , artinya: Baris A (pada excell) untuk (P)oint /titik Baris B (pada excell) untuk (E)asting/ X Baris C (pada excell) untuk (N)orth/ Y Baris D (pada excell) untuk (Z) /Elevasi

Baris E (pada excell) untuk (D)eskripsi Menu import point ini ada pada seluruh modul Autocad Land Development. Setelah disiapkan file dalam bentuk extension *.csv maka pada LDD2000i , point export/import point format manager, pada dialog box pilih PENZD(comma delimitted). close, Selanjutnya Point export/ import point Import point, pada dialog box pilih PENZD(comma delimitted) untuk format dan pilih direktori, nama file pada komputer yang akan diproses menjadi gambar.

6 Manual AutoLand 2.1 Badaxx 2005

Setelah itu muncul dialog box

COGO database import option OK

Akan muncul sebaran titik hasil pengukuran (pada command toggle Z Enter E Enter). Adapun untuk penarikan garis detail seperti jalan , sungai memakai fasilitas Autocad yaitu PL (polyline) atau L (line).

7 Manual AutoLand 2.1 Badaxx 2005

4. Pemrosesan Digital Terrain Modell Modul Terrain ini ada pada semua modul. Pada dasarnya pembentukan terrain adalah membuat titiktitik pada sebaran yang telah dientri tadi menjadi model 3 dimensi. 4.1.Pembentukan Terrain Terrain Terrain Model Explorer, maka akan muncul dialog box, Manager Create Surface, click surface (klik kanan) rename, untuk menamai surface baru, mis: Latihan OK.

Untuk membatasi titiktitik yang akan dijadikan model 3d terlebih dahulu membuat garis polyline yang menjadi batas yang nanti akan didefinisikan sebagai Boundaries. Dari dialog box yang diilustrasikan seperti gambar diatas , plilh Point Files <klik kanan>Add point from autocad object point, Akan muncul pada toggle command E select object pilih titik yang akan dijadikan <klik kanan> Build, yang berarti membuat model Select objects by [Entity/Layer] <Layer>: <pilih> digital terrain model (dipilih atau diblok). Pada dialog box yang telah diberi nama latihan 3 dimensi. Sampai dengan perintah tadi , titiktitik tersebut sudah membentuk model 3d dan siap untuk dibuat konturnya.

8 Manual AutoLand 2.1 Badaxx 2005

4.2. Pembuatan Kontur Pada Terrain model explorer Create Contour muncul dialog box :

Dialog tersebut berisi: Surface <nama surface> Elevation range <titik tertinggiterendah> Interval <interval kontur yang diinginkan> Contour style, standard, option style manager, muncul dialog box contour style manager Ok contour appearance smoothing options pilih derajat kehalusan dari 0100. Erase old contours (Yes/No) <Yes> Kontur akan muncul dengan interval yang diinginkan

4.3. Editing Kontur. Hasil yang ditampilkan setelah di create kontur kadangkadang kurang sesuai dengan keadaan yang se venarnya dilapangan. Proses lanjutan dari Create contour yaitu edit surface Surface edit surface import 3d lines , untuk memunculkan garisgaris interpolasi (Triangulated irreg ular network) , garisgaris tersebut akan membentuk layer tersendiri yaitu srvview. Ada 6 metoda untuk mengedit contur tersebut . yaitu:

9 Manual AutoLand 2.1 Badaxx 2005

1. Add line , surface edit surface Add line , yaitu untuk menambah garis interpolasi pada titik yang telah terikat oleh garisgaris interpolasi (tin). 2. Delete line , surface edit surface delete line , yaitu mengahapus garis yang tidak terpakai dalam pembentukan kontur /terrain 3. Flip Face , surface edit surface flip face yaitu membalik arah garis

Kondisi sebelum

Kondisi sesudah

Garis yang di-flip face


4. Add point surface edit surface titik tersebut, pada menu point add point ; yaitu menambah titik pada surface, sebelum menambah addpoint manual ; northing/easting sehingga waktu penambahan Delete point ; yaitu menghapus titik pada terrain. edit point ; yaitu merubah elevasi yang ada pada data base

titik pada surface sesuai dengan tampilan pada drawing. 5. Delete point, Surface edit surface 6. Edit point, Surface edit surface terrain. Ke enam metoda tersebut dapat dilakukan simultan sesuai dengan kebutuhan , setiap selesai melakukan edit surface maka perlu dilakukan kembali import 3d lines 4.4. Membuat label pada kontur. Pembuatan label kontur dilakukan setelah semua proses editing surface telah selesai . Terrain contour label End; yaitu mencatumkan label pada ujung garis kontur (1 kontur/single ) Terrain contour label group end ; yaitu mencantumkan label pada ujung garis (grup kontur) Terrain contour label Interior ; yaitu mencantumkan label di dalam garis kontur sesuai keinginan kita (1 kontur /single) Terrain contour label group Interior : yaitu mencatumkan label di dalam garis kontur secara bersamaan (grup)

10 Manual AutoLand 2.1 Badaxx 2005

5.Pembuatan Alinemen 5.1 Pendefinisian Alinemen Penarikan Alinemen , khususnya alinemen Horizontal dilakukan setelah semua gambar kontur, detail, simbol tidak ada perubahan lagi (fix). Misalkan layer as alinemen didefinisikan sebagai layer AS, selanjutnya ditarik garis alinemen dengan layer AS tadi memakai perintah line dengan jalur sesuai dengan medan yang ada . Setelah garis rencana alinemen terbentuk, selanjutnya pada modul Land dektop 2000i complete direnca nakan juga tikungan . Line/curve curve between two line, pada toggle command muncul Select first tangent lalu pilih garis pertama yang berpotongan, t/External/Degree/Chord/Mid/MDist/<Radius>]: r select second tangent FACTOR[Length/Tangen Radius <isi jarijari yang sesuai dengan keadaan>, p

erintah tersebut rutin , adapun jika ada tikungan yang berjenis spiral pada menu Line/curve create s pirals fit tangenttangent, lalu akan muncul dialog box pada halaman berikutnya :

Misalkan dipilih tipe spiralcurvespiral, yang berpotongan 1>

spiral type clothoid

Select line (or POints)<pilih garis Enter radius Spiral Length

Select line (or POints)<pilih garis yang berpotongan 2>

(or Degree): <isi jarijari yang sesuai keadaan>

Spiral A in (or Length): <pilih l>

in(or A): <isi panjang spiral>, perintah tersebut rutin /berulang . Setelah rencana alinemen terbentuk (sudah dipasang jarijari) maka Alignement Define from object select entity <pilih awal sta> opposite corner: select object <pilih semua garis dan kurva pada alinemen> Specify Select reference point (Enter for start), Akan muncul dialog box yang berisi

alignement name <diisi nama alinemen> Description<disi deskripsi mengenai alinemen tsb>, starting station <STA awal, biasanya 0.000> enter

11 Manual AutoLand 2.1 Badaxx 2005

Tampilan yang akan muncul yaitu panjang alinemen , seperti contoh berikut ini Starting station: 0+000 Ending station: 1+231.378 Superelevation data created.

12 Manual AutoLand 2.1 Badaxx 2005

5.2. Stationing Pencantuman label station dibuat sesuai dengan aturan yang berlaku , biasanya stationing per 50 m, pada modul Civil design create station label <layer default dipilig semua> akan muncul dialog box pada halaman berikutnya ,isi Station label increment , mis tiap 50 m Ok

Menu Alignement Create station label, maka akan muncul station beserta station label curva (TC,CT ,TS,ST) . 5.3. Membuat garis badan jalan dan lainnya. Pada menu Alignement create offset, akan muncul dialog box dan diisi sesuai denan lebar badan jal an yang direncanakan atau akan ditampilkan juga mis: bahu jalan, ROW.

13 Manual AutoLand 2.1 Badaxx 2005

6.Pembuatan Penampang memanjang 6.1. Pembuatan penampang memanjang Penentuan skala h (horizontal) dan V (vertikal) untuk Penampang memanjang dilakukan pada saat setting awal proyek , pada modul Civil design Profile Profile profil> Profile profil > Profile Profile Profile setting sampling <setting sampling Ok profil , jika akan dimunculkan penampang kiri dan kanan bisa diisi lebar kiri dan kanan sampling > Profile setting EG layers , <akan muncul dialog box untuk menset layer tanah asli pada OK Profile setting FG Layers, <akan muncul dialog box untuk menset layer tanah rencana pada OK Profile setting Label and prefix , <akan muncul dialog box untuk menset nama layer sesuai Ok Ok Profile setting Value, >akan muncul dialog box untuk menset nilai label text pada sumbu

nama alinemen >

Vertikal dan Horizontal> Profile Profile Surface

Kemudian dilakukan profilling terhadap alinemen yang telah terbentuk berdasarkan surfacenya set current surface <memilih surface yang aktif> sample from surface select alignement <memilih alinemen yang diaktifkan existing ground

untuk dijadikan potongan memanjang, klik di space yang kosong akan muncul dialog box , pilih alinemen, akan muncul dialog box seperti di halaman berikut

14 Manual AutoLand 2.1 Badaxx 2005

Alignment Name: aZZ Beginning station <0.000>: Ending station <700.000>: <profilling selesai>

Number: 2

Descr:

Starting Station: 0.000 Ending Station: 700.000

Setelah profilling selesai potongan memanjang siap untuk ditampilkan Profiles creeate profile profile <akan tampil dialog box yang berisikan Station Range Datum elevation entry Profiles creation parameter Grid creation

full

OK
6.2 Membuat Rencana potongan memanjang Setelah terbentuk potongan memanjang tanah eksisting selanjutnya dilakukan penarikan rencana pada potongan memanjang tadi , untuk mendapatkan alinemen vertikal . Pada menu civil design Profiles FG centerline tangent set current layer <untuk menset layer sesuai dengan alinemen> Profiles FG centerline tangent create tangent < untuk membuat rencana grid> select current layer <pilih alnemen yang akan dijadikan rencana desain profil memanjangnya> Number: 3 Start Station: 270+400 Existing Elevation: 67.8566 Alignment Name: as2 Descr:Starting Station: 270400.000 Ending Station: 274021.534

<contoh pada alinemen yang sudah ada> Select point (or Station): <mulai penarikan grid berdasarkan titik atau sta, kalau point dengan mouse klik titik awal rencana kalau (S)tation sta awal mulai dari sta Select (station/exit/undo/length) <pilih metoda yang dipakai dalam penarikan grid yaitu berdasarkan (point dengan memakai mouse, (S)tationing,atau (L)ength) selanjutnya jika berdasarkan point (di klik) perintah tersebut akan rutin (berulang). Jika telah semua gambar telah dibuat rencana gridnya maka alinemen vertikal tersebut akan direncanakan kurva vertikal (PVI) Profile FG Vertical , akan muncul dialog box seperti pada gambar

15 Manual AutoLand 2.1 Badaxx 2005

Terdapat 9 metoda untuk penentuan PVI , misalnya yang dipakai metoda no 1 (metoda panjang kurva/legth) Ok select incoming tangent <pilih garis arah masuk> selct outgoing tangent <pilih garis arah keluar> Length of curve <isi panjang kurva) , selanjutnya pada perpotongan tadi akan terbentuk

kurva vertikal, selanjutnya perintah ini merupakan perintah rutin (berulang). Selanjutnya dilakukan pendefinisian alinemen verikal Profiles FG vertical alignement define FG centerline , < akan muncul hanya alinemen bertikal , pilih awal alinemen> Select object , < pilih seluruh obyek dengan cara diblok> akan muncul

Specify opposite corner: 7 found Select objects: 4 CL PVIs found. Selanjutnya untuk menapilkan label PVI: Profiles FG vertical alignement Import, <akan muncul label pvi, label grid dan label elevasi rencana>

16 Manual AutoLand 2.1 Badaxx 2005

7. Membuat Potongan Melintang 7.1 Membuat Potongan melintang pada permukaan tanah asli Cross section Cross section surface select surface < pilih surface yang aktif adalm proyek> sample from surface, akan muncul dialog box : Existing ground

Dialog box tersebut menset antara lain: Lebar cross yang akan ditampilakan Interval station uyang akan dibuat cross sectionnnya Check list untuk sampling pada TC, CT , SC,CS OK Setelah itu akan muncul tampilan pada layar: Alignment Name: Acho Beginning station <0.000>: Ending station <1794.956>: Group: Acho Section: 1794.955898 Starting station: 0+000 Ending station: 1+794.956 You have sampled sections for 1794.956 meters of alignment. Number: 1 Descr: Starting Station: 0.000 Ending Station: 1794.956

17 Manual AutoLand 2.1 Badaxx 2005

Dari proses tersebut diatas kita sudah membuat cros section pada permukaan tanah existing dan belum diplotkan . 7.2. Membuat Template Dalam membuat template terdapat dua metoda yaitu langsung dari program LDD2000i dan manual, terlebih dahulu harus ditentukan bentuk dari template dimana yang digambar hanya badan jalan dan bahu jalan . Untuk memudahkan pengertian membuat template , maka akan dijabarkan metoda secara manual. Metoda manual ini menggunakan perintah line pada autocad , sesuai dengan bentuk template tersebut. Setelah terbentuk template, pada skala V dan H yang sama gunakan menu Cross Section harus tertutup> Draw template (gunakan Osnap endpoint) starting point <ikuti garis yang ada dan

Dalam template tersebut, misalnya terdapat 3 agregat/bahan yang di pakai maka akan ada 3 kali perintah draw template. Setelah drawing template selesai maka pada menu Cross section Template ground reference popint <klik as dari rencana pada template tersebut> <Yes>: muncul dialog box> Select objects: define template pick finnish Is template symmetrical [Yes/No]

Select template surfaces.<memilih bagian dari agregat setelah selesai memilih agregat akan

Surface type [Normal/Subgrade] <Normal>:

18 Manual AutoLand 2.1 Badaxx 2005

Pada dialog box pilih agregat yang sesuai, misalnya untuk permukaan atas dipilih Asphalt, jika tidak ada dalam daftar maka menu New sebagai ujung saluran samping> material <isi sesuai dengan namanya>. Setelah selesai maka akan muncul Datum number <1>: Pick datum points (left to right): <Osnap on> Ok save template (yes/no) tampilan pada layar Pick connection point out: <Osnap on> <pilih ujung garis yang akan dijadikan acuan <klik dengan osnap pada end point pada connection point out tadi ikuti dari kiri ke kanan sampai ke finnish ground refernce point tadi .akan muncul dialog box subassembly attachment yes Template name <isi nama> define another template (yes/no) <no>

19 Manual AutoLand 2.1 Badaxx 2005

7.3 Memasang Template pada Cross section. Cross section mengaktifkan> design Control Edit design control select alignement < pilih alinemen untuk OK , muncul Dialog Box Muncul dialog box Enter station range

Klik Template Control Klik template , Klik Datum. pilih template yang mau di aktifkan pilih datum no 1 Ok

Kemudian Klik Ditches (saluran)

20 Manual AutoLand 2.1 Badaxx 2005

Pilih Type saluran untuk kiri atau kanan misalnya kondisi untuk galian maupun timbunan (cut/fill) Foreslope (kemiringan saluran) , 1 untuk 1:1 , 2 untuk 2:1 , 0.5 untuk 1:2 Depth (dalam dasar saluran) isi sesuai rencana Pilih depth from hinge Base width (isi lebar saluran) Klik Slopes (kemiringan) Ok

21 Manual AutoLand 2.1 Badaxx 2005

Fill type , kondisi timbunan pilih simple/depth/stepped pilih untuk kondisi kiri dan kanan Isi kemiringan , (seperti contoh pada saluran ) Cut type , kondisi Galian pilih simple/depth/stepped pilih untuk kondisi kiri dan kanan Isi kemiringan , (seperti contoh pada saluran OK Klik Benches

Diisi untuk kondisi kiri dan kanan Tinggi benches dari ujung saluran Lebar benches Kemiringan mendatar benches. OK Pemrosesan cross section selesai

22 Manual AutoLand 2.1 Badaxx 2005

7.4Memasang Super elevasi Pada Cross section design control Super elevation parameter akan muncul dialog box

Klik Super elevation calculation, dan Crown removal by runout distance. Edit Data

Ok

23 Manual AutoLand 2.1 Badaxx 2005

Pada dialog edit data tersebut sudah otomatis sta yang merupakan TC , CT , SC, Atau CS yang diisi yaitu : E Value (harga E , yang dihitung berdasarkan fungsi antara) V (kecepatan ) dan R (Jarijari)) Method ,Metoda super elevasi yang dipilih) Runoff , merupakan harga dari Ls Runout , merupakan harga dari Ls OK Pada menu Template <eXit>: s terluar> edit template <pilih template yang aktif> pick insertion point Edsrf/SAve/eXit

/ASsembly/Display/SRfcon/Redraw <eXit>: sr

Connect/Datum/Redraw/Super/Topsurf/TRansition/eXit Outer right rollover point <klik ujung kanan

outer left super elevation point < klik ujung kanan sebagai ujung rotasi dari super elevasi> Ok

Inner refernce super elevation point <klik rencana as > Perintah tersebut sama untuk kondisi sebelah kanan . 7.5 Menampilkan Cross pada layar Cross section section plot all Descr: Alignment Name: Acho Beginning station <0.000>: Ending station <1794.956>: Number: 1

Starting Station: 0.000 Ending Station: 1794.956

Sheet origimn point <klik tempat pada ruang kosong untuk menampilkan Cross tsb>

24 Manual AutoLand 2.1 Badaxx 2005

8.Menampilkan Volume 8.1 Menampilakn volum cut and fill Cross Section total volume output Number: 1 volume table Descr: Alignment Name: Acho

Starting Station: 0.000 Ending Station: 1794.956 Volume computation type [Prismoidal/Avgendarea] <Avgendarea>: Use of curve correction [Yes/No] <Yes>: Use of volume adjustment factors [Yes/No] <Yes>: Cut adjustment factor <1.00>: Fill adjustment factor <1.00>: Beginning station <0.000>: Ending station <1794.956>: Acho Number: 1 Descr: Pick insertion point < klik dimana tabel volume akan ditampilkan di laayar> , total volume output To File Alignment Name: jika akan dibaca pada file notepad , Cross Section Starting Station: 0.000 Ending Station: 1794.956 Volume computation type [Prismoidal/Avgendarea] <Avgendarea>: Use of curve correction [Yes/No] <Yes>: Use of volume adjustment factors [Yes/No] <Yes>: Cut adjustment factor <1.00>: Fill adjustment factor <1.00>: Beginning station <0.000>: Ending station <1794.956>: output file name <output.prn> , isi nama file .

8.2 Menampilkan volume template Crossa section surface volume output Number: 1 Template surface Descr: Alignment Name: Acho

Starting Station: 0.000 Ending Station: 1794.956 Volume computation type [Prismoidal/Avgendarea] <Avgendarea>: Use of curve correction [Yes/No] <Yes>: Use of volume adjustment factors [Yes/No] <Yes>: Cut adjustment factor <1.00>: Fill adjustment factor <1.00>: Output file name <output.prn>: Acho Printing to file (append): Acho Beginning station <0.000>: Ending station <1794.956>: Passing through sections determining the surface conditions... Station: 1+794.956 Selanjutnya bisa dibuka pada notepad

25 Manual AutoLand 2.1 Badaxx 2005