Anda di halaman 1dari 69

INTRODUO

Programa utilizado para criao e apresentaes de Slides. Para inici-lo basta clicar no boto Iniciar da barra de tarefas do Windows, apontar para Todos os Programas, selecionar Microsoft Office e clicar em Microsoft Office PowerPoint 2007. Ou Microsoft Office PowerPoint 2010.

TELA DO POWERPOINT

ELEMENTOS DA TELA DO POWERPOINT


1 Boto do Microsoft Office
Ele substitui o menu Arquivo (verses anteriores) e est localizado no canto superior esquerdo do programa. Ao clicar no Boto do Microsoft Office , sero exibidos comandos bsicos: Novo, Abrir, Salvar, Salvar Como, Imprimir, Preparar, Enviar, Publicar e Fechar.

2 Barra de Ferramentas de Acesso Rpido

Localiza-se no canto superior esquerdo ao lado do Boto do Microsoft Office (local padro), personalizvel e contm um conjunto de comandos independentes da guia exibida no momento. possvel adicionar botes que representam comandos barra e mover a barra de um dos dois locais possveis.

3 Barra de Ttulo
Exibe o nome do programa ( Microsoft PowerPoint) e, tambm exibe o nome do documento ativo.

4 Botes de Comando da Janela


Acionando esses botes, possvel minimizar, maximizar e restaurar a janela do programa PowerPoint.

5 Faixa de Opes
A Faixa de Opes usada para localizar rapidamente os comandos necessrios para executar uma tarefa. Os comandos so organizados em grupos lgicos, reunidos em guias. Cada guia est relacionada a um tipo de atividade como gravao ou disposio de uma pgina. Para diminuir a desorganizao, algumas guias so exibidas somente quando necessrio. Por exemplo, a guia Ferramentas de Imagem somente exibida quando uma imagem selecionada.

1) Guias 2) Os grupos em cada guia dividem a tarefa em subtarefas. 3) Os botes de comando em cada grupo executam um comando ou exibem um menu de comandos.

6 Painel de Anotaes
Nele possvel digitar as anotaes que se deseja incluir em um slide.

7 Barra de Status
Exibe vrias informaes teis na confeco dos slides, entre elas: o nmero de slides; tema e idioma.

8 Nvel de Zoom
Clicar para ajustar o nvel de zoom.

CRIAR APRESENTAES
Criar uma apresentao no Microsoft PowerPoint 2007 engloba: iniciar com um design bsico; adicionar novos slides e contedo; escolher layouts; modificar o design do slide, se desejar, alterando o esquema de cores ou aplicando diferentes modelos de estrutura e criar efeitos, como transies de slides animados.

Para iniciar uma nova apresentao basta clicar no Boto do Microsoft Office, e em seguida clicar em Novo .

Ento escolher um modelo para a apresentao (Em Branco, Modelos Instalados, Meus modelos, Novo com base em documento existente ou Modelos do Microsoft Office Online).

Depois de escolhido o modelo clicar em Criar.

SELECIONAR SLIDE
Para selecionar um slide, basta clicar na guia Slide no painel esquerda.

LAYOUT

Para alterar o Layout do slide selecionado, basta clicar na Guia Incio e depois no boto Layout, escolha o layout desejado clicando sobre ele.

INSERIR TEXTO
Antes de inserir o primeiro texto necessrio conhecer a aplicao de algumas teclas: BARRA DE ESPAOS SHIFT DEL ou DELETE BACKSPACE ENTER CAPS LOCK Permite a insero de espaos em branco. S funciona quando pressionada simultaneamente com outra tecla. Serve para fazer letras maisculas e acessar a segunda funo da tecla, por exemplo: para digitar o sinal @, deve-se pressionar simultaneamente as teclas SHIFT e 2. Apaga os caracteres que esto direita do ponto de insero. Apaga os caracteres que esto esquerda do ponto de insero. Movimentam o ponto de insero (cursor) pelo texto. Cria uma nova linha. Trava as maisculas. Todas as letras digitadas aparecero em caixa alta.

Para fazer a acentuao, deve-se digitar a tecla de acento e depois a letra a ser acentuada. Quando a tecla correspondente ao acento for pressionada, no sair nada na tela; s depois que for digitada a letra que ela aparecer acentuada.

Para inserir um texto no slide clicar com o boto esquerdo do mouse no retngulo (Clique para adicionar um ttulo), aps clicar o ponto de insero (cursor ser exibido).

Ento basta comear a digitar.

FORMATAR TEXTO
Para alterar um texto, necessrio primeiro selecion-lo. Para selecionar um texto ou palavra, basta clicar com o boto esquerdo sobre o ponto em que se deseja iniciar a seleo e manter o boto pressionado, arrastar o mouse at o ponto desejado e soltar o boto esquerdo.

Com o texto selecionado basta clicar nos botes para fazer as alteraes desejadas:

1 Fonte
Altera o tipo de fonte

2 Tamanho da fonte
Altera o tamanho da fonte

3 Negrito
Aplica negrito ao texto selecionado. Tambm pode ser acionado atravs do comando Ctrl+N.

4 Itlico
Aplica Itlico ao texto selecionado. Tambm pode ser acionado atravs do comando Ctrl+I.

5 Sublinhado
Sublinha o texto selecionado. Tambm pode ser acionado atravs do comando Ctrl+S.

6 Tachado
Desenha uma linha no meio do texto selecionado.

7 Sombra de Texto
Adiciona uma sombra atrs do texto selecionado para destac-lo no slide.

8 Espaamento entre Caracteres


Ajusta o espaamento entre caracteres.

9 Maisculas e Minsculas
Altera todo o texto selecionado para MAISCULAS, minsculas, ou outros usos comuns de maisculas/minsculas.

10 Cor da Fonte
Altera a cor da fonte.

11 Alinhar Texto Esquerda


Alinha o texto esquerda. Tambm pode ser acionado atravs do comando Ctrl+Q.

12 Centralizar
Centraliza o texto. Tambm pode ser acionado atravs do comando Ctrl+E.

13 Alinhar Texto Direita


Alinha o texto direita. Tambm pode ser acionado atravs do comando Ctrl+G.

14 Justificar
Alinha o texto s margens esquerda e direita, adicionando espao extra entre as palavras conforme o necessrio, promovendo uma aparncia organizada nas laterais esquerda e direita da pgina.

15 Colunas
Divide o texto em duas ou mais colunas.

INSERIR SMBOLOS ESPECIAIS


Alm dos caracteres que aparecem no teclado, possvel inserir no slide vrios caracteres e smbolos especiais. 1. Posicionar o cursor no local que se deseja inserir o smbolo.

2. Acionar a guia Inserir.

3. Clicar no boto Smbolo.

4. Selecionar o smbolo.

5. Clicar em Inserir e em seguida Fechar.

MARCADORES E NUMERO
Com a guia Incio acionada, clicar no boto , para criar pargrafos com marcadores. Para escolher o tipo de marcador clicar na seta.

Com a guia Incio acionada, clicar no boto , para iniciar uma lista numerada. Para escolher diferentes formatos de numerao clicar na seta.

INSERIR NOVO SLIDE


Para inserir um novo slide acionar a guia Incio e clicar no boto Depois clicar no layout desejado. .

EXCLUIR SLIDE
Para excluir um slide basta selecion-lo e depois clicar no boto localizado na guia Incio. ,

LIMPAR FORMATAO
Para limpar toda a formatao de um texto basta selecion-lo e clicar no boto , localizado na guia Incio.

SALVAR ARQUIVO
Aps criar uma apresentao, necessrio efetuar a gravao do arquivo, essa operao chamada de Salvar. Se o arquivo no for salvo, corre-se o risco de perdlo por uma eventual falta de energia, ou por outro motivo que cause a sada brusca do programa. Para salvar o arquivo, acionar o Boto do Microsoft Office Salvar, ou clicar no boto . e clicar em

SAIR DO POWERPOINT

Para sair do Microsoft Office PowerPoint, utilizar as seguintes opes: Acionar o Boto do Microsoft Office Clicar no Boto Fechar . Pressionar as teclas ALT+F4. e clicar em Sair do PowerPoint.

Se o arquivo no foi salvo ainda, ou se as ltimas alteraes no foram gravadas, o PowerPoint emitir uma mensagem, alertando- o do fato.

ABRIR ARQUIVO
Para colocar um arquivo na tela do PowerPoint, deve-se acionar o Boto do Microsoft Office , e clicar em Abrir.

Na caixa de dilogo do comando Abrir, existem vrios botes que auxiliam na localizao do arquivo desejado. Depois de encontrar o arquivo clicar em Abrir.

INSERIR FIGURAS
Para inserir uma figura no slide clicar na guia Inserir, e clicar em um desses botes: Imagem do Arquivo : inseri uma imagem de um arquivo.

Clip-art : possvel escolher entre vrias figuras que acompanham o Microsoft Office. Formas : inseri formas prontas, como retngulos e crculos, setas, linhas, smbolos de fluxograma e textos explicativos. SmartArt : inseri um elemento grfico SmartArt para comunicar informaes visualmente. Esses elementos grficos variam desde listas grficas e diagramas de processos at grficos mais complexos, como diagramas de Venn e organogramas. Grfico WordArt: : inseri um grfico para ilustrar e comparar dados. : inseri um texto com efeitos especiais.

CABEALHO E RODAP

Para editar o cabealho ou rodap do slide, basta clicar no boto , na guia Inserir. As informaes sero exibidas na parte superior ou inferior de cada pgina impressa.

INSERIR TABELA

Para inserir ou traar uma tabela, basta clicar no boto guia Inserir.

, localizado na

ALTERAR A ORDEM DOS SLIDES


Para alterar a ordem dos slides: Selecionar a guia Slides (no painel esquerda),

Clicar com o boto esquerdo do mouse sobre o slide,

Mant-lo pressionado e arrast-lo at a posio desejada.

ALTERAR PLANO DE FUNDO


Para alterar o plano de fundo de um slide, basta clicar com o boto direito do mouse sobre ele, e em seguida clicar em Formatar Plano de Fundo.

Depois escolher entre as opes clicar Aplicar a tudo para aplicar a mudana a todos os slides, se for alterar apenas o slide atual clicar em fechar.

ANIMAR TEXTOS E OBJETOS


Para animar um texto ou objeto, selecionar o texto ou objeto, clicar na guia Animaes, e depois em Animaes Personalizadas, abrir um painel direita, clicar em Adicionar efeito. Nele se encontram vrias opes de animao de entrada, nfase, sada e trajetrias de animao.

INSERIR BOTO DE AO
Um boto de ao consiste em um boto j existente que pode ser inserido na apresentao e para o qual pode definir hiperlinks. Os botes de ao contm formas, como setas para direita e para esquerda e smbolos de fcil compreenso referentes s aes de ir para o prximo, anterior, primeiro e ltimo slide, alm de executarem filmes ou sons. Eles so mais comumente usados para apresentaes autoexecutveis por exemplo, apresentaes que so exibidas vrias vezes em uma cabine ou quiosque (um computador e monitor, geralmente localizados em uma rea freqentada por muitas pessoas, que pode incluir tela sensvel ao toque, som ou vdeo. Os quiosques podem ser configurados para executar apresentaes do PowerPoint de forma automtica, contnua ou ambas). 1. Na guia Inserir, no grupo Ilustraes, clicar na seta abaixo de Formas e, em seguida, clique no boto Mais .

2. Em Botes de Ao, clicar no boto que se deseja adicionar. 3. Clicar sobre um local do slide e arrastar para desenhar a forma para o boto. 4. Na caixa Configurar Ao, seguir um destes procedimentos:

Para escolher o comportamento do boto de ao quando voc clicar nele, clicar na guia Selecionar com o Mouse.

Para escolher o comportamento do boto de ao quando voc mover o ponteiro sobre ele, clicar na guia Selecionar sem o Mouse.

5. Para escolher o que acontece quando voc clica ou move o ponteiro sobre o boto de ao, siga um destes procedimentos: Se voc no quiser que nada acontea, clicar em Nenhuma. Para criar um hiperlink, clicar em Hiperlink para e selecionar o destino para o hiperlink.

Para executar um programa, clicar em Executar programa e, em seguida, clicar em Procurar e localizar o programa que voc deseja executar.

Para executar uma macro (uma ao ou um conjunto de aes que voc pode usar para automatizar tarefas. As macros so gravadas na linguagem de programao Visual Basic for Applications), clicar em Executar macro e selecionar a macro que voc deseja executar.

As configuraes de Executar macro estaro disponveis somente se a sua apresentao contiver uma macro.

Se voc deseja que a forma escolhida como um boto de ao execute uma ao, clicar em Ao do objeto e selecionar a ao que voc deseja que ele execute.

As configuraes de Ao do objeto estaro disponveis somente se a sua apresentao contiver um objeto OLE (uma tecnologia de integrao de programa que pode ser usada para compartilhamento de informaes entre programas. Todos os programas do Office oferecem suporte para OLE; por isso, voc pode compartilhar informaes por meio de objetos vinculados e incorporados).

Para tocar um som, marcar a caixa de seleo Tocar som e selecionar o som desejado.

CRIAR APRESENTAO PERSONALIZADA


Existem dois tipos de apresentaes personalizadas: bsica e com hiperlinks. Uma apresentao personalizada bsica uma apresentao separada ou uma apresentao que inclui alguns slides originais. Uma apresentao personalizada com hiperlinks uma forma rpida de navegar para uma ou mais apresentaes separadas.

1 Apresentao Personalizada Bsica


Utilizar uma apresentao personalizada bsica para fornecer apresentaes separadas para diferentes grupos da sua organizao. Por exemplo, se sua apresentao contm um total de cinco slides, possvel criar uma apresentao personalizada chamada "Site 1" que inclui apenas os slides 1, 3 e 5. possvel criar

uma segunda apresentao personalizada chamada "Site 2" que inclui os slides 1, 2, 4 e 5. Quando voc criar uma apresentao personalizada a partir de outra apresentao, possvel execut-la, na ntegra, em sua seqncia original.

Slides para rea 1 Slides para rea 2 1. Na guia Apresentaes de Slides, no grupo Iniciar Apresentao de Slides, clicar na seta ao lado de Apresentao de Slides Personalizada e, em seguida, clicar em Apresentaes Personalizadas. 2. Na caixa de dilogo Apresentaes Personalizadas, clicar em Novo. 3. Em Slides na apresentao, clicar nos slides que voc deseja incluir na apresentao personalizada e, em seguida, clicar em Adicionar. Para selecionar diversos slides seqenciais, clicar no primeiro slide e, em seguida, manter pressionada a tecla SHIFT enquanto clica no ltimo slide que deseja selecionar. Para selecionar diversos slides no seqenciais, manter pressionada a tecla CTRL enquanto clica em cada slide que queira selecionar. 4. Para alterar a ordem em que os slides so exibidos, em Slides na apresentao personalizada, clicar em um slide e, em seguida, clicar em uma das setas para mover o slide para cima ou para baixo na lista. 5. Digitar um nome na caixa Nome da apresentao de slides e clicar em OK. Para criar apresentaes personalizadas adicionais com quaisquer slides da sua apresentao, repetir as etapas de 1 a 5.

Para visualizar uma apresentao personalizada, clicar no nome da apresentao na caixa de dilogo Apresentaes Personalizadas e, em seguida, clicar em Mostrar.

2 Apresentao Personalizada com Hiperlink


Utilizar uma apresentao personalizada com hiperlinks para organizar o contedo de uma apresentao. Por exemplo, se voc cria uma apresentao personalizada principal sobre a nova organizao geral da sua empresa, possvel criar uma apresentao personalizada para cada departamento da sua organizao e vincul-los a essas exibies da apresentao principal.

Slide com hiperlinks Apresentao personalizada para Departamento A Apresentao personalizada para Departamento B

1. Na guia Apresentaes, no grupo Iniciar Apresentao de Slides, clicar na seta ao lado de Apresentao de Slides Personalizada e, em seguida, clicar em Apresentaes Personalizadas. 2. Na caixa de dilogo Apresentaes Personalizadas, clicar em Novo. 3. Em Slides na apresentao, clicar nos slides que voc deseja incluir na apresentao personalizada principal e, em seguida, clicar em Adicionar. Para selecionar diversos slides seqenciais, clicar no primeiro slide e, em seguida, manter pressionada a tecla SHIFT enquanto clica no ltimo slide que deseja selecionar. Para selecionar diversos slides no seqenciais, manter pressionada a tecla CTRL enquanto clica em cada slide que queira selecionar.

4. Para alterar a ordem em que os slides so exibidos, em Slides na apresentao personalizada, clicar em um slide e, em seguida, clicar em uma das setas para mover o slide para cima ou para baixo na lista. 5. Digitar um nome na caixa Nome da apresentao de slides e clicar em OK. Para criar apresentaes personalizadas adicionais com quaisquer slides da sua apresentao, repetir as etapas de 1 a 5. 6. Para criar um hiperlink da apresentao principal para uma apresentao de suporte, selecionar o texto ou objeto que voc deseja para representar o hiperlink. 7. Na guia Inserir, no grupo Vnculos, clicar na seta abaixo de Hiperlink. 8. Em Vincular para, clicar em Colocar Neste Documento. 9. Seguir um destes procedimentos:

Para se vincular a uma apresentao personalizada, na lista Selecionar um local neste documento, selecionar a apresentao personalizada para a qual deseja ir e marcar a caixa de seleo Mostrar e retornar.

Para se vincular a um local na apresentao atual, na lista Selecione um local neste documento, selecionar o slide para o qual voc deseja ir.

Para visualizar uma apresentao personalizada, clicar no nome da apresentao na caixa de dilogo Apresentaes Personalizadas e, em seguida, clicar em Mostrar.

TRANSIO DE SLIDES
As transies de slide so os efeitos semelhantes animao que ocorrem no modo de exibio Apresentao de Slides quando voc move de um slide para o prximo. possvel controlar a velocidade de cada efeito de transio de slides e tambm adicionar som. O Microsoft Office PowerPoint 2007 inclui vrios tipos diferentes de transies de slides, incluindo (mas no se limitando) as seguintes:

1. Sem transio 2. Persiana Horizontal 3. Persiana Vertical 4. Quadro Fechar 5. Quadro Abrir 6. Quadriculado na Horizontal 7. Quadriculado na Vertical 8. Pente Horizontal 9. Pente Vertical Para consultar mais efeitos de transio, na lista Estilos Rpidos, clicar no boto Mais , conforme mostrado no diagrama acima.

Adicionar a mesma transio de slides a todos os slides em sua apresentao:


1. No painel que contm as guias Tpicos e Slides, clicar na guia Slides. 2. Na guia Incio, clicar na miniatura de um slide. 3. Na guia Animaes, no grupo Transio para Este Slide, clicar em um efeito de transio de slides. 4. Para consultar mais efeitos de transio, na lista Estilos Rpidos, clicar no boto Mais .

5. Para definir a velocidade de transio de slides, no grupo Transio para Este Slide, clicar na seta ao lado de Velocidade da Transio e, em seguida, selecionar a velocidade desejada. 6. No grupo Transio para Este Slide, clicar em Aplicar a Tudo.

Adicionar diferentes transies de slides aos slides em sua apresentao


1. No painel que contm as guias Tpicos e Slides, clicar na guia Slides. 2. Na guia Incio, clicar na miniatura de um slide. 3. Na guia Animaes, no grupo Transio para Este Slide, clicar no efeito de transio de slides que voc deseja para esse slide. 4. Para consultar mais efeitos de transio, na lista Estilos Rpidos, clicar no boto Mais .

5. Para definir a velocidade de transio de slides, no grupo Transio para Este Slide, clicar na seta ao lado de Velocidade da Transio e, em seguida, selecionar a velocidade desejada. 6. Para adicionar uma transio de slides diferente a outro slide em sua apresentao, repetir as etapas 2 a 4.

Adicionar som a transies de slides


1. No painel que contm as guias Tpicos e Slides, clicar na guia Slides. 2. Na guia Incio, clicar na miniatura de um slide. 3. Na guia Animaes, no grupo Transio para Este Slide, clicar na seta ao lado de Som de Transio e, em seguida, seguir um destes procedimentos: Para adicionar um som a partir da lista, selecionar o som desejado. Para adicionar um som no encontrado na lista, selecionar Outro Som, localizar o arquivo de som que voc deseja adicionar e, em seguida, clicar em OK. 4. Para adicionar som a uma transio de slides diferente, repetir as etapas 2 e 3.

COMO INSERIR MSICAS NA APRESENTAO

A partir do slide desejado, clique na guia Inserir. Observe que o ltimo grupo chama-se Mdia e existem dois botes que utilizaremos a seguir.

Vamos comear a partir do boto udio. Clique nesse boto e observe que existem 03 opes. Nesse exemplo, utilizarei o item udio do Arquivo.

Ser exibida a caixa de Dilogo Inserir udio. Localize a pasta que contm os arquivos de msica, selecione e clique no boto Inserir:

Duas coisas a serem observadas:

O item de som inserido no meio do slide com o desenho de um alto-falante e uma barra de progresso. Voc pode arrastar para onde desejar. Surgem duas novas guias: Formatar e Reproduo (elas aparecem somente quando o objeto de mdia selecionado). Para realizar todos os procedimentos abaixo, deixe o cone do som selecionado.

Clique na guia Reproduo e observe os grupos Indicadores e Edio so novos verso 2010.

Em primeiro lugar, no grupo Opes de udio, habilite a opo Ocultar Durante a Apresentao (esse cone no deve ser exibido quando a apresentao estiver sendo mostrada). Quando aos demais ajustes desse grupo, fica a seu critrio.

Se desejar que essa msica continue durante toda a apresentao, clique na seta para baixo do item Iniciar e escolha a opo Executar entre slides. Dessa forma, ao passar para o prximo Slide a msica continuar a tocar (essa ao j era possvel de ser realizada nas verses anteriores, porm de outra forma).

Ah, mais um detalhe: a msica s tocar quando todas as animaes do slide rodarem. Para alterar essa ordem (ou para que o Slide j comece com a msica tocando) clique na guia Animaes e no grupo Animao Avanada, clique no boto Painel de Animao:

Ser exibido um painel direita da tela contendo todas as animaes do slide. Clique na msica e arraste para a primeira posio. Dessa forma, a msica tocar assim que a apresentao for executada.

Bom, feita essa alterao, clique novamente no cone do som e clique na guia Reproduo. Observe o grupo Edio:

O PowerPoint 2010 contempla recursos profissionais de edio de msica: Podemos recortar um pedao da msica. Colocar recursos de diminuir ou aumentar o volume da msica no incio e no final da mesma.

Vamos comear com a diminuir o tamanho da execuo da msica. Clique no boto Cortar udio:

Arraste os ponteiros para a posio desejada: (Verde recorta o incio). (Vermelho recorta o final). Para escutar como ficou, clique no boto Play. Tambm possvel digitar os segundos nas caixas Hora de Incio e Hora de Trmino. Ao finalizar a edio, clique no boto OK. Dessa forma voc pode fazer uma montagem com outros udios ou tocar somente determinada parte da msica. Outro recurso novo se encontra no grupo Indicadores. possvel inserir um Indicador (ou vrios Indicadores, depende do que pretende fazer) para marcar pontos de interesse em um clipe de vdeo ou de udio. Use indicadores em clipes de vdeo como meio de disparar animaes ou para ir at um ponto especfico do vdeo. Os indicadores so teis para ajudar a localizar rapidamente pontos especficos em um vdeo (ou clipe de udio) durante uma apresentao. Para inserir um Indicador: Clique no cone do som e a partir da guia Reproduo localize o grupo Indicadores. Observe que o boto Adicionar Indicador encontra-se ativo, porm antes de clic-lo, posicione a barra de reproduo para a posio que deseja adicionar o marcador, conforme exemplo abaixo:

Na dvida, clique no Play para descobrir a melhor parte da msica para inserir o Indicador.

Observe que ao clicar no boto Inserir Indicador ser exibido um crculo amarelo na posio desejada e o boto Remover Indicador ficar ativo, caso deseje remover a marca. Voc poder inserir quantos Indicadores desejar no seu clipe de mdia.

COMO INSERIR VDEOS OU FILMES NA APRESENTAO

A partir do slide desejado, clique na guia Inserir. Localize o grupo Mdia e clique no boto na seta para baixo do boto Vdeo.

Na sequncia, clique no boto Vdeo do Arquivo. Caso tenha clicado diretamente no boto Vdeo a caixa de dilogo Inserir Vdeo ser aberta automaticamente:

Selecione o vdeo desejado e clique no boto Inserir:

O vdeo ser inserido no slide ativo.

Observe que as guias Formatar e Reproduo sero exibidos automaticamente e somente quando o vdeo for selecionado.

Temos alguns recursos profissionais de edio de vdeo inseridos nessa verso do PowerPoint:

Ajustes de Correo Ajustes de Cores Molduras Cortes de vdeo Esmaecimento Indicadores

Vamos comear do mais simples:

A partir da guia Formatar, clique no boto Correes e ajuste o Brilho ou o Contraste do vdeo.

Caso queira que o vdeo seja exibido em Preto e Branco, Spia ou como Desbotado, clique no boto Cor e fique a vontade quanto escolha.

Existem vrias opes dentro desse boto:

Agora o melhor: sabe quando a tela inicial do vdeo no uma imagem muito agradvel e voc deseja esconder isso? Utilize a opo Moldura do Cartaz e configure a imagem inicial que ser mostrada no vdeo antes do seu incio. Veja como simples configurar: Clique no boto Moldura do Cartaz e clique no boto Imagem do Arquivo:

Ser exibida a caixa de dilogo Inserir Imagem. Localize a imagem desejada e clique no boto Inserir.

A imagem ser exibida imediatamente no vdeo, escondendo assim a tela inicial do vdeo (e inclusive mantendo o suspense do mesmo):

Abuse dos recursos existentes no grupo Estilos de Vdeo para deixar o seu vdeo com uma aparncia diferente. Depois de todos esses formatos aplicados, clique na guia Reproduo e acione a opo Iniciar Automaticamente para que o vdeo entre em execuo assim que o Slide for exibido no modo Apresentao e habilite a opo Executar em Tela Inteira (para que o vdeo preencha todo o slide).

Caso queira que o vdeo no seja mostrado aps a sua execuo, marque tambm a caixa Ocultar Quando no Estiver em Execuo. Observe que os mesmos recursos aplicados ao SOM podem ser aplicados ao vdeo, como: Indicadores, Edio e Opes de Vdeo. Aps todos esses recursos aplicados, pressione a tecla F5 para iniciar a apresentao a partir do primeiro Slide ou a tecla SHIFT+F5 para iniciar a apresentao a partir do Slide atual. Bom, terminado esses passos, vamos a finalizao de produtividade que o PowerPoint oferece

O QUE FAZER PARA EVITAR PROBLEMAS DE COMPATIBILIDADE? OU MELHOR, QUANDO EU ENVIAR A APRESENTAO PARA ALGUM ELA IR FUNCIONAR COM TODOS OS RECURSOS?

Para evitar problemas de reproduo quando a apresentao do PowerPoint contiver mdia, como arquivos de vdeo ou de udio, voc poder otimizar os arquivos de mdia para fins de compatibilidade. Isso facilita o compartilhamento da apresentao com outras pessoas ou leva-o a outro local (talvez, usar um computador diferente para apresent-la em qualquer outro local) e a apresentao de slides ser reproduzida corretamente. Quando voc estiver pronto para compartilhar a apresentao(ou seja, aps todos os ajustes efetuados no arquivo), com ela aberta no PowerPoint, clique na guia Arquivo e em seguida clique em Informaes.

Ser exibida uma tela com diversas informaes sobre a apresentao: Otimizao sobre a Compatibilidade, Compactao de Mdia, entre outros. Se a mdia da apresentao tiver sido inserida em um formato que poder apresentar problemas de compatibilidade quando reproduzida em outro computador, a opo Otimizar a Compatibilidade ser exibida.

Quando a opo Otimizar a Compatibilidade for exibida, ela fornecer um resumo das resolues de possveis problemas de reproduo. Ela tambm fornecer uma lista do nmero de ocorrncias

da mdia na apresentao. A seguir, esto cenrios comuns que podem causar problemas de reproduo: Se voc tiver vinculado vdeos, o resumo de Otimizar para fins de Compatibilidade relatar que necessrio inseri-los. Clique na opo Exibir Links para continuar. A caixa de dilogo aberta permitir inserir os vdeos apenas clicando em Quebrar Vnculo para cada item de mdia a ser inserido. Se tiver vdeos que foram inseridos usando uma verso anterior do PowerPoint, como a verso 2007, voc precisar atualizar o formato do arquivo de mdia para garantir que esses arquivos sejam reproduzidos. A atualizao ser feita automaticamente e esses arquivos de mdia sero inseridos no novo formato. Aps a atualizao, voc dever executar o comando Otimizar para fins de Compatibilidade. Para atualizar os arquivos de mdia de uma verso anterior para o PowerPoint 2010 (e se os arquivos tiverem sido vinculados, sero inseridos), na guia Arquivo, clique em Informaes e em Converter.

Problemas ao reproduzir ou inserir mdia? Se estiver tendo problemas ao reproduzir ou inserir mdia, provavelmente voc no tenha o codec adequado instalado. Por exemplo, algum poder enviar a voc uma apresentao do PowerPoint com a mdia j inserida e essa mdia ser baseada em um codec que no foi instalado. A melhor soluo o autor executar Otimizar Compatibilidade antes de enviar o arquivo para voc. Tente executar um dos seguintes procedimentos para ajudar a resolver qualquer problema demorado: Uma soluo baixar um decodificador de mdia de terceiro e o filtro codificador, como ffdshow, QuickTime ou DivX, que permitir decodificar e codificar vrios formatos. Se voc decidir entregar a apresentao que criou em um PC, em um Macintosh (Apple), os formatos de arquivo .wmv e .wma no sero nativos para um computador Macintosh. Nesse caso, ser necessria uma conexo com a Internet para que voc possa baixar um componente QuickTime (para o sistema operacional Mac) que oferea suporte ao Windows Media Video, como o Flip4Mac, para reproduzir esses arquivos de mdia. Entendido esse pontos, clique no boto Otimizar a Compatibilidade. Ser exibida a caixa de dilogo Otimizar Compatibilidade de Mdia e comear a otimizar as suas mdias automaticamente:

Ao trmino, clique no boto Fechar verifique se mostrada a mesma mensagem que foi mostrada para mim:

Caso essa mensagem tenha sido exibida, clique em Exibir Links e selecione as mdias vinculadas. Aps, clique no boto Quebrar vnculo.

A mdia ser inserida no arquivo e talvez seja necessria realizar novamente os passos anteriores. Caso no tenha sido exibido o item Exibir Links do passo anterior, a prxima ao a ser vista a Compactao da Mdia na apresentao para diminuir o seu espao em disco.

Clique no boto Compactar Mdia:

Clique em uma das opes para otimizar suas mdias inseridas na apresentao.

Por exemplo, irei clicar na opo Qualidade da Internet.

Ser exibida a caixa de dilogo Compactar Mdia.

Observe que mostrado o que foi economizado ao final de cada mdia e no final o total otimizado.

Clique no boto Fechar.

Veja o resumo que o PowerPoint exibe na tela:

Caso deseje desfazer as aes de Compactao de Mdia, clique no boto Compactar Mdia e clique no boto Desfazer.

A partir de agora, basta salvar a apresentao e enviar (ou compartilhar) com quem desejar.

CONFIGURAR APRESENTAO DE SLIDES Tipo de apresentao


Usar as opes na seo Tipo de apresentao para especificar como voc deseja mostrar a apresentao para sua audincia. o Para fazer sua apresentao diante de uma audincia ao vivo, clicar em Exibida por um orador (tela inteira). o Para permitir que a audincia exiba sua apresentao a partir de um disco rgido ou CD em um computador ou na Internet, clicar em Apresentada por uma pessoa (janela). o Para permitir que a audincia role por sua apresentao de auto-execuo a partir de um computador autnomo, marcar a caixa de seleo Mostrar barra de rolagem. o Para entregar uma apresentao de auto-execuo executada em um quiosque (um computador e monitor, geralmente localizados em uma rea freqentada por muitas pessoas, que pode incluir tela sensvel ao toque, som ou vdeo. Os quiosques podem ser configurados para executar apresentaes do PowerPoint de forma automtica, contnua ou ambas), clicar em Apresentada em um quiosque (tela inteira).

Mostrar slides
Usar as opes na seo Mostrar slides para especificar quais slides esto disponveis em uma apresentao ou para criar uma apresentao personalizada (uma apresentao dentro de uma apresentao na qual voc agrupa slides em uma apresentao existente para poder mostrar essa seo da apresentao para um pblico em particular).
o

Para mostrar todos os slides em sua apresentao, clicar em Tudo. Para mostrar um grupo especfico de slides de sua apresentao, digitar o nmero do primeiro slide que voc deseja mostrar na caixa De e digitar o nmero do ltimo slide que voc deseja mostrar na caixa At.

Para iniciar uma apresentao de slides personalizada que seja derivada de outra apresentao do PowerPoint, clicar em Apresentao personalizada e, em seguida, clicar na apresentao que voc deseja exibir como uma apresentao personalizada (uma apresentao dentro de uma apresentao na qual voc agrupa slides em uma apresentao existente para poder mostrar essa seo da apresentao para um pblico em particular).

Opes da apresentao

Usar as opes na seo Opes da apresentao para especificar como voc deseja que arquivos de som, narraes ou animaes sejam executados em sua apresentao. o Para executar um arquivo de som ou animao continuamente, marcar a caixa de opes Repetir at 'Esc' ser pressionada. o Para mostrar uma apresentao sem executar uma narrao incorporada, marcar a caixa de seleo Apresentao sem narrao. o Para mostrar uma apresentao sem executar uma animao incorporada, marcar a caixa de seleo Apresentao sem animao. o Ao fazer sua apresentao diante de uma audincia ao vivo, possvel escrever nos slides. Para especificar uma cor de tinta, na lista Cor da caneta, selecionar uma cor de tinta. A lista Cor da caneta estar disponvel apenas se Exibida por um orador (tela inteira) (na seo Tipo de apresentao) estiver selecionada.

Avanar slides
Usar as opes na seo Avanar slides para especificar como mover de um

slide para outro.


o

Para avanar para cada slide manualmente durante a apresentao, clicar em Manualmente.

Para usar intervalos de slide para avanar para cada slide automaticamente durante a apresentao, clicar em Usar intervalos, se houver.

Vrios Monitores
possvel executar sua apresentao do Microsoft Office PowerPoint 2007 de

um monitor (por exemplo, em um pdio) enquanto o pblico a v em um segundo monitor. Usando dois monitores, possvel executar outros programas que no so vistos pelo pblico e acessar o modo de exibio Apresentador. Este modo de exibio oferece as seguintes ferramentas para facilitar a apresentao de informao:
o

possvel utilizar miniaturas para selecionar os slides de uma seqncia e criar uma apresentao personalizada para o seu pblico.

A visualizao de texto mostra aquilo que o seu prximo clique adicionar tela, como um slide novo ou o prximo marcador de uma lista.

As anotaes do orador so mostradas em letras grandes e claras, para que voc possa utiliz-las como um script para a sua apresentao.

possvel escurecer a tela durante sua apresentao e, depois, prosseguir do ponto em que voc parou. Por exemplo, talvez voc no queira exibir o contedo do slide durante um intervalo ou uma seo de perguntas e respostas.

No modo de exibio do Apresentador, os cones e botes so grandes o suficiente para uma fcil navegao, mesmo quando voc est usando um teclado ou mouse desconhecido. A seguinte ilustrao mostra as vrias ferramentas disponibilizadas pelo modo de exibio Apresentador.

Miniaturas dos slides que voc pode clicar para pular um slide ou retornar para um slide j apresentado. O slide que voc est exibindo no momento para o pblico. O boto Finalizar Apresentao, que voc pode clicar a qualquer momento para finalizar a sua apresentao. O boto Escurecer, que voc pode clicar para escurecer a tela do pblico temporariamente e, em seguida, clicar de novo para exibir o slide atual. Avanar para cima, que indica o slide que o seu pblico ver em seguida. Botes que voc pode selecionar para mover para frente ou para trs na sua apresentao. O Nmero do slide (por exemplo, Slide 7 de 12) O tempo decorrido, em horas e minutos, desde o incio da sua apresentao. As anotaes do orador, que voc pode usar como um script para a sua apresentao.

Requisitos para o uso do modo de exibio Apresentador: Para utilizar o modo de exibio Apresentador, faa o seguinte:
o

Certifique-se que o computador usado para a apresentao tem capacidade para vrios monitores. A maioria dos computadores de mesa requer duas placas de vdeo de capacidade para vrios monitores e muitos laptops tm capacidade interna para vrios monitores.

Ativar o suporte a vrios monitores Ativar o modo de exibio Apresentador.

Ativar o suporte a vrios monitores: Embora os computadores possam oferecer suporte a mais de dois monitores, o PowerPoint oferece suporte para o uso de at dois monitores para uma apresentao. Para desativar o suporte a vrios monitores, selecionar o segundo monitor e desmarcar a caixa de seleo Estender a rea de trabalho do Windows a este monitor. 1. Na guia Apresentao de Slides, no grupo Monitores, clicar em Mostrar Modo de Exibio do Apresentador. 2. Na caixa de dilogo Propriedades de Vdeo, na guia Configuraes, clicar no cone do monitor para o monitor do apresentador e desmarcar a caixa de seleo Usar este dispositivo como monitor primrio. Se a caixa de seleo Usar este dispositivo como monitor primrio estiver marcada e no disponvel, o monitor foi designado como o monitor primrio. Somente possvel selecionar um monitor primrio por vez. Se voc clicar em um cone de monitor diferente, a caixa de seleo Usar este dispositivo como monitor primrio desmarcada e torna-se disponvel novamente. possvel mostrar o modo de exibio Apresentador e executar a apresentao de apenas um monitor geralmente, o monitor 1.

3. Clicar no cone do monitor para o monitor do pblico e marcar a caixa de seleo Estender a rea de trabalho do Windows a este monitor.

Executar uma apresentao em dois monitores usando o modo de exibio do Apresentador: Aps configurar seus monitores, abrir a apresentao que deseja executar e fazer o seguinte: 1. Na guia Apresentao de Slides, no grupo Configurao, clicar em Configurar a Apresentao de Slides. 2. Na caixa de dilogo Configurar Apresentao, escolher as opes desejadas e clicar em OK. 3. Para comear a entrega da apresentao, na guia Exibir, no grupo Modos de Exibio de Apresentao, clicar em Apresentao de Slides.

Desempenho
Usar as opes na seo Desempenho para especificar o nvel de clareza visual

da apresentao.
o

Para acelerar o desenho de elementos grficos na apresentao, selecionar Usar acelerao de elementos grficos do hardware.

Na lista Resoluo da apresentao de slides, clicar na resoluo, ou nmero de pixels por polegada, que voc deseja. Quanto mais pixels, mais ntida ser a imagem, contudo mais lento ser o desempenho do computador. Por exemplo, uma tela de 640 x 480 pixels capaz de exibir 640 pontos distintos em cada uma das 480 linhas, ou aproximadamente 300.000 pixels. Essa a resoluo com desempenho mais rpido, contudo fornece a menor qualidade. Em contraste, uma tela com 1280 x 1024 pixels fornece as imagens mais ntidas, mas com desempenho mais lento.

EXIBIR APRESENTAO
Para exibir uma apresentao clicar na guia Apresentao de Slides, e seguir um destes procedimentos:

Clicar no boto , ou pressionar a tecla F5, para iniciar a apresentao a partir do primeiro slide. Clicar no boto , ou pressionar simultaneamente as teclas SHIFT e F5, para iniciar a apresentao a partir do slide atual.

IMPRESSO
No Microsoft Office PowerPoint 2007, possvel criar e imprimir slides, folhetos e anotaes. possvel imprimir sua apresentao no modo de exibio de Estrutura de Tpicos, de maneira colorida, em preto e branco ou em escala de cinza.

Imprimir slides
1. Clicar no Boto Microsoft Office , clicar na seta ao lado de Imprimir e,

em seguida, clicar em Visualizar impresso. 2. No grupo Configurar pgina, da lista Imprimir, selecionar Slides. 3. Clicar em Opes, apontar para Cor/escala de cinza e, em seguida, clicar em uma das opes: o Cor: Se estiver usando uma impressora colorida, essa opo realizar a impresso em cores. o Cor (em impressora preto-e-branco): Se estiver usando uma impressora preto-e-branco, essa opo realizar a impresso em escala de cinza. o Escala de cinza: Essa opo imprime imagens em tons de cinza que variam entre o preto e o branco. Os preenchimentos de plano de fundo so impressos como branco para que o texto

fique mais legvel. (s vezes a escala de cinza bastante semelhante Preto-e-branco puro). o Preto-e-branco puro: Essa opo imprime o folheto sem

preenchimentos em cinza. 4. Clicar em Imprimir. Para alterar as opes de impresso, siga estas etapas: 1. Na guia Estrutura, no grupo Configurar pgina, clicar em Configurar pgina. 2. Na lista Slides dimensionados para, clicar no tamanho de papel desejado para impresso.
o

Se clicar em Personalizado, digitar ou selecionar as dimenses do papel nas caixas Largura e Altura.

Para imprimir em transparncias, clicar em Transparncia.

3. Para definir a orientao da pgina para os slides, em Orientao, na caixa Slides, clicar em Paisagem ou Retrato.

Criar e imprimir folhetos


Voc pode imprimir as apresentaes na forma de folhetos, com at nove slides em uma pgina, que podem ser utilizados pelo pblico para acompanhar a apresentao ou para referncia futura.

O folheto com trs slides por pgina possui espaos entre as linhas para anotaes.

Voc pode selecionar um layout para os folhetos em visualizao de impresso (um modo de exibio de um documento da maneira como ele aparecer ao ser impresso). Organizar contedo em um folheto: Na visualizao de impresso possvel organizar o contedo no folheto e visualiz-lo para saber como ele ser impresso. Voc pode especificar a orientao da pgina como paisagem ou retrato e o nmero de slides que deseja exibir por pgina. Voc pode adicionar visualizar e editar cabealhos e rodaps, como os nmeros das pginas. No layout com um slide por pgina, voc s poder aplicar cabealhos e rodaps ao folheto e no aos slides, se no desejar exibir texto, data ou numerao no cabealho ou no rodap dos slides. Aplicar contedo e formatao em todos os folhetos: Se desejar alterar a aparncia, a posio e o tamanho da numerao, da data ou do texto do cabealho e do rodap em todos os folhetos, faa as alteraes no folheto mestre. Para incluir um nome ou logotipo em todas as pginas do folheto, basta adicion-lo ao mestre. As alteraes feitas no folheto mestre tambm so exibidas na impresso da estrutura de tpicos. Imprimir folhetos: 1. Abrir a apresentao em que deseja imprimir os folhetos. 2. Clicar no Boto Microsoft Office , clicar na seta ao lado de Imprimir e, em

seguida, clicar em Visualizar impresso. 3. No grupo Configurar pgina, clicar na seta em Imprimir e selecionar a opo desejada de layout do folheto na lista. O formato Folhetos (3 Slides por Pgina) possui linhas para anotaes do pblico. 4. Para especificar a orientao da pgina, clicar na seta em Orientao e, em seguida, clicar em Paisagem ou Retrato.

5. Clicar em Imprimir. Se desejar imprimir folhetos em cores, selecionar uma impressora colorida. Clicar no Boto Microsoft Office , clicar na seta ao lado de Imprimir e, em

seguida, clicar em Visualizar impresso. Em Imprimir, clicar em Opes, apontar para Cor/Escala de Cinza e selecionar Cor.

Criar e imprimir anotaes


Voc pode criar anotaes (pginas impressas que exibem anotaes do autor abaixo do slide que contm as anotaes.) como notas para si mesmo, enquanto realiza a apresentao, ou para o pblico. Criar anotaes: Use o painel de anotaes (o painel no modo de exibio normal no qual voc digita as anotaes que deseja incluir em um slide. Voc imprime essas anotaes como pginas de anotaes ou as exibe ao salvar uma apresentao como pgina da Web.) na exibio Normal para gravar anotaes sobre os slides.

Painel de anotaes na exibio Normal Voc pode digitar e formatar suas anotaes enquanto trabalha na exibio Normal, mas para ver como as anotaes sero impressas e o efeito geral da formatao de qualquer texto, como as cores da fonte, alterne para o Modo de anotaes. Tambm possvel verificar e alterar os cabealhos e rodaps de suas anotaes no Modo de anotaes.

Cada anotao mostra uma imagem de slide, junto com as anotaes correspondentes a um slide. No Modo anotaes, voc pode ornamentar suas anotaes com grficos, imagens (um arquivo (como um metarquivo) que pode ser desagrupado e manipulado como dois ou mais objetos, ou um arquivo que permanece como um nico objeto (como bitmaps), tabelas ou outras ilustraes).

As anotaes incluem suas anotaes e cada slide da apresentao. Cada slide impresso em sua prpria pgina. Suas anotaes acompanham o slide. Dados como grficos ou imagens podem ser adicionados s suas anotaes. Uma imagem ou um objeto (uma tabela, um grfico, uma equao ou outra forma de informao. Os objetos criados em um aplicativo, como planilhas, e vinculados ou incorporados em outro aplicativo so objetos OLE) adicionado ao Modo de anotaes ser exibido nas anotaes, mas no na tela da exibio Normal. Se salvar suas apresentaes como uma pgina da Web, a imagem ou o objeto no ser exibido quando abrir a apresentao no navegador Web, embora suas anotaes sejam exibidas. As alteraes, adies e excluses realizadas nas anotaes aplicam-se apenas s anotaes e ao texto das mesmas no modo de exibio Normal. Se desejar aumentar, reposicionar ou formatar a rea de imagem do slide ou a rea das anotaes, v para o Modo de anotaes e faa as alteraes. Voc no pode desenhar imagens no painel de anotaes no modo de exibio Normal. Alterne para o Modo de anotaes e desenhe ou adicione a imagem.

Aplicar contedo e formatao a todas as anotaes: Para aplicar contedo ou formatao a todas as anotaes em uma apresentao, altere as Anotaes mestras (um modo de exibio ou pgina de slide em que voc define a formatao de todos os slides ou pginas de sua apresentao. Cada apresentao tem um mestre para cada componente principal: slides, slides de ttulos, anotaes do orador e folhetos para o pblico). Por exemplo, para inserir o logotipo de uma empresa ou outra arte em todas as pginas de anotaes, adicione a arte a Anotao mestra. Ou, se desejar alterar o estilo da fonte usado para todas as anotaes, altere o estilo na Anotao mestra. Voc pode alterar a aparncia e a posio da rea do slide, das anotaes, dos cabealhos, dos rodaps, dos nmeros de pgina e da data. Exibir anotaes em uma pgina da Web: Se voc salvar sua apresentao como uma pgina da Web, suas anotaes sero exibidas automaticamente, a menos que sejam ocultadas. Os ttulos transformam-se em um sumrio da apresentao e as anotaes do slide aparecem abaixo de cada slide. Suas anotaes podem fazer o papel de orador, fornecendo ao pblico os elementos bsicos e os detalhes que um orador forneceria durante uma apresentao ao vivo. Ocultar os tpicos em uma apresentao da Web Se voc salvar sua apresentao como uma pgina da Web, os tpicos associados sua apresentao sero exibidos automaticamente pelo seu navegador da Web. Os ttulos do slide se tornam um sumrio na apresentao. Caso no deseje que o tpico seja exibido, oculte-o antes de salvar o arquivo como uma pgina da Web. 1. Clicar no Boto Microsoft Office e, em seguida, clicar em Salvar Como.

2. Na caixa Nome do arquivo, digitar um nome de arquivo ou no fazer nada para aceitar o nome sugerido. 3. Na lista Salvar como tipo, selecionar Pgina da Web e, em seguida, clicar em Publicar.

4. Na caixa de dilogo Publicar como pgina da Web, clicar em Opes da Web. 5. Na guia Geral, desmarcar a caixa de seleo Adicionar controles de navegao de slide e clicar em OK. 6. Na caixa de dilogo Publicar como pgina da Web, clicar em Publicar.

Imprimir as anotaes:

1. Abrir a apresentao em que deseja imprimir as anotaes. 2. Clicar no Boto Microsoft Office , clicar na seta ao lado de Imprimir e, em

seguida, clicar em Visualizar impresso. 3. Na guia Configurar Pgina, clicar na seta da caixa Imprimir, e clicar em Anotaes. 4. Para especificar a orientao da pgina, clicar na seta em Orientao e, em seguida, clicar em Retrato ou Paisagem. 5. Clicar em Imprimir. 6. Para configurar cabealhos e rodaps, clicar em Opes e em Cabealho e Rodap.

Se desejar imprimir suas anotaes em cores, selecionar uma impressora colorida. Clicar no Boto Microsoft Office , clicar na seta ao lado de Imprimir

e, em seguida, clicar em Visualizar impresso. Em Imprimir, clicar em Opes, apontar para Cor/Escala de Cinza e selecionar Cor.

Criar e imprimir uma apresentao no Modo de Exibio de Estrutura de Tpicos


Existem vrias maneiras de exibir uma apresentao no Microsoft Office PowerPoint 2007 e cada exibio criada com uma finalidade diferente. Por exemplo, no Modo de Exibio de Estrutura de Tpicos, o PowerPoint mostra a sua apresentao como uma estrutura de tpicos com os ttulos e o texto principal de cada slide. Os ttulos so exibidos no lado esquerdo do painel, que contm a guia Estrutura de Tpicos, junto com o cone e o nmero do slide. O texto principal est recuado abaixo do ttulo do slide. Os objetos grficos so exibidos como pequenas notaes no cone do slide no Modo de Exibio de Estrutura de Tpicos. Trabalhar no Modo de Exibio de Estrutura de Tpicos especialmente prtico se voc quiser fazer edies globais, obter uma viso geral da apresentao, alterar a seqncia dos marcadores ou slides ou realizar alteraes na formatao. Quando voc salva a apresentao como uma pgina da Web, o texto da guia Estrutura de Tpicos se transforma em um ndice, para que voc possa navegar pelos slides. As guias Estrutura de Tpicos e Slides so alteradas para exibir um cone quando o painel ficar estreito. Se a guia Estrutura de Tpicos estiver oculta, basta ampliar o painel, arrastando a borda direita.

Aumentar o tamanho do painel que contm as guias Estrutura de Tpicos e Slides. Criar uma apresentao no Modo de Exibio de Estrutura de Tpicos: 1. Na guia Exibir, no grupo Modos de Exibio de Apresentao, clicar em Normal. 2. No painel contendo as guias Estrutura de Tpicos e Slides, clicar na guia Estrutura de Tpicos.

3. Na guia Estrutura de Tpicos, posicionar o ponteiro e colar o contedo ou comear a digitar o texto.

Exibir uma apresentao no Modo de Estrutura de Tpicos: 1. Na guia Exibir, no grupo Modos de Exibio de Apresentao, clicar em Normal. 2. No painel que contm as guias Estrutura de Tpicos e Slides, clicar na guia Estrutura de Tpicos.

Imprimir uma apresentao no Modo de Exibio de Estrutura de Tpicos: 1. Abrir a apresentao que deseja imprimir. 2. Na guia Exibir, no grupo Modos de Exibio de Apresentao, clicar em Normal. 3. No painel que contm as guias Estrutura de Tpicos e Slides, clicar na guia Estrutura de Tpicos. 4. Clicar no Boto do Microsoft Office , apontar para a seta ao lado de

Imprimir e, em seguida, clicar em Visualizar Impresso. 5. No grupo Configurar pgina, clicar na seta em Imprimir e, em seguida, clicar em Modo de estrutura de tpicos. 6. Para especificar a orientao da pgina, clicar na seta em Orientao e, em seguida, clicar em Paisagem ou Retrato. 7. Clicar em Imprimir.

Visualizar uma pgina antes da impresso: Clicar no Boto Microsoft Office , apontar para a seta ao lado de

Imprimir e, em seguida, clicar em Visualizar Impresso.

Verificar o progresso do trabalho de impresso: Seguir um destes procedimentos: o No Microsoft Windows Vista

1. Clicar no boto Iniciar Controle.

e, em seguida, clicar em Painel de

2. No Painel de Controle, clicar duas vezes em Impressoras. 3. Selecionar o cone da impressora que estiver usando e, em seguida, clicar em Veja o que est sendo impresso na barra de ferramentas. o No Microsoft Windows XP 4. Clicar em Iniciar e, em seguida, clicar em Impressoras e Aparelhos de Fax. 5. Na caixa de dilogo Impressoras e Aparelhos de Fax, abrir a impressora que est usando clicando duas vezes no cone da impressora.

Cancelar a impresso: 1. Seguir um destes procedimentos: o No Microsoft Windows Vista

1. Clicar no boto Iniciar Controle.

e, em seguida, clicar em Painel de

2. No Painel de Controle, clicar duas vezes em Impressoras.

3. Na caixa de dilogo Impressoras, abrir a impressora que est usando clicando duas vezes no cone da impressora. o No Microsoft Windows XP 1. Clicar em Iniciar e, em seguida, clicar em Impressoras e Aparelhos de Fax. 2. Na caixa de dilogo Impressoras e Aparelhos de Fax, abrir a impressora que est usando clicando duas vezes no cone da impressora.

2. Clicar no trabalho de impresso que deseja cancelar. 3. No menu Documento, clicar em Cancelar.