Anda di halaman 1dari 4

Email: saepul_smapesat@yahoo.com Blog: pondokilmubogor.wordpress.

com Pada tutorial ini akan dibahas bagaimana cara membuat buletin harian, preview dari buletin harian yang akan dibuat seperti gambar berikut :

1. Setelah program MS Word 2007 dijalankan, yang pertama kali dilakukan adalah mengatur lembar kerja, pada menu Page Layout > pilih grup Page Setup dengan mengklik , kemudian tentukan sebagai berikut : TIK_X_smt1_Pert.7_Membuat_Buletin_Harian 1

Email: saepul_smapesat@yahoo.com Blog: pondokilmubogor.wordpress.com Paper size : Legal Margins Top : 1,5 cm Left : 1,5 cm Bottom : 1,5 cm Right : 1,5 cm Orientation : Landscape Multiple pages : 2 pages per sheet Apply to : Whole document Jika sudah selesai, klik OK. 2. Perhatikan gambar preview di atas, tampak enam halaman buletin, satu halaman sampul dan lima halaman isi. Saat ini, kursor berada pada halaman pertama (sampul), kita tambah lima halaman untuk isi. Caranya, pilih menu Insert -> pada grup Pages klik Blank Page sebanyak lima kali (5x). Sekarang, jumlah halaman menjadi enam halaman. 3. Beri nomor halaman, Insert -> Page Number -> Bottom of page -> Pilih Plain Number 1. Karena kita akan menjadikan halaman pertama sebagai halaman sampul, maka halaman harus dimulai dari nol (0). Caranya, dalam posisi Page Footer aktif, Design -> Page Number -> Format Page Numbers -> Start at ubah menjadi 0 -> OK. Kemudian, kita akan mengatur halaman sampul tidak tampil nomor halamannya dan berbeda antara halaman ganjil dan genap, Pilih menu Design -> Pada grup Options beri tanda check list () pada check box Different First Page dan Different Odd & Even Pages.

Tempatkan kursor pada halaman 2, masih pada menu Design -> Page Number -> Bottom of page -> Pilih Plain Number 3. Hasilnya :

4. Selajutnya, kita akan buat halaman sampul terlebih dahulu, kita gunakan template. Tempatkan kursor pada halaman sampul, Pilih menu Insert -> Cover Page -> Pilih template Motion.

TIK_X_smt1_Pert.7_Membuat_Buletin_Harian

Email: saepul_smapesat@yahoo.com Blog: pondokilmubogor.wordpress.com

5. Pada langkah ini lakukan : a. Ubah teks Year menjadi Buletin [Cambria (Heading), 22 pt, Bold, (Orange, Accent 6, Darker 25%)], lalu tekan enter 1x, ketikkan Informatif dan Bermanfaat [Cambria (Heading), 11 pt, Italic, Black]. b. Kemudian teks di bagian bawah, Tim Kreatif, SMA PESAT BOGOR, Edisi: 6 Oktober 2012 [Calibri (Body), 11 pt, White]. c. Selanjutnya teks yang ada pada textbox warna biru, Shinkansen Kereta Super Cepat [Arial Black, 22 pt, Italic, Yellow]. d. Tambahkan objek persegi, Insert -> Shapes -> Pilih Rectangle, buat sebesar bagian yang berwarna putih. Dalam keadaan terpilih, klik menu Format -> Pada grup Arrange, klik Send to Back, ganti warna Shape Fill menjadi [Orange, Accent 6, Lighter 60%], dan Shape Outline [No Outline]. Hasilnya seperti berikut:

6. Pindahkan kursor ke halaman 1. Sisipkan Text Box, Insert -> Text Box -> Simple Text Box, masukkan teks INFO UTAMA [Cambria (Headings), 24 pt, Blue, Bold], Shape Fill [Yellow], Shape Outline [No Outline]. Kemudian, ketikkan SHINKANSEN [Algerian, 20 pt, Blue, Underline (Dotdot-dash-underline)]. Tandai (Bookmark) kata SHINKANSEN, Insert -> Bookmark -> Ketik SHINKANSEN -> Add. TIK_X_smt1_Pert.7_Membuat_Buletin_Harian 3

Email: saepul_smapesat@yahoo.com Blog: pondokilmubogor.wordpress.com 7. Langkah berikutnya memasukkan teks info utama, Copy dari file Teks.docx. Teks info utama [Arial, 11 pt, Black, Justify]. Huruf S pada kata Shinkansen di-Drop Cap, Insert -> Drop Cap -> Dropped [Cooper Black, 51 pt, Dark Red]. Copy gambar Shinkansen dari halaman sampul, Format [Picture Styles: Soft Edge Rectangle, Text Wrapping: Tight]. Kemudian, Insert -> Picture > Pilih gambar Shinkansen.jpg. 8. Insert -> Shapes -> 8- Point Star, letakkan di atas angka 1, ubah Shape Fill menjadi Orange, pada grup Arrange pilih Send Behind Text. Selanjutnya, sisipkan Rectangle [Shape Fill: Orange, Accent 6, Lighter 40%] sepenuh bagian Footer. Ketikkan teks Media informasi civitas SMA PESAT BOGOR [Calibri, 11 pt, Italic, alignment: Right], tekan Enter 1x. Lalu, Insert -> Shapes -> Line, Copy sehingga menjadi 2 garis. Ubah garis hasil copy-an Shape Outline [weight: 3 pt, Arrows: More Arrows -> Begin Style: Oval Arrow]. Agar tidak berubah-ubah posisinya digrouping, pilih kedua garis, klik kanan Grouping -> Group. 9. Pada tahap ini, kita akan membuat Hyperlink konten. Pilih Text Box Shinkansen Kereta Super Cepat -> Insert -> Hyperlink -> Place in This Document -> Pilih Bookmark SHINKANSEN -> OK. Hasilnya seperti berikut:

10. Lakukan hal yang sama untuk mengisi konten pada halaman berikutnya. Semoga bermanfaat.

TIK_X_smt1_Pert.7_Membuat_Buletin_Harian