Anda di halaman 1dari 4

Prof.

Javier Gonzlez Czares

Telesecundaria

Secretara de Educacin, Mxico

TABLA PERIDICA
La tabla peridica de los elementos clasifica, organiza y distribuye los distintos elementos qumicos, conforme a sus propiedades y caractersticas 1. Inicialmente fue hecha por Dimitri Mendeleiev2, quien orden los elementos basndose en la variacin manual de las propiedades qumicas, igualmente Julius Lothar Meyer3, trabajando por separado, llev a cabo un ordenamiento a partir de las propiedades fsicas de los tomos. En una nueva Hoja Excel escribir el smbolo, elemento, nmero atmico, densidad, valencia, punto de ebullicin y punto de fusin de todos los elementos qumicos conocidos. Estas caractersticas servirn para localizar sus cualidades y particularidades.

1 2

http://es.wikipedia.org/wiki/Tabla_peri%C3%B3dica_de_los_elementos. (Rusia 1834- 1907), Se considera a Mendelyev un genio por aplicar todo lo conocido y predecir lo no conocido sobre los elementos qumicos, concretndolo en su tabla peridica, hizo numerosos trabajos a lo largo de toda su vida en diversos campos de la ciencia, agricultura, ganadera, industria, petrleo, etc. 3 (Alemania 1830- 1895) junto con Mendelyev cre la Tabla peridica de los elementos. En 1868 Meyer realiz una tabla de clasificacin similar en muchos aspectos a la que Mendeleiev public un ao ms tarde; sin embargo no lleg a publicarla hasta el ao 1870. La tabla de Meyer mostraba de forma grfica las relaciones entre el volumen y nmero atmico y las propiedades peridicas de los elementos que la constituan.

Prof. Javier Gonzlez Czares

Telesecundaria

Secretara de Educacin, Mxico

En este ejemplo consiste en escribir el smbolo del elemento: En celda A2 escriba el smbolo. En la celda E3 escriba =CONSULTAV(A2,V2:W119,2,FALSO).

Prof. Javier Gonzlez Czares

Telesecundaria

Secretara de Educacin, Mxico

Para escribir otra vez el smbolo. En celda D2 escriba =A2. Para consultar cual es el nmero atmico, en celda F2 escriba =CONSULTAV(A2,V2:X119,3,FALSO). Para consultar el peso atmico, en celda D7 escriba =CONSULTAV(A2,V2:Y119,4,FALSO). Para consultar la densidad del elemento, en celda D9 escribir =CONSULTAV(A2,V2:Z119,5,FALSO). Para consultar su valencia, en celda D6 escribir =CONSULTAV(A2,V2:AA119,6,FALSO). Para consultar el punto de ebullicin =CONSULTAV(A2,V2:AB119,7,FALSO). Para consultar el punto de =CONSULTAV(A2,V2:AC119,8,FALSO). Haga una presentacin apropiada: fusin del del elemento, elemento, en en celda celda F5 F7 escribir escribir

Nota: en el cuadro G8:I14 use el Formato condicional para cambiar el color segn su estado de agregacin. Pero para ello tiene que agregar otra columna donde especifique en qu estado de agregacin se encuentra algn elemento.

Ahora como ejercicio cambie algunas frmulas para que en su tabla de consulta busque el smbolo del elemento y sus caractersticas.

Prof. Javier Gonzlez Czares

Telesecundaria

Secretara de Educacin, Mxico

La frmula = CONSULTAV usada en Excel 2010 es diferente a otra sus versiones anteriores, ya que antes era as =BUSCARV. La funcin con V se utiliza para buscar en vertical y la H para buscar en horizontal. Cuando slo nos sirven valores exactos, usaremos el valor FALSO en Tipo de Coincidencia. La bsqueda de datos usando Funciones de bsqueda y referencia para poder consultar valores de otras tablas para nuestros clculos, facilita su obtencin rpida y segura, adems de la consulta de datos para generar una sntesis de particularidades y nmeros.