Anda di halaman 1dari 27

LANGKAH LANGKAH MENGGUNAKAN LAND DESKTOP 2005

Pembuatan Peta Topograpi ( Existing )

Persiapan

Sebelum membuat peta topograpi terlebih dahulu dipersiapkan data hasil survey pengukuran topograpi. Jenis data yang dapat di input ada dua jenis data format ASCII yang dapat dibaca yaitu

1. No. Point ( P ), Easting ( X ), Northing ( Y ), Elevation ( Z ) dan Code ( Description ). 2. No. Point, Angle ( Sudut Horisontal ), Distance ( Jarak ), Vertical Angle ( Sudut Vertikal ). Untuk memasukkan data tersebut dapat dilakukan dengan beberapa cara antara lain :

1. Down Load data dari alat ukur Total Station Theodolit. 2. Import Data File ( Format ASCII ) 3. Key In ( Manual )

I. Langkah langkah A. Setting Parameter 1. Buka Land Desktop 2005 2. Klik button New, pada dialog Start Up yang ditampilkan untuk membuat file yang baru. 3. Buat nama file pada baris dialog Drawing Name pada kotak isian Name File tersebut adalah yang disebut sebagai file dengan extension dwg. 4.Klik button Create Project pada dialog Project base untuk membuat project baru

5.Pilih Default ( Meters ) pada kotak pilihan Prototype untuk setting unit yang akan digunakan pada project. 6.Ketik nama project pada kotak isian Name yang terdapat baris dialog Project Information 7.Ketik keterangan pada kotak isian Description untuk menjelaskan keterangan project. 8.Ketik kata kunci pada kotak isian Keywords untuk memudahkan pencarian nama project. 9.Klik button OK, maka akan kembali ke tampilan dialog Project base 10. Klik button OK 11. Ketik angka jumlah karakter pada Kotak isian Point Description Field size seperti diatas 12. Klik OK 13. Klik jenis Setting atau Klik Load untuk jenis setting yang akan digunakan seperti pada dialog Setting Parameter. 14. Klik button Next > 15 Klik lingkaran checklist Meters pada kolom dialog Linear Units untuk setting unit Jarak 16. Klik lingkaran checklist Degrees pada kolom dialog Angle Units untuk setting Sudut 17.Klik pilihan / ketik angka jumlah decimal pada kotak isian masing masing parameter pada kolom dialog Display Precision untuk menentukan jumlah presisi angka dibelakang koma. 18. Klik lingkaran checklist North Azimuth pada kolom dialog Angle Display Style untuk menggunakan jenis referensi arah Utara Azimuth Pada kolom dialog Sample menampilkan resume setting parameter yang telah ditentukan pada dialog Setting Units 19.Klik Next > 20.Klik / Pilih Skala Horizontal, Vertical, serta Sheet Size untuk ukuran gambar pada daftar masing masing parameter pada dialog Scale. 21.Klik Next >.

Pada dialog Zone di atas dapat diisi apabila akan menggunakan System Koordinat Global dimana dengan pengisian parameter pada dialog tersebut dapat mereduksi data data hasil pengukuran dengan scope atau cakupan pada areal yang luas ( > 55 Km2 ). Sedangkan untuk penggunaan praktis pengisiannya dapat diabaikan.

22. Klik Next >

Pada dialog Setting Orientation di atas menjelaskan referensi atau datum UCS dan arah Utara. Default nilai parameter pada dialog tersebut diisi dengan nilai nol sesuai keperluan praktis.

23. Klik Next > 24. Klik / Pilih Nama Style dan Ukuran Text pada daftar untuk setting Text yang akan digunakan. Catatan : Perlu diperhatikan pemakaian style dan ukuran Text yang ideal sesuai skala juga pertimbangkan ukuran terkecil Text pada skala yang digunakan. Misalnya, untuk Skala 1 : 1000 ukuran Text ideal ( 1/1000 x Skala ) untuk ukuran terkecil yang dapat terbaca x Ukuran Text Ideal

25. Klik Next > Pada dialog di atas klik lingkaran checklist Jenis Border ( garis tepi ) dan isi Ukuran Margin serta klik / pilih Block Format Ukuran kertas dan garis tepi apabila akan menggunakan format yang

disediakan pada daftar ( library ) , apabila dibuat Custom , klik None maka pengisian dialog di atas dapat diabaikan.

26. Klik Next > 27. Ketik Nama setting parameter yang sudah dibuat pada kotak isian Profile Name untuk disimpan pada Daftar Library dan dapat digunakan untuk project yang lain 28. Klik button Save untuk menyimpan pada Daftar Library Format. 29. Klik Finish Pada dialog ini menampilkan resume Setting Parameter yang sudah dibuat 30. Klik OK

B. Input Data Pada Menu Bar

1. Klik Format => Text Style untuk menyiapkan Jenis dan Ukuran Text yang akan digunakan pada tampilan Point Data. 2. Klik New pada dialog Text Style 3. Ketik Nama Style Text pada kotak isian Style Name 4. Klik OK 5. Pilih Jenis Font pada kotak pilihan Font Name 6. Ketik Ukuran Tinggi Text pada kotak isian Height

Perhatikan Tampilan Jenis dan Ukuran Huruf yang telah ditentukan pada kotak Preview. Catatan : Klik kotak checklist serta ketik kotak isian pada kolom effect untuk mendapatkan

modifikasi tampilan huruf yang digunakan

7. Klick Close 8. Klik icon ( Layers Properties Manager ) / ketik Layer pada command line 9. Klik icon (New layer ), ketik nama layer untuk penyimpanan object point data 10. Klik icon Set Current untuk mengaktifkan layer yang dipilih 11. Klik OK untuk menutup dialog Layer Manager 12. Klik Points => Point Settings -Klik Insert To Drawing as created untuk memberi penomoran titik sesuai data yang di input -Klik Sequential Numbering membuat penomoran secara berurutan naik Kotak isian Current Number menampilkan nomor yang telah disiapkan pada database , apabila di inginkan mulai dari nomor yang kita tentukan , maka ketik nomor tersebut pada kotak isian. -Klik Manual untuk pilihan memasukkan nilai Elevasi point apabila Data Elevasi point di input dari File data (dimport ) atau diketik langsung. apabila di klik Automatic , maka kotak isian Default Elevation harus diisi dengan nilai Elevasi yang kita tentukan atau nilai defaultnya adalah 0.00 , sehingga setiap data point mempunyai harga elevasi yang sama. -Klik Manual pada pilihan setting Input point Description ( Code Point) ,dimana setting tersebut sama halnya dengan setting input point Elevation.

13. Klik Marker Pada dialog point Settings : -Klik Use Custom Marker pilihan untuk menggunakan symbol custom point yang terdapat pada Custom marker style. -klik symbol Node untuk menggunakan jenis symbol point tersebut. apabila di inginkan dapat digabungkan dengan symbol yang terdapat pada pilihan symbol Superimposed. 14. Klik Text 15. Klik kotak checklist Number, Elevation, Description untuk menampilkan Nomor, Elevasi, dan Deskripsi ( Code ) point pada gambar. apabila diinginkan warna selain default ketiga komponen tersebut , Klik Kotak warna pada masing2 komponen untuk memilih jenis warna diinginkan pada daftar warna . 16. Klik Show Full Description untuk menampilkan Deskripsi secara keseluruhan. 17. Klik pilihan Style Huruf yang telah dibuat sebelumnya pada kotak pilihan Text Style and Size maka pada kotak isian Size akan terisi dengan ukuran teks mengikuti pilihan teks style.bila diperlukan dapat diisi nilai derajat arah text pada kotak isian Text Rotation 18. Klik Coords 19. Klik lingkaran checklist X Y untuk menampilkan Koordinat debgan Format X,Y 20. Klik OK 21. Klik Points => Import / Export Points => Import Points 22. Klik Jenis Format pada kotak pilihan Format sesuai Format Data yang sudah disiapkan 23. Klik Icon Open File pada kotak Source File untuk mengambil file data

24. Klik kotak checklist Add Point to Point Group untuk menyimpan data point yang diimport ke dalam point group yang sudah dibuat sebelumnya 25. Klik Icon Open list untuk memilih point group yang sudah dibuat pada daftar point Group , apabila point group belum dibuat maka ,Klik Icon Point Group untuk membuar point group 26. Klik OK 27. Maka tampil dialog COGO Database Import Options, 28. Klik lingkaran checklist Use untuk penomoran sesuai no point data yang di input, 29. klik lingkaran checklist Use next point number untuk memberikan penomoran selanjutnya 30. Klik lingkaran checklist Renumber untuk memberikan penomoran selanjutnya apabila terdapat nomor yang sama pada database. 31. Klik OK 32. Klik menu View => Zoom => Extents untuk melihat data yang telah di plot 33. klik icon Layer Properties Manager pada toolbar menu atau ketik Layer pada command line 34. Klik icon New Layer pada layer manager untuk membuat layer baru dan ketik nama layer untuk garis boundary, jika perlu lakukan setting warna dan jenis garis yang akan digunakan pada layer tersebut.. 35. Klik icon set current pada layer manager untuk menjadi layer yang aktif 36. Klik OK

C. PEMBUATAN SURFACE DTM 1. klik icon Polyline pada toolbar menu atau ketik PLINE pada command line untuk membuat garis boundary. Gunakan fungsi Osnap node atau titik ( fungsi penangkapan cursor untuk point ). Pilih point terluar untuk batas boundary. Garis Boundary 2. Klik menu Terrain => Terrain Mode Explore untuk pembuatan garis kontur 3. Klik kanan mouse Folder Terrain pada dialog Terrain Model Explore untuk membuat surface baru 4. Klik kanan mouse pada folder , pilih Rename untuk membuat nama surface Baru 5. Ketik Nama Surface pada Kotak isian New surface name , Contoh : Surf_Exs 6. Klik OK 7. Klik kiri mouse pada , pilih Point Group 8. Klik kanan mouse pada 9. Klik kiri Add Point Group , Maka ditampilkan sbb : 10. Pilih Point Group yang telah berisi data point 11. Klik OK 12. Klik kanan pada 13. Klik Kiri pada Build untuk membuat bidang surface DTM 14. Klik OK pada dialog Build Surf Exs. 15. Klik OK (Done Building surface ) 16. Klik button Close pada pojok kanan atas dialog Terrain Model Explorer 17. Klik menu Terrain => Edit Surface => Surface Boundaries 18. Ketik Add / A atau tekan Enter pada baris Command untuk menambahkan garis batas

(boundary) surface 19. Ketik Yes / Y untuk menghapus Definisi boundary jika telah ada sebelumnya , tekan Enter 20. Klik garis boundary yang telah dibuat tadi 21. Enter untuk menampilkan garis Boundary 22. Ketik Yes / Y pada baris Command untuk membuat breaklines 23. Enter 24. Enter 25. Enter untuk menampilkan Surface Tampilan Sutface Surface TIN yang ditampilkan tersebut diatas bersifat imaginer , maka bila Scroll bar digeserkan , Surface Tersebut tidak ditampilkan . Agar Tampilan Surface ditampilkan permanent maka 26. Klik Menu Terrain => Edit Surface => Import 3D Lines 27. Ketik Yes / Y pada Command line untuk menghapus tampilan surface yang sudah dibuat sebelumnya. 28. Enter Surface yang telah dibuat diatas secara otomatis tersimpan pada layer SRV-VIEW pada layer Manager

D. PEMBUATAN KONTUR 1. Klik Terrain => Create Contours 2. Klik button pilhan Surface pada kolom daftar Surface untuk membuat kontur pada Surface yang dipilih. Pada baris Elevation Range dijelaskan nilai kontur terendah dan tertinggi dari data surface yang dipilih untuk Elevasi terendah telah diisi pada kolom Isian /pilihan From dengan nilai elevasi dibulatkan keatas , demikian juga untuk nilai Elevasi tertingi di isi pada kolom TO

3. Klik lingkaran checklist Both Minor and Major untuk menampilkan kontur interval pada kontur Minor dan kontur Mayor 4. Ketik atau pilih nilai Interval Minor dan Interval Mayor pada kolom isian masing-masing. 5. Ketik atau pilih nama layer untuk tempat penyimpanan kontur Minor dan kontur Mayor pada Kolom isian Layer . agar kontur tersebut sesuai dengan name sutface , tambahkan nama Surface dibelakng nama masing2 layer kontur tersebut. 6. Klik Contour Object untuk menampilkan Jenis properties garis contour 7. 8. Klik Style manager untuk setting tampilan kontur 9. Pada Setting menu Contour Appearances klik Contour and Grip untuk menampilkan garis Kontur dan kotak grips pada garis kontur 10. Klik Add vertices, geser panel untuk mengatur skala kelenturan kontur. 11. KlikText Style, pilih dan isi jenis text ,warna dan Jumah angka di belakang koma pada kotak isian masing-masing parameter setting 12. Klik Label Position pilih On Contour, pilih Make Plan Readable dan pilih None untuk setting Border Around Label 13. Klik Apply dan klik OK 14. Klik Button Preview pada dialog Create Contur untuk melihat contoh kontur yang akan di tampilkan , Klik OK untuk menutup Contour Style preview 15. Klik OK pada Dialog Create Contour 16. Ketik Yes pada command line untuk menghapus kontur yang sudah ada sebelumnya. 17. Enter 18. Untuk membedakan kontur Minor dan Mayor lakukan setting color pada Layer Manager

19. Lakukan editing pada garis kontur yang tidak sesuai atau berpotongan satu sama lain dengan cara : klik pada garis kontur yang akan di edit kemudian geser posisi Grip dengan memperhatikan elevasi point disekitarnya sehingga bentuk kontur sesuai dengan bentuk sebenarnya. Editing Grip Kontur /geser garis Kontur Kontur yang telah diperbaiki 20. Setelah editing buat kembali update surface dari kontur yang telah diperbaiki. 21. Klik Terrain => Terrain Model Explorer 22. Klik folder Surface Exs => Contour => Klik kanan Add Contour Data => Klik 23. Klik OK 24. Ketik Layer => Enter 25. Klik garis kontur mayor dan minor => Enter 26. Enter 27. Pada dialog yang tampil menerangkan informasi kontur yang telah dibuat. 28. Klik kanan folder surface Exs => Build 29. Klik OK pada dialog Build 30. Klik OK pada dialog yang tampil 31. Klik Terrain => Edit Surface => Surface Boundaries 32. Enter 33. Ketik Yes pada command line => Enter 34. Klik garis boundaries=> Enter 35. Ketik Yes pada command line untuk membuat breaklines => Enter 36. Enter 37. Enter

E. Membuat Label Kontur

Sebelum membuat label pada garis kontur lakukan terlebih dulu setting Jenis Text dan ukuran teks Yang akan digunakan pada label kontur. Langkah langkah setting seperti pada langkah B.1 7 ( hal 7- hal 8) 1. Klik Terrain => Contour Style Manager => Text Style 2. Klik Kolom Pilihan Jenis Text Style untuk memilih style yang akan digunakan 3. Klik / Ketik Kolom isian Precision untuk menentukan jumlah angka dibelakang koma pada Tampilan label kontur. 4. Klik OK 5. Klik Terrain => Contour Label => Group Interior 6. Ketik Nilai Interval kontur pada Kolom isian Elevation Increment sesuai nilai interval kontur pada gambar 7. Klik OK 8. Klik Crosshair pada suatu tempat untuk membuat garis lurus memotong garis kontur , dimana pada titik perpotongan tersebut akan dibuat label kontur Penarikan garis label kontur Kontur yang telah diberi label

F. Membuat Gambar Potongan ( Longitudinal Section) 1. Buat Layer baru dengan cara seperti langkah langkah pada bagian B 8 s/d B 11 hal 8 2. Klik Icon Polyline atau ketik pada Baris Command : Pline 3. Klik / Buat garis Lurus atau garis yang merupakan Alignment untuk dilihat tampak potongannya pada gambar . 4. Klik Terrain => Section => View Quick Section untuk membuat tampak potongan pada garis Polyline tersebut. 5. Klik Nama surface pada daftar Select surface

6. Klik Ok 7. Klik kiri mouse Garis polyline pada gambar 8. klik kanan mouse

Pada dialog quick section viewer diatas terdapat fasilitas untuk setting tampilan dan saving dengan Format WMF ( WINDOWS META FILE ) , tampilan diatas adalah salah satu cara membuat tampak Potongan. Cara lainnya adalah sbb :

9. Klik Icon Polyline atau ketik pada garis command : Pline ,buat garis Polyline untuk pembuatan Alignment 10. Klik Alignment => Define from Polyline untuk menentukan Alignment dari garis polyline yang telah dibuat . 11. Klik kiri mouse pada haris polyline. 12. Klik kiri mouse membuat point pada garis polyline untuk menentukan referensi awal alignment , atau Tekan Enter apabila menentukan point dimulai dari awal penarikan garis polyline yang dibuat tadi. 13. Ketik 0.00 pada baris command untuk memberi penomoran station awal 0+000 14. Ketik nama Alignment pada Kotak isian Alignment Name 15. Ketik Nomor Start Station awal pada kotak isian Starting station 16. Klik OK 17. Klik Alignment => Station display Format untuk membuat setting format tampilan Station 18. Klik Show leading Zeros untuk menampilkan angka 0 didepan penulisan angka station Contoh : untuk sta 50.00 akan dituliskan 050.00 19. Ketik jumlah angka dibelakang koma pada kotak isian Decimal Precision

20. Klik Ok untuk menyelesaikan setting 21. Klik Alignment => Aignment Label untuk mebuat setting label pada Alignment 22. Ketik tanda * pada kotak isian Layer Prefix ,yaitu untuk mencantumkan nama Alignment pada layer label Station Setting Label text masing-masing parameter Aligment telah diisi secara default seperti pada gambar diatas, bila ingin dirubah nama label text tersebut ,ketik nama pada masing-masing kotak isian Parameter . 23. Klik Ok 24. Klik Alignment => Station Label setting untuk membuat setting pada label station 25. Klik Station Label untuk membuat label pada Station 26. Klik Station point labels untuk menampilkan label pada point station 27. Klik Station Equqtion Label untuk menampilkan persamaan Station bila overlap dengan Alignment yang lain. 28. Klik Perpendicular Labels untuk membuat tampilan label station tegak lurus pada garis Alignment 29. Klik Station Read along road untuk membuat label station sepanjang Alignment yang dibuat. 30. Klik Plus sign Location untk menampilkan Symbol + ( plus ) pada label station 31. Ketik nilai interval label station pada kotak isian Station label increment 32. Ketik nilai interval pembuatan symbol station pada kotak isian Station tick increment 33. ketik nilai Jarak offset posisi label station pada kotak isian Station label offset 34. Klik OK 35. Klik Alignment => Create Offset ,untuk setting membuat offset pada Alignment 36. Klik Kotak hecklist masing masing parameter Offset dari Alignment yang akan dibuat, dan isi nilai Jarak Offset dan nama layer untuk masing masing parameter tersebut diatas 37 Klik Ok 38. Klik Alignment = > Create Station Label , untuk menampilkan Label station pada Gambar

39. Ketik pada baris command No station awal yang akan ditampilkan atau ,Enter dimulai dari 0.000 40. Ketik pada baris command No STA akhir atau Enter untuk nomor Station Akhir 41. Ketik Yes / Y untuk menghapus Alignment Offset yang sudah ada sebelumnya . 42. Enter Setelah Pembuatan Alignment Horizontal , selanjutnya dapat dibuat tampak penampang dari Alignment: 1. Klik Project => Menu Palettes , untuk menggunakan Menu Program Civil Design 2. Klik Civil Design 2005 3. Klik Load , untuk mengganti menubar Landesktop menjadi Menubar Civil Design 4. Klik Alignment => Set Current Alignment 5. Klik garis Alignment pada gambar 6. Klik Profile => Profile Settings => Value untuk setting tampilan profile 8. Ketik nilai Interval Station pada Kotak isian Tangent Label 9. Ketik nilai interval Grid Vertikal pada kotak isian Vertical grid line 10. Ketik nilai interval label station untuk Curva pada kotak isian Vertical curve labels 11. Ketik Jumlah tampilan angka dibelakang koma pada kotak isian Label Precision 12. Klik OK 13. Klik Profile => Label => Set text style untuk membuat setting text 14. Klik New 15. ketik nama style untuk Nama text Profile pada kotak Style Name 16. Klik Ok untuk menutup dialog New Text style 17. Ketik angka ukuran Text pada kotak isian Height 18. Klik Kotak pilihan Jenis Huruf dan pilih jenis huruf pada Kolom pilihan Font 19. Klik Apply / Klik button Close atau klik 20. Klik Profile => Existing ground => Sample From Surface

21. Klik OK 22. Ketik Nomor Station awal pada baris Command atau Enter untuk membuat sample profile mulai dari Station 0 ( 0+000) 22. Ketik Nomor Station akhir pada baris Command atau Enter 23. Klik Profile => Create Profile => Full Profile 24. Klik OK 25. Klik Mouse pada area yang kosong pada gambar untuk menampilkan Gambar Propfile

G. Membuat Elevasi point pada Grid 1. Buat Layer baru untuk Layer tempat penyimpanan tampilan elevasi poinrt Grid Existing misal : Grading-Existing , 2. lakukan langkah-langkah seperti pada bagian B 8 s/d B 11 hal 8 Klik Format => Text Style untuk seting jenis dan ukuran yang akan digunakan pada tampilan Elevasi point pada grid. 3. Klik New 4. ketik nama style untuk Nama text Elevasi-Grid pada kotak Style Name 5. Klik Ok untuk menutup dialog New Text style 6. Ketik angka ukuran Text pada kotak isian Height 7. Klik Kotak pilihan Jenis Huruf dan pilih jenis huruf pada Kolom pilihan Font 8. Klik Apply / Klik button Close atau klik 9. Klik Point => Settings Point 10. Klik subsetting Create untuk setting pembuatan point 11. Klik Automatic pada pilihan setting description 12. ketik Code point/ nama point untuk point grid pada kotak isian default description , seperti pada Contoh diatas

13. Klik Subsetting Text untuk setting tampilan text point 14.klik kotak checklist Number dikosongkan untuk tidak menampilkan Nomor point 15. Klik Kotak Color Elevation untuk mengganti warna tampilan text elevasi yang dipilih pada dialog Select a color 16. klik kotak checklist Description dikosongkan untuk tidak menampilkan Nama point 17. Klik Kotak pilhan Text style untuk menggunakan jenis text yang telah disiapkan sebelumnya pada daftar pilihan Jenis style 18. Klik subsetting Marker untuk setting jenis symbol point 19. Klik symbol point untuk menggunakan symbol tersebut untuk tampilan point grid 20. Klik Ok untuk dialog Setting point 21. Klik Tool => Draft settings , untuk setting gerakan Crosshair agar sesuai interval dengan interval Grid 22. Klik subsetting Snap and Grid 23. Klik Snap On(F9) untuk mengaktifkan fungsi snap Crosshair pada grid 24. Ketik nilai interval gerakan snap arah sumbu X pada kotak isian Snap X spacing 25. Ketik nilai interval gerakan snap arah sumbu Y pada kotak isian Snap Y spacing 26. Klik Ok 27. Klik Terrain => Set current surface 28. Klik Nama Surface yang terdapat pada daftar dialog Select Surface 29. Klik Ok 30. Klik Poins => Create Point Surface => On Grid 31. Ketik nilai sudut arah / rotasi pembuatan point grid atau <0d00 >default pada Salib sumbu XY 32. Enter 33. Letakkan poisi Crosshair terletak dipojok paling Kiri bawah dari gambar untuk menentukan Grid Base point 34. Klik Mouse pada posisi crosshair tersebut.

35. Ketik Nilai Interval grid kearah sumbu X pada baris command 36. Ketik Nilai Interval grid kearah sumbu Y pada baris command 37. Geserkan Crosshair ke posisi pojok paling kanan atas dari gambar 38. Ketik NO atau N pada baris Command untuk tidak merubah ukuran Grid 39. Enter

H. Menyimpan data Point Grid pada Point Group 1. Klik Point => Point management =>Point Group Manager 2. Klik Manager => Create Point Group 3. Ketik nama Group pada kotak isian Group name 4. Klik Kotak checklist With Raw Desc-Matching ,untuk mengaktifkan pengelompokan point berdasarkan Code Point atau Description Point 5. Ketik nama Code point atau Description Point pada kotak isian With Raw Desc-Matching 6. Klik Apply , Klik OK 7. Klik Button Close untuk menutup dialog Point Group manager

J. Mengatur Posisi Tampilan Elevasi Point pada Grid 1. Klik Icon Isolate Objects Layers atau ketik pada baris Command : Layiso 2. Klik Object Elevasi Point Grid untuk menampilkan hanya layer tersebut pada gambar 3. Klik Icon Move atau ketik pada baris Command : Move 4. Klik dan pilih seluruh object yang akan dipindahkan posisinya 5. Klik dan Enter 6. Perbesar tampilan kesalah satu point pada gambar dengan fasilitas Zoom Window 7. Letakkan Crosshair dibawah titk decimal dan angka Elevasi point Grid , Klik kiri mouse 8. Ketik Node pada baris Command dan geser Crosshair ke posisi pont grid disebelah angka

Elevasi point grid tersebut. 9. Klik kri mouse 10. Ketik pada baris Command : snap on atau klik Button Pulldown Snap (F9) ,untuk chek 11. Aktifkan Layer lainnya untuk ditampilkan pada pada gambar dengan menggunakan Command : Layer

K Superimposed gambar rencana ( Insert Design Drawing) Syarat untuk Superimposed gambar rencana pada gambar Existing Yaitu mempunyai system Koordinat yang sama . 1. Klik Insert => Block 2. Klik Button Browse untuk mengambil file gambar rencana yang tersimpan pada folder 3. Klik OK 4. Ketik Nilai referesi system Koordinat 0,0,0 Pada Baris Command 5. Enter

L. Membuat Surface Rencana dari data Kontur Rencana 1. Tampilkan hanya layer Kontur rencana yang aktif dengan menggunakan perintah Isolate Objectts Layer 2. Buat layer baru untuk tempat penyimpanan Garis Polyline Boundary rencana dengan 3. dengan menggunakan perintah Layer 4. Buat Garis polyline Boundary rencana melingkupi Kontur Rencana 5. Klik Terrain => Terrain Model explorer 6. Klik Manager => Create Surface 7. Klik Kanan mouse Subfoder Surface 1 => Rename 8. Ketik nama Surface baru untuk mengganti nama Surface1 mis: Rencana 9. Klik tanda + pada Subfolder Rencana

10. Klik Kanan Contour pada Subfolder TIN Data 11. Klik Add Contour data 12. Klik OK pada dialog Contour Weeding 13. Ketik L atau Layer pada baris command untuk menggunakan Object layer kontur pada gambar 14. Klik Garis Kontur Minor dan Mayor rencana yang terdapat pada gambar 15. Enter 16. Klik kanan mouse pada folder Rencana pada dialog Terrain model explorer 17. Klik Build 18. Klik OK pada dialog Build Rencana 19. Klik OK pada dialog done building surface 20. Klik button Close pada dialog Terrain Model Explorer 21. Klik Terrain => Edit Surface => Surface Boundaries 22. Ketik A atau Add atau Enter pada baris command untuk menambahkan garis boundary 23. Ketik Yes atau Y pada baris command untuk menghapus Boundary yang telah ada sebelumnya 24. Klik Garis boundary rencana pada gambar 25. Ketik S atau Show atau Enter untuk menampilkan definisi Boundary 26. Ketik Y atau Yes untuk membuat Breakline atau memotong surface pada garis boundary 27. Enter 28. Enter untuk menampilkan Surface Rencana

M. Menampilkan /Membuat Elevasi point Grid Rencana 1. Buat Layer baru untuk Layer tempat penyimpanan tampilan elevasi poinrt Grid rencana misal : Grading-rencana , lakukan langkah-langkah seperti pada bagian B 8 s/d B 11 hal 8 2. Setting jenis Text dan Ukuran Text seperti pada langkah langkah bagian G no 2 s/d no 8

Hal 28 3. Lakukan Setting Tampilan point grid rencana , seperti langkah-langkah yang dilakukan pada bagian G - Langkah no 9 s/d langkah no 19 4. Lakukan setting snap gerakan Crosshair ,seperti pada langkah langkah bagian G Langkah no 21 s/d langkah no 24 5. Aktifkan Surface rencana ,dilakukan seperti pada langkah langkah bagian G - Langkah no 26 s/d langkah no 28 6. Buat Elevasi point Grid rencana , seperti pada langkah langkah bagian G - Langkah no 26 s/d langkah no 38 7. Lakukan pengaturan Posisi Tampilan Elevasi Point Grid rencana , seperti pada langkah langkah bagian G - Langkah no 26 s/d langkah no 38 8. Menyimpan Data Elevasi point grid rencana pada Point Group. , dilakukan seperti pada langkah langkah bagian H - Langkah no 1 s/d langkah no 7 9. Setting Posisi Tampilan Elevasi Point Rencana pada Grid , dilakukan seperti pada langkah langkah bagian J - Langkah no 1 s/d langkah no 11

N. Perhitungan Volume Cutt & Fill Syarat untuk dapat menghitung Volume Cut&Fill , Telah dibuat Surface Existing Dan Surface rencana Yang telah fix 1. Setting gerakan Crosshair (snapping) sepert pada langkah pada bagian G langkah no.20 s/d 25 2. Klik Terrain => Select Current Stratum , untuk mebuat bidang hitungan Volume 3. Ketik nama Stratum pada kotak isian Name 4. Ketik Keterangan pada kotak isian Description

5. Ketik nama Surface Existing pada kotak Isian Surface 1 atau klik Button select untuk mendapatkan surface pada pada dialog Select Surface 6. Ketik nama Surface Rencana pada kotak Isian Surface 2 atau klik Button select untuk mendapatkan surface pada pada dialog Select Surface 7. Klik OK 8. Klik Terrain = > Site Definition => Site Settings , untuk setting area /bidang pada yang dihitung Volumenya 9. Ketik nilai Interval pembagian bidang grid arah sumbu M (x) pada kotak isian Value 10. Ketik nilai Interval pembagian bidang grid arah sumbu N (y) pada kotak isian Value 11. Klik button select untuk memilih/ menggunakan Jenis Text style untul Site Labeling 12. Klik button select untuk memilih/ menggunakan Jenis Text style untul Volume Labeling 13. Ketik Satuan Volume pada kotak isian Suffix 14. Ketik Jumlah angka dibelakang koma , untuk tampilan angka volume pada kotak isian Precision 15. Ketik nama layer tempat penyimpanan Object Bidang hitungan Volume pada kotak isian Site layer 16. Klik OK 17. Klik Terrain => Define Site untuk menetukan bidang hitungan volume pada gambar 18. Ketik nilai Rotasi arah bidang pada baris Command atau Enter untuk nilai arah 0d00 19. Klik Crosshair dipojok paling kiri bawah pada Gambar untuk menentukan site base point 20. Ketik Nilai interval grid arah sumbu M(x) pada baris Command atau Enter untuk nilai yang sudah di set pada site Setting 21. Ketik Nilai interval grid arah sumbu N(y) pada baris Command atau Enter untuk nilai yang sudah di set pada site Setting 22. Geserkan dan klik Crosshair kepojok paling kanan atas pada gambar

23. Enter 24. Ketik No / N pada baris command atau Enter untuk tidak ukuran dan arah Grid 25. Ketik Yes / Y pada baris command atau Enter untuk menghapus site yang sudah ada sebelumnya 26. Ketik nama Site pada baris Command 27. Enter 28. Klik Terrain => Grid Volume=> Calculate Total site volume untuk menghitung Volume Menggunakan metoda Grid 29. Klik /pilih nama site yang akan dihitung pada daftar Site Volume 30. Klik OK 31. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Grid Volume Settings 32. Klik Checklist SDF untuk Setting Format hitungan Volume grid menggunakan format Space Delimeter Format 33. Klik OK 34. Ketik nama Surface bidang hitungan metoda Grid pada Kotak Isian New Surface 35. Klik OK 36. Klik Kotak Checklisk File untuk menyimpan hasil perhitungan volume pada File 37. Klik button Output File Name untuk menentukan tempat / Folder dan nama file 38. Klik OK Maka Ditampilkan pada baris Command Hasil Perhitungan Volume metoda Grid 39. Klik Terrain => Comp Volume => Calculate Total site volume untuk menghitung Volume menggunakan Composite 40. Klik /pilih nama site yang akan dihitung pada daftar Site Volume

41. Klik OK 42. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Comp Volume Settings 43. Klik OK 44. Ketik nama Surface bidang hitungan metoda Composite pada Kotak Isian New Surface 45. Klik OK Maka Tampil pada baris command hasil perhitungan menggunakan metoda Composite

46. Klik Terrain Section Volume => Sample section untuk menggunakan Sample Potongan penampang 47. Klik /pilih nama site yang akan dihitung pada daftar Site Volume 48. Klik OK 49. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog 50. Klik Lingkaran Checklist Average End Area untuk menggunakan hitungan metoda penampang rata-rata 51. Klik Lingkaran Checklist M untuk setting arah grid pada Sumbu M (x) 52. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Section Volume Settings 53. Klik OK 54. Klik Terrain => Section Volume => Calculate volume Total untuk menghitung Volume menggunakan Penampang rata-rata 55. Klik /pilih nama site yang akan dihitung pada daftar Site Volume 56. Klik OK

57. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Section Volume Settings 58. Klik OK Maka ditampilkan pada baris Command Hasil Perhitungan menggunakan Metoda Average End Area pada Sumbu M (x) 59. Klik Terrain => Section Volume => Volume Report untuk menyimpan Hasil Perihtungan Volume metoda Average end area pada File Yang telah disetting Sebelumnya ,yaitu pada Bagian N Langkah no. 36 - 37 60. Klik Terrain Section Volume => Sample section untuk menggunakan Sample Potongan penampang 61. Klik /pilih nama site yang akan dihitung pada daftar Site Volume 62. Klik OK 63. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog 64. Klik Lingkaran Checklist Prismoidal untuk menggunakan hitungan metoda Prismoidal 65. Klik Lingkaran Checklist M untuk setting arah grid pada Sumbu M (x) 66. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Section 67. Volume Settings 68. Klik OK 69. Klik Terrain => Section Volume => Calculate volume Total untuk menghitung Volume 70. menggunakan Prismoidal 71. Klik /pilih nama site yang akan dihitung pada daftar Site Volume 72. Klik OK 73. Ketik Nilai Cut Factor dan Fill Factor pada Kotak Isian masing-masing pada dialog Section

Volume Settings 74. Klik OK Maka ditampilkan pada baris Command Hasil Perhitungan menggunakan Metoda Prismoidal pada Sumbu M (x)

O. Menampilkan Resume Hasil perhitungan Volume 1. Klik Terrain => Volume Reports => Site Report untuk menyimpan resume hitungan volume Pada File 2. Klik OK 3. Klik OK 4. Klik Terrain => Volume Reports => Site Table untuk Menampilkan resume hitungan volume Pada Gambar 5. Klik OK 6. Klik Crosshair pada gambar untuk membuat Tabel hasil Perhitungan Volume 7. Ketik Nlai arah Rotasi pada baris Command atau Enter untuk nilai arah 0d00 Untuk membuka file Hasil perhitungan volume , gunakan program Notepad

P. Menampilkan Hitungan Cut & Fil pada Grid 1. Klik Terrain => Set Current surface 2. Klik Lingkaran Checklist Volume Surface pada Dialog Select surface 3. Klik Name Surface Composite atau Grid pada Daftar 4. Klik OK 5. Klik Terrain => Grid Volumes => Grid Volume Ticks 6. Klik nama Site pada daftar Site Volume

7. Klik OK 8. Ketik nilai Interval Symbol Cut & Fill pada pada Kotak Isian Tick Interval 9. Ketik nilai Ukuran Symbol Cut & Fill pada pada Kotak Isian Tick Size 10. Ketik nama Layer untuk Symbol Cut & Fill pada Kotak Isian Layer 11. Ketik Interval label Cut & Fill pada Kotak Isian Label Interval 12. Ketik ukuran Label Cut & Fill pada Kotak Isian Label Size 13. ketik tampilan Jumlah angka dibelakang koma pada kotak isian label Precision 14. Ketik nama layer masing-masing untuk Cut Label dan Fill Label 15. Klik Right untuk menampilkan angka disebelah kanan Symbol Cut & Fill 16. Klik Ok 17. Ketik Yes atau Y atau Enter untuk menghapus tampilan yang sudah ada sebelumnya 18. Lakukan Setting posisi Tampilan Cut & Fill pada langkah langkah bagian J - Langkah no 1 s/d langkah no 11