Anda di halaman 1dari 91

Materi

Membuat
Lembar Kerja
Menyimpan
Lembar Kerja
Langkah Detailnya
1. Klik Office Button > New.
2. Pada windows yang muncul letakkan kursor pada cell B2. Kemudian ketikkanlah
data di bawah ini:
No Nama Barang Jumlah Harga/Unit T.Harga Diskon Total
1 Meja 10 750000
2 Kursi 25 250000
3 Lemari 12 1250000
4 Komputer 6 5400000
5 Printer 6 430000
6 AC 5 2100000
7 Flashdisk 15 95000
8 Filing Cabinet 9 750000
9 Kipas Angin 4 450000
10 Tong Sampah 8 35000
Tampilannya :
1. Pilih Office Button > Save atau Save As.
2. Ketikkan nama filenya pada File Name Daftar Penjualan
Barang , pilih Excel Workbook pada Save as type.
3. Klik tombol Save.
4. Pilih Office Button > Close untuk menutup lembar kerja.
5. Pilih Office Button > Exit untuk keluar dari Microsof Excel.
No Nama Matematika B. Indonesia IPS B. Mandarin
1 Marini 90 92 90 85
2 Cindy 77 90 89 90
3 Karin 79 87 91 89
4 Joko 80 82 94 87
5 Marco 86 88 87 78
6 Lothar 78 77 89 81
7 Cecilia 76 83 67 90
8 Adi 76 80 78 78
9 Poltak 77 79 81 75
10 Badu 76 79 76 80
11 Budi 78 76 80 77
12 Amir 87 86 87 50
13 Jimmy 76 83 67 77
14 Pantas 67 78 76 76
15 Mardian 68 70 75 74
Rata-Rata
89.25 1
86.50 2
86.50 2
85.75 4
84.75 5
81.25 6
79.00 7
78.00 8
78.00 8
77.75 10
77.75 10
77.50 12
75.75 13
74.25 14
71.75 15
Materi
Menggunakan
Operator
Matematika
Mengurutkan
Data Secara
Otomatis
Menggunakan
Formula Sum,
Average
Langkah Detailnya
1. Buka File Daftar Penjualan Barang.
2. Letakkan kursor pada cell F3.
3. Ketikkan tanda =, klik cell D3, tekan tombol *, klik cell E3,
kemudian tekan enter. Perhatikan hasilnya.
4. Klik cell F3, tekan tombol Ctrl+C (Copy) , kemudian seleksi
range F4:F12, kemudian tekan tombol Ctrl+V (Paste).
Perhatikan hasilnya.
5. Kemudian letakkan kursor pada cell G3, ketikkan =, klik cell F3 ,
kemudian ketikkan *, ketikkan 10%.
6. Kemudian tekan Enter.
7. Klik kembali cell G3 , tekan tombol Ctrl+C, kemudian seleksi range G4:G12.
8. Tekan tombol Ctrl+V, perhatikan hasilnya.
9. Letakkan kursor pada cell H3 , ketikkan =, klik cell F3,
kemudian ketikkan -, klik G3. Kemudian Enter.
10. Klik kembali cell H3 , tekan tombol Ctrl+C, seleksi range
H4:H12 , kemudian Paste.
11. Letakkan kursor pada cell B13, kemudian ketikkan teks Rata- Rata.
12. Kemudian letakkan kursor pada cell E13, ketikkan
=average(E13:E12) , kemudian Enter. Perhatikan hasilnya.
13. Kemudian klik kembali cell E13 , tekan tombol Ctrl+C, seleksi cell F13:H13.
Kemudian Paste, lihat hasil perhitungannya.
14. Simpan pekerjaan anda.
1. Buka kembali file Latihan 1.
2. Seleksi range B2:H17.
3. Klik tab menu Data > Sort. Pada Sort by pilih Nama, Order
pilih Ascending (A to Z). Kemudian klik tombol OK.
4. Sekarang kolom Nama telah diurutkan secara Ascending .
1. Buka kembali file Latihan 1.
2. Letakkan kursor pada cell D18.
3. Ketikkan =sum(D13:D17) > Enter. Perhatikan hasilnya.
4. Tekan tombol Ctrl+C, seleksi range E18:G18.
5. Tekan tombol Ctrl+V, perhatikan hasilnya.
6. Letakkan kursor pada cell H3 , ketikkan =average(D3:G3) >
Enter .
7. Klik kembali cell H3, tekan tombol Ctrl+C, kemudian seleksi range H4:H17.
8. Letakkan kursor di cell H4, kemudian tekan tombol Ctrl+V.
Perhatikan hasil perhitungannya.
9. Simpan kembali pekerjaan anda.
A B C Determinan Akar I
4 15 7 113 -9
2 16 6 208 -2
5 17 7 149 -12
7 18 4 212 -12
8 19 3 265 -11
7 20 2 344 -5
3 21 5 381 -2
4 22 8 356 -6
3 23 3 493 -1
5 24 2 536 -2
7 25 5 485 -10
2 26 6 628 -1
1 27 2 721 -0
6 28 1 760 -1
8 29 7 617 -17
3 30 4 852 -1
7 31 7 765 -12
4 32 2 992 -1
2 33 6 1,041 -1
B2-4AC (-B+D41/2)/2A
Akar II B2 D1/2
-51 225 10.6
-30 256 14.4
-73 289 12.2
-114 324 14.6
-141 361 16.3
-135 400 18.5
-61 441 19.5
-82 484 18.9
-68 529 22.2
-118 576 23.2
-165 625 22.0
-51 676 25.1
-27 729 26.9
-167 784 27.6
-215 841 24.8
-89 900 29.2
-205 961 27.7
-127 1024 31.5
-65 1089 32.3
(-B-D41/2)/2A
Materi
Tanggal Paket Pelatihan Jumlah Siswa Biaya
2/3/2009 Microsoft Office 10 1,200,000
2/3/2009 Adobe Photoshop 15 1,500,000
3/4/2009 Microsoft Office 18 1,200,000
6/4/2009 Adobe Image 20 750,000
10/5/2009 Corel Draw 15 650,000
10/5/2009 Adobe Photoshop 20 1,500,000
11/6/2009 Autocad 10 1,500,000
12/6/2009 Microsoft Office 23 1,200,000
16/7/2009 Adobe Image 12 750,000
16/8/2009 Auto Cad 15 1,500,000
Langkah Detailnya
Membuat
Validasi Data
1. Buatlah workbook yang baru.
2. Letakkan kursor di cell C2.
3. Kemudian ketikkan data berikut.
DAFTAR SISWA PELATIHAN KOMPUTER DRAGON TRAINING CENTER
4. Setelah selesai hitunglah kolom Total, sehingga tampilannya menjadi :
Simpan dengan nama Pelatihan.
5. Sorot range C13:C25, klik tab menu Data > Data Validation >
Data Validation.
6. Pada kotak dialog yang terbuka, pilih Date pada bagian Allow,
pada bagian Date pilih Between, Start date ketikkan
1/5/2009, End date isikan 31/5/2009 > OK.
Total
Langkah Detailnya
1. Buatlah workbook yang baru.
2. Letakkan kursor di cell C2.
3. Kemudian ketikkan data berikut.
DAFTAR SISWA PELATIHAN KOMPUTER DRAGON TRAINING CENTER
4. Setelah selesai hitunglah kolom Total, sehingga tampilannya menjadi :
Simpan dengan nama Pelatihan.
5. Sorot range C13:C25, klik tab menu Data > Data Validation >
Data Validation.
6. Pada kotak dialog yang terbuka, pilih Date pada bagian Allow,
pada bagian Date pilih Between, Start date ketikkan
1/5/2009, End date isikan 31/5/2009 > OK.
Menyimpan
Kembali Dokumen
Kerja Dengan
Password
7. Kemudian klik tab Input Message , ketikkan judul berita pada bagian Title :
Perhatian. Kemudian isikan detailnya pada bagian Input Message > OK.
8. Klik tab Error Alert , pada bagian Style pilih Stop, bagian Title ketikkan Data
Tidak Valid, kemudian pada bagian Error message isikan Data Tidak
Sesuai Dengan Validasi . Kemudian OK.
9. Klik pada cell C13 , perhatikan input message telah
ditampilkan.
10. Coba ketikkan tanggal 30/9/2009, kemudian tekan Enter ,
maka error alert akan muncul, karena tidak sesuai dengan validasi yang ada.
11. Save kembali pekerjaan anda.
1. Buka kembali file Latihan 1.
2. Klik Office Button > Save As > Excel Workbook.
3. Pada kotak dialog yang terbuka, klik tombol Tools > General
Option.
4. Ketikkan Password to open : misalnya 1234, kemudian ketikkan Password
to modify : misalnya abcd, kemudian klik
tombol OK.
5. Masukkan sekali lagi password to open (1234) , kemudian klik
tombol OK.
6. Masukkan sekali lagi password to modify (abcd), kemudian
klik tombol OK, dan klik tombol Save.
Format Angka
Menggunakan
Perataan Teks
1. Buka kembali file Pelatihan.
2. Seleksi range F3:G12.
3. Klik tab menu Home > klik icon tab ribbon Number.
4. Pada kotak dialog yang muncul, pada Category , pilih
Number, Decimal places , isikan 2, centang Use 1000
Seperator.
5. Selanjutnya klik Currency pada bagian Category, pilih Rp
Indonesian pada bagian Symbol, kemudian klik tombol OK.
6. Double Click pada perbatasan header kolom F dan G untuk menampilkan
semua data, lakukan juga untuk perbatasan header kolom G dan H.
1. Masih menggunakan file Pelatihan .
2. Seleksi range judul tabel (C2:G2).
3. Klik tab menu Home > klik icon menu Format Cell : Allignment pada tab
ribbon Allignment.
4. Pada kotak dialog yang muncul, klik tab Allignment, pilih
Center pada Horizontal, dan juga pada Vertical, centang pilihan Wrap text,
Orientation isikan 0, kemudian klik tombol OK.
5. Perhatikan perubahannya. Coba praktekan untuk perataan yang lainnya.
Bulan
Minggu 1 2 3 4 1 2 3 4 1 2 3 4
I II
1 Nokia 500 400 250 350 550 350 250 450 350 550 250 250 550
2 Samsung 200 150 200 450 375 231 200 545 600 450 175 245 200
3 LG 75 80 80 115 200 260 80 95 135 115 200 450 80
4 Sony
Ericson
200 250 230 275 80 450 230 200 450 275 80 115 230
5 Nokia 500 200 249 200 230 115 249 80 115 200 230 275 249
6 Samsung 200 80 95 80 249 275 95 230 275 80 249 200 95
7 LG 75 230 140 230 95 520 140 249 230 95 80 140
8 Sony
Ericson
200 249 550 249 140 117 550 95 200 249 140 230 550
9 Nokia 500 95 125 95 550 455 125 140 80 95 550 249 125
10 Samsung 200 140 520 140 125 237 520 550 230 140 125 95 520
11 LG 75 550 175 550 520 514 520 125 249 550 520 140 450
12 Sony
Ericson
200 125 235 125 520 520 117 520 95 125 520 550 115
13 Nokia 500 520 450 520 117 117 455 520 140 520 117 125 275
14 Samsung 200 175 115 117 455 455 234 117 550 425 455 520 215
15 LG 75 60 275 455 145 130 134 455 125 175 200 250 270
246.6666
Mar
Target
Penjualan
III IV V
Rata-Rata
No Nama
Produk
Jan Feb
Total Hasil
5,050
Keterangan
Materi
Pengaturan Format
Teks Dalam Excel
Membuat
Border
Langkah Detailnya
1. Buka kembali file Latihan 1.
2. Seleksi range C3:C17.
3. Klik tab menu Home > Format > Cell > Font > tentukan jenis huruf/font,
misalnya Calibri, Font style : Bold Italic, Size : 11, Underline : None, Color :
hitam. Setelah selesai klik tombol OK.
4. Perhatikan hasil format huruf kita. Coba lakukan format huruf untuk isi cell
yang lain.
1. Buka file Tugas Modul 3.
2. Seleksi seluruh range tabel.
3. Klik icon menu Border > All Borders.
4. Perhatikan perubahannya.
5. Seleksi seluruh range tabel (C4:R23).
6. Klik tab menu Home > pilih icon menu Format Cell Font.
7. Pada kotak dialog format cell, klik tab Border .
8. Pilih jenis garis pada Style (double line) , kemudian klik icon
Outline, Color pilih Automatic, setelah selesai klik OK.
Menghilangkan
Sebagian Garis pada
Border Tabel
Menggunakan
Pattern Dalam
Tabel
9. Coba lakukan untuk jenis border/bingkai yang lainnya.
1. Masih menggunakan file Tugas Modul 3.
2. Seleksi range F8:Q22.
3. Klik tab menu Home > pilih icon menu Format Cell Font.
4. Pada kotak dialog format cell, klik tab Border .
5. Kemudian klik icon None, kemudian klik icon Outline, kemudian klik OK.
6. Simpan kembali lembar kerja anda.
1. Masih menggunakan file Tugas Modul 3.
2. Seleksi range C4:Q4, kemudian tekan tombol Ctrl+klik cell R4.
3. Tekan tombol Ctrl+Shift+F
4. Pada kotak dialog yang terbuka, klik tab Fill , pilih Background Colour = hijau,
Pattern Color = merah, Pattern Style = bintik- bintik, setelah selesai klik tombol
OK.
5. Coba anda buat pattern yang sama untuk baris terakhir dari tabel, sehingga
hasilnya seperti terlihat dibawah ini.
NIS Nama Jurusan No.Urut Tanggal Pinjam Tanggal Kembali
5001 Wati IPA 25 05 Agustus 2009 05 September 2009
5002 Susi IPA 26 06 Agustus 2009 16 Agustus 2009
5003 Susan IPS 27 07 Agustus 2009 27 Agustus 2009
5004 Anna IPA 28 08 Agustus 2009 12 Agustus 2009
5005 Michael IPS 29 08 Agustus 2009 29 September 2010
5006 Iqbal IPS 30 10 Agustus 2009 17 Agustus 2009
5007 Burhan IPS 31 08 Agustus 2009 09 Nopember 2009
5008 Joko IPA 32 08 Agustus 2009 09 Desember 2009
5009 Susanto IPA 33 13 Agustus 2009 13 Oktober 2009
5010 Amee IPA 34 14 Agustus 2009 15 Agustus 2009
5011 Perwira IPS 35 15 Agustus 2009 15 September 2009
5012 Pardo IPS 36 16 Agustus 2009 16 September 2009
5013 Petrus IPS 37 17 Agustus 2009 17 September 2009
5014 Warman IPA 38 18 Agustus 2009 18 September 2009
5015 Nurdin IPA 39 19 Agustus 2009 19 September 2009
5016 Wali IPS 40 20 Agustus 2009 20 September 2009
5017 Riko IPS 41 21 Agustus 2009 21 September 2009
DAFTAR PEMINJAM BUKU PERPUSTAKAAN KELILING
Kelas III SMU Tri Ratna
Lama Pinjam
31
10
20
4
417
7
93
123
61
1
31
31
31
31
31
31
31
DAFTAR PEMINJAM BUKU PERPUSTAKAAN KELILING
Kelas III SMU Tri Ratna
Materi
Mengatur Tinggi
Baris
Mengatur Lebar
Kolom
Menyembunyikan
Kolom dan Baris
Langkah Detailnya
1. Buka file Latihan 2.
2. Seleksi judul dari tabel.
3. Klik tab menu Home > Format >Row Height.
4. Pada kotak dialog yang muncul, isikan 15, kemudian klik OK.
5. Perhatikan tinggi baris judul tabel.
1. Masih menggunakan file Latihan 2.
2. Seleksi kolom NIS, Nama, Jurusan, No. Urut.
3. Klik tab menu Home > Format > Coloumn Width.
4. Pada kotak dialog yang muncul, isikan 10, kemudian klik OK.
5. Perhatikan format lebar kolom yang telah kita buat.
1. Buka file Pelatihan.
2. Letakkan kursor pada cell C2.
3. Klik tab menu Home > Format > Hide & Unhide > Hide Rows.
Perhatikan sekarang baris 2 telah tersembunyi.
4. Untuk memunculkan kembali baris yang tersembunyi, klik tab menu Home>
Format > Hide & Unhide > Unhide Rows. Sekarang baris 2 telah dimunculkan
kembali.
5. Untuk menyembunyikan kolom, klik tab menu Home > Format
> Hide & Unhide > Hide Coloumns untuk mengembalikan kolom yang
disembunyikan.
NO NAMA ULANGAN 1 ULANGAN II MID UAS RATA-RATA
1 Allonso 90 80 80 79
2 Christin 60 98 60 80
3 Maimunah 80 95 85 98
4 Susanto 60 75 65 95
5 Angel 85 68 79 75
6 Amir 65 75 80 65
7 Jessica 79 90 60 79
8 Susi 80 60 85 80
9 Susanti 98 80 65 60
10 Permadi 95 60 79 85
11 Fitri 75 85 80 65
12 Sultan 68 65 98 79
13 Partogi 69 79 95 80
14 Marzuki 98 80 98 98
15 Imelda 97 98 95 95
16 Bram 69 95 75 98
17
18
Robert
Herry
80
85
75
60
68
79
95
98
HASIL NILAI UJIAN SISWA SD KELAS VI
SD LULUS SEMUA
Materi
Mengkopi Data
Dalam Sel
Memindahkan
Data Dalam Sel
Langkah Detailnya
1. Buka file Tugas 5.
2. Seleksi range D18:H24. Tekan tombol Ctrl+C.
3. Letakkan kursor pada cell D25.
4. Tekan tombol Ctrl+V. Perhatikan hasilnya.
5. Letakkan kursor pada cell C25 , klik tahan di ujung kanan cell C25 kemudian
tekan tombol Ctrl tarik sampai baris ke 31. Perhatikan hasilnya.
1. Masih menggunakan file Tugas 5.
2. Seleksi seluruh range tabel (C3:I24).
3. Tekan tombol Ctrl+X, kemudian letakkan kursor pada cell K3 , tekan tombol
Ctrl+V, i t r l r l .
4. Kemudian seleksi seluruh kolom nama, tekan tombol Ctrl+C,
kemudian Paste pada kolom I6.
5. Seleksi kembali seluruh kolom Nama, tekan tombol Ctrl+C.
6. Letakkan kursor pada cell H6 , kemudian klik kanan > pilih
Paste Special.
7. Pada kotak dialog yang muncul, klik pilihan Values > OK.
8. Perhatikan perbedaannya dengan yang sebelumnya.
Menambahkan
Baris dan Kolom
Menghapus Baris dan
Kolom
1. Buka file Daftar Penjualan Barang.
2. Letakkan kursor pada cell B3.
3. Klik tab menu Home > klik icon Insert > Insert Sheet Rows.
Sekarang tabel kita telah ditambahkan baris.
4. Letakkan kembali kursor pada cell B3 , klik kembali icon menu
Insert > Insert Sheets Coloumns. Excel telah menambahkan satu
kolom baru dalam tabel kita.
1. Masih menggunakan file Daftar Penjualan Barang.
2. Letakkan kursor di cell C2, klik tab menu Home > klik icon menu
Delete > Delete Sheet Rows.
3. Sekarang baris telah dihapus oleh excel.
4. Letakkan kembali kursor pada cell C2, klik icon menu Delete > Delete Sheet
Columns.
5. Sekarang kolom telah dihapus oleh excel.
NIP NAMA GOL GAJI BONUS TOTAL
81,001 Rudi A 2,500,000.00
81,002 Anggi A 2,500,000.00
81,003 Hartini A 2,500,000.00
81,004 Hartono A 2,500,000.00
81,005 Bambang A 2,500,000.00
81,006 Edi A 2,500,000.00
81,007 Herman A 2,500,000.00
81,008 W awan B 2,250,000.00
81,009 Susi B 2,250,000.00
81,010 Parto B 2,250,000.00
81,011 Juliana B 2,250,000.00
81,012 Siska B 2,250,000.00
81,013 Aprilianti B 2,250,000.00
81,014 Agustin B 2,250,000.00
81,015 Okta C 2,000,000.00
81,016 Otto C 2,000,000.00
81,017 Permadi C 2,000,000.00
81,018 Ariel C 2,000,000.00
81,019 Hari C 2,000,000.00
81,020 Demak C 2,000,000.00
Materi
Mengganti Nama
Lembar Kerja/Sheet
Menambah dan
Menghilangkan
Background Lembar
Kerja/Sheet
Menduplikasi dan
Memindahkan Lembar
Kerja/Sheet
Langkah Detailnya
1. Buka file Latihan 3.
2. Klik kanan pada Sheet 1, pilih Rename.
3. Kemudian ketikkan Daftar Gaji, tekan Enter.
1. Masih menggunakan file Latihan 3.
2. Klik tab menu Page Layout > Background.
3. Pilih gambar yang akan dijadikan sebagai background sheet.
Kemudian klik tombol Insert.
4. Sekarang sheet telah mempunyai background.
5. Untuk menghilangkan kembali backgroundnya, klik icon menu
Delete Background.
1. Masih menggunakan file Latihan 3.
2. Klik kanan pada Dafta r Gaji > Move or Copy.
3. Pada kotak dialog yang muncul, To book pilih Latihan 3, Before sheet pilih
Sheet 2, centang pilihan Create copy, setelah selesai klik tombol OK.
Menghapus
Lembar Kerja
Menampilkan Lembar
Kerja/Sheet
4. Sekarang telah bertambah sheet baru yang isinya sama dengan sheet Daftar
Gaji.
5. Klik kanan pada sheet Daftar Gaji (2), pilih Move or Copy.
6. Pada kotak dialog yang muncul, To book pilih Latihan 3, Before
Sheet pilih (move to end), kemudian klik tombol OK.
7. Perhatikan sekarang susunan sheetnya.
1. Masih menggunakan file Latihan 3.
2. Aktifkan sheet Daftar Gaji (2).
3. Kemudian klik kanan Delete > Yes.
1. Masih menggunakan file Latihan 3.
2. Aktifkan sheet Daftar Gaji.
3. Klik Office Button > Print > Print Preview.
4. Pada kotak dialog yang muncul, klik Show Margins, p astikan semua data ada
didalam margin. Klik icon Close Print Preview.
X X^2 X^3 X^4 X^1/2
0
1
2
3
4
5
95
96
97
98
99
100
Materi
Mengolah Data Angka
Dengan Perhitungan
Statistik (Median,
Mode, Max, Min,
Count)
Mengolah Data Angka
Dengan Perhitungan
Statistik (Var, Stdev,
Varp, Stdevp)
Langkah Detailnya
1. Buka file Latihan 1.
2. Tambahkan 5 baris s l l .
3. Ketikkan pada masing-masing cell C18, C19, C20, C21, C22
dengan Median, Modus, Maksimum, Minimum, Jumlah Data.
4. Klik pada cell D18, kemudian ketikkan formula
=Median(D13:D17), kemudian tekan tombol Enter.
5. Copy cell D18, seleksi range E18:G18 > Paste.
6. Kemudian ketikkan formula pada cell D19 =Mode(D13:D17), cell
D20 =Max(D3:D17), cell D21 =Min(D3:D17), cell D22
=Count(D3:D17). Kemudian kopikan formulanya seperti pada langkah 5.
7. Simpan kembali file anda.
1. Masih menggunakan file Latihan 1.
2. Tambahkan 5 baris sebelum Jumlah.
3. Ketikkan masing-masing dari cell C23 sampai C26 kalimat Variansi
Sample, Standard Deviasi Sample, Variansi Populasi, Standard
Deviasi Populasi. Jika telah selesai tampilannya sebagai berikut.
Menggunakan
Fungsi Fill Cell
Menggunakan
Perintah Find &
Replace
4. Ketikkan pada cell D23 var=(D3:D17), tekan Enter, kemudian kopikan
rumusnya ke range E23:G23.
5. Ketikkan pada cell D24 =Stdev(D3:D17), tekan Enter, kemudian
kopikan rumusnya ke range E24:G24.
6. Ketikkan pada cell D25 =Varp(D3:G17), tekan Enter, kemudian kopikan
rumusnya ke range E25:G25.
7. Ketikkan pada cell D26 =Stdevp(D3:G17), tekan Enter , kemudian
kopikan rumusnya ke range E26:G26.
8. Tampilannya akan sebagai berikut :
9. Simpan kembali pekerjaan anda.
1. Masih menggunakan file Latihan 1.
2. Klik pada cell B17, kemudian klik tab menu Home, klik icon menu Fill >
Series.
3. Pada kotak dialog yang muncul, Series in pilih Columns, Type pilih Linear,
Step value isikan 1, Stop value isikan 25, kemudian klik tombol OK.
4. Perhatikan hasilnya.
1. Masih menggunakan file Latihan 1.
2. Klik tab menu Home, kemudian klik icon Find.
3. Klik tab Find, kemudian ketikkan Marco pada bagian Find what,
kemudian klik tombol Find All.
No Nama Semester I Semester II Semester III Semester IV Semester V Semester VI
1 Nuri 32 275 34 32 34 35
2 Indra 31 34 35 3 35 3
3 Indri 33 35 32 275 34 32
4 Indah 34 32 3 28 35 26
5 Jaya 35 3 275 34 32 28
6 Kartono 32 275 28 35 3 28
7 Hartono 3 28 296 32 275 296
8 Alice 275 296 265 3 28 265
9 Aline 28 265 34 275 296 34
10 Peter 296 34 3 28 265 3
11 Lukman 265 3 32 296 34 32
12 Riswanto 34 32 26 265 3 28
13 Bani 3 26 28 34 32 296
14 Saputra 32 28 269 3 26 265
15 Sumiati 26 269 29 32 28 34
16 Laila 28 29 3 26 269 3
17 Lela 269 3 35 28 29 32
18 Yati 29 35 379 269 3 3
19 Yanti 3 379 4 29 35 275
20 Zulkifli 35 4 35 3 379 28
21 Herman 379 35 36 35 4 35
22 Hesti 4 36 28 379 35 36
23 Wira 35 28 3 4 36 28
24 Michael 36 275 275 35 28 35
25 Donny 28 3 269 36 28 379
Variansi
Standard Deviasi
IP Tertinggi
IP Terendah
Rata-Rata
Materi
Menggunakan
Rumus/Formula
Matematika (Sum,
ABS, Floor, Ceiling,
Fact, Product)
Menggunakan
Rumus/Formula
Matematika (Mod,
Sqrt,Combin,Per mut,
Roman)
Langkah Detailnya
1. Buka file Tugas Modul 5.
2. Klik pada cell D26, kemudian ketikkan Jumlah. Selanjutnya klik pada cell
E26, lalu ketikkan =sum(E7:E24), kemudian Enter.
3. Klik pada cell D27, kemudian ketikkan Absolute. Selanjutnya klik pada
cell E27, lalu ketikkan =Abs(-25) , kemudian tekan tombol Enter. Perhatikan
hasilnya.
4. Klik pada cell D28, kemudian ketikkan Pembulatan ke bawah.
Selanjutnya klik pada cell E28 , lalu ketikkan =Floor(5;2), kemudian tekan
tombol Enter. (5 dibulatkan ke bawah berdasarkan kelipatan 2).
5. Klik pada cell D29, kemudian ketikkan Pembulatan ke atas.
Selanjutnya klik pada cell E29 , lalu ketikkan =Ceiling(5;2),
kemudian tekan tombol Enter. (5 dibulatkan ke atas berdasarkan
kelipatan 2).
6. Klik pada cell D30, kemudian ketikkan Faktorial. Selanjutnya klik pada cell
E30, lalu ketikkan =Fact(5), kemudian tekan tombol Enter.
7. Klik pada cell D31, kemudian ketikkan Perkalian Bilangan.
Selanjutnya klik pada cell E31, lalu ketikkan =Product(5;2;10),
kemudian tekan tombol Enter. Perhatikan hasilnya.
1. Masih menggunakan file Tugas Modul 5.
2. Klik pada cell D32, kemudian ketikkan Sisa bagi. Selanjutnya klik pada cell
E32, lalu ketikkan =Mod(10;3), kemudian tekan tombol Enter.
3. Klik pada cell D33 , kemudian ketikkan Akar pangkat 2.
Selanjutnya klik pada cell E33 , lalu ketikkan =Sqrt(25) , kemudian tekan
tombol Enter.
4. Klik pada cell D34, kemudian ketikkan Kombinasi. Selanjutnya klik pada cell
E34, lalu ketikkan =Combin(8;3), kemudian tekan tombol Enter.
5. Klik pada cell D35, kemudian ketikkan Permutasi. Selanjutnya klik pada cell
E35, lalu ketikkan =Permut(8;3), kemudian tekan
Menggunakan Fungsi
Bantu Logaritma
(Log10, Log, LN, Exp,
Power)
Menggunakan Fungsi
Bantu Trigonometri
(Sin, Cos, Tan,
Radians, Degrees).
tombol Enter.
6. Klik pada cell D36, kemudian ketikkan Bilangan Romawi.
Selanjutnya klik pada cell E36 , lalu ketikkan =Roman(8;3) , kemudian tekan
tombol Enter.
1. Masih menggunakan file Tugas Modul 5.
2. Klik pada cell D37 , kemudian ketikkan Logaritma 10.
Selanjutnya klik pada cell E37 , lalu ketikkan =Log10(100),
kemudian tekan tombol Enter.
3. Klik pada cell D38, kemudian ketikkan Logaritma basis 2.
Selanjutnya klik pada cell E38 , lalu ketikkan =Log(8,2) , kemudian tekan
tombol Enter.
4. Klik pada cell D39, kemudian ketikkan Logaritma natural.
Selanjutnya klik pada cell E39, lalu ketikkan =Ln(5), kemudian tekan tombol
Enter. Selanjutnya klik pada cell E40, lalu ketikkan
=Exp(2), kemudian tekan tombol Enter.
5. Klik pada cell D41, kemudian ketikkan Pemangkatan Bilangan
Tertentu. Selanjutnya klik pada cell E41, lalu ketikkan
=Power(5;3) , kemudian tekan tombol Enter.
1. Masih menggunakan file Tugas Modul 5.
2. Klik pada cell D42, kemudian ketikkan Sinus. Selanjutnya klik pada cell E42,
lalu ketikkan =SIN(30*PI()/180) , kemudian tekan tombol Enter.
3. Klik pada cell D44, kemudian ketikkan Tangen. Selanjutnya klik pada cell
E44, lalu ketikkan =Tan(45*PI()/180) , kemudian tekan tombol Enter.
4. Klik pada cell D45, kemudian ketikkan Konversi derajat ke radian.
Selanjutnya klik pada cell E45, lalu ketikkan
=Radians(270), kemudian tekan tombol Enter.
5. Klik pada cell D46, kemudian ketikkan Konversi radian ke derajat.
Selanjutnya klik pada cell E46, lalu ketikkan
=Degrees(PI()), kemudian tekan tombol Enter. Perhatikan hasil perhitungan kita.
6. Tutup, dan simpanlah pekerjaan anda.
Bilangan Sinus Cosinus Tangen Bilangan Log10 LN EXP
0 0
15 5
30 10
45 15
60 20
75 25
90 30
105 35
120 40
135 45
150 50
165 55
180 60
195 65
210 70
225 75
240 80
255 85
270 90
285 95
300 100
315
330
345
360
Tabel Sinus, Cosinus dan Tangen Tabel Logaritma
Materi
Menggunakan Fungsi
Bantu Lookup
Langkah Detailnya
1. Bukalah workbook yang baru.
2. Kemudian ketikkanlah tabel dibawah ini dimulai dari cell C2.
Kode Barang H001 H002 H003 H004
Nama Nokia Samsung Sony Erricson LG
Harga 3,500,000 3,000,000 2,500,000 3,250,000
Potongan 15% 10% 7% 5%
Kode Barang Jumlah Nama Barang Harga Satuan Harga Total Discount
H001 50
H002 26
H001 36
H002 54
H003 28
H004 18
H002 19
H002 47
H001 60
H003 55
H004 25
H002 46
H002 85
H002 25
H003 20
DAFTAR PENJUALAN HANDPHONE
PER AGUSTUS 2008
Total
DAFTAR PENJUALAN HANDPHONE
PER AGUSTUS 2008
Menggunakan Fungsi
Bantu Vlookup
6. Kemudian kopikan rumus tersebut ke range F12:F25.
7. Letakkan kursor pada cell G11, kemudian ketikkanlah pada cell
tersebut =F11*D11, kemudian tekan tombol Enter. Perhatikan hasilnya.
8. Kopikan rumus tersebut ke range G12:G25.
9. Letakkan kursor pada cell H11, kemudian ketikkanlah pada cell tersebut
=HLOOKUP(C11;$D$2:$G$5;4;0) , kemudian tekan tombol Enter. Lihat
hasilnya.
10. Klik menu Format > Cell. Pada tab Menu pilih Percentage.
11. Kopikan rumus tersebut ke range H12:H25.
12. Isi kolom Total dan simpan dengan nama Daftar Penjualan
Handphone.
1. Masih menggunakan file Daftar Penjualan Handphone.
2. Seleksi range C2:G5, kemudian tekan tombol Ctrl+C.
3. Letakkan kursor di cell I2, kemudian klik kanan, pilih Paste
Special.
4. Pada kotak dialog Paste Special, pada bagian Paste, pilih All,
Materi
Fungsi Bantu Teks
Left, Right, Mid, Rept
Langkah Detailnya
1. Masih menggunakan file Daftar Penjualan Handphone.
2. Ketikkan pada masing-masing cell D27, D28, D29, D30 dengan
Left, Mid, Right, Rept.
3. Ketikkan pada cell E27 dengan formula =LEFT(E25:4) , kemudian tekan
tombol Enter. Perhatikan hasilnya.
4. Ketikkan pada cell E28 dengan formula =MID(E25;6;5) , kemudian
tekan tombol Enter. Perhatikan hasilnya.
5. Ketikkan pada cell E29 dengan formula =RIGHT(E25;8) , kemudian
tekan tombol Enter . Perhatikan hasilnya.
6. Ketikkan pada cell E30 dengan formula =REPT(E25;3) , kemudian
tekan tombol Enter . Perhatikan hasilnya.
7. Jika pengetikkan anda lakukan dengan benar, maka hasilnya adalah sebagai
berikut.
8. Kemudian tutup dan simpanlah kembali dokumen kerja anda.
No Nama Kode Tiket Tujuan Kelas
1 Ahmad 01-JKT-E Jakarta Ekonomi
2 Naidi 02-JKT-B Jakarta Bisnis
3 Aldi 03-SRB-E Surabaya Ekonomi
4 Alfian 04-BDG-EX Bandung Eksekutif
5 Alfonso 05-PDG-RE Padang Regional
6 Susi 06-SRB-B Surabaya Bisnis
7 Rendra 07-ACH-EX Aceh Eksekutif
8 Joko 08-PDG-B Padang Bisnis
9 Bambang 09-JKT-RE Jakarta Regional
10 Puspita 10-SRB-RE Surabaya Regional
11 Tri Hartono 11-JKT-EX Jakarta Eksekutif
12 Gayus 12-PDG-B Padang Bisnis
13 Jimmy 13-BDG-EX Bandung Eksekutif
14 Dido 14-JKT-B Jakarta Bisnis
15 Riko 15-BDG-EX Bandung Eksekutif
TIPE KELAS KELAS HARGA TIKET
E Ekonomi Rp 700,000
B Bisnis Rp 1,000,000
RE Regional Rp 1,200,000
EX Eksekutif Rp 1,600,000
PT. SRIWIJAYA AIR
REKAPITULASI PENERBANGAN BULAN FEBRUARI 2014
Tiket Total Biaya
Rp 700,000 Rp 700,000
Rp 1,000,000 Rp 1,000,000
Rp 700,000 Rp 700,000
Rp 1,600,000 Rp 1,600,000
Rp 1,200,000 Rp 1,200,000
Rp 1,000,000 Rp 1,000,000
Rp 1,600,000 Rp 1,600,000
Rp 1,000,000 Rp 1,000,000
Rp 1,200,000 Rp 1,200,000
Rp 1,200,000 Rp 1,200,000
Rp 1,600,000 Rp 1,600,000
Rp 1,000,000 Rp 1,000,000
Rp 1,600,000 Rp 1,600,000
Rp 1,000,000 Rp 1,000,000
Rp 1,600,000 Rp 1,600,000
KODE TUJUAN
JKT Jakarta
SRB Surabaya
ACH Aceh
BDG Bandung
PDG Padang
PT. SRIWIJAYA AIR
REKAPITULASI PENERBANGAN BULAN FEBRUARI 2014
Tipe Kelas Kelas Harga Tiket
E Ekonomi 700,000
B Bisnis 1,000,000
RE Regional 1,200,000
EX Eksekutif 1,600,000
Kode Tujuan
JKT Jakarta
SRB Surabaya
ACH Aceh
BDG Bandung
PDG Padang
Materi
Menggunakan
Operator dan Ekspresi
Logika :
> (lebih besar), <
(lebih kecil), >= (lebih
besar sama dengan),
<= (lebih kecil sama
dengan), = (sama
dengan) <> (tidak
sama dengan)
Menggunakan
Fungsi Logika If
Langkah Detailnya
1. Bukalah workbook yang baru.
2. Klik pada cell C5, kemudian ketikkan =5>2, kemudian tekan tombol
Enter, perhatikan hasilnya.
3. Klik pada cell C6, kemudian ketikkan =5<2, kemudian tekan tombol
Enter , perhatikan hasilnya.
4. Klik pada cell C7, kemudian ketikkan =5>=5, kemudian tekan tombol Enter,
perhatikan hasilnya.
5. Klik pada cell C8, kemudian ketikkan =5<=5, kemudian tekan tombol Enter,
perhatikan hasilnya.
6. Klik pada cell C9, kemudian ketikkan =5<>5, kemudian tekan tombol Enter,
perhatikan hasilnya.
1. Buka kembali file Latihan 1.
2. Tambahkan kolom Keterangan disebelah kolom Rata-rata.
3. Klik pada cell I3, kemudian ketikkan
=IF(H3>65; Lulus; Gagal, kemudian tekan tombol Enter.
Perhatikan hasilnya.
Menggunakan Fungsi
Logika If Multiple (If
Nested)
4. Selanjutnya kopikan rumus tersebut ke range I4:I17, jika telah selesai maka
hasilnya adalah sebagai berikut.
5. Simpan kembali dokumen kerja anda.
1. Buka kembali file Latihan 3.
2. Sisipkan kolom baru diantara kolom Bonus dan Total.
3. Klik di cell G4, ketikkan Tunjangan, kemudian tekan Enter
sekali, ketikkan kembali
=IF(D5= A,10%*E5;IF(D5= B,7%*E5,5%*E5)), kemudian tekan tombol
Enter.
4. Selanjutnya anda kopikan rumus tersebut ke range G6:G24 .
Perhatikan hasil perhitungannya.
No Nama Pegawai
Jam
Kerja
Status
Jumlah
Anak
Lembur
Tunjangan
Anak
1 Ali 60 K 6 Rp 144,000 Rp 63,000
2 Umri 62 TK 0 Rp 168,000 Rp -
3 Wati 58 K 2 Rp 120,000 Rp 42,000
4 Mega 50 TK 0 Rp 24,000 Rp -
5 Samsul 40 K 3 Rp - Rp 63,000
6 Majid 45 K 4 Rp - Rp 63,000
7 Diana 42 K 4 Rp - Rp 63,000
8 Merry 43 K 3 Rp - Rp 63,000
9 Oxta 44 K 2 Rp - Rp 42,000
10 Parlin 58 TK 0 Rp 120,000 Rp -
11 Harman 59 K 2 Rp 132,000 Rp 42,000
12 David 57 TK 0 Rp 108,000 Rp -
13 Yoga 56 TK 0 Rp 96,000 Rp -
14 Yenni 54 TK 0 Rp 72,000 Rp -
15 Salim 50 TK 0 Rp 24,000 Rp -
16 Citra 48 K 3 Rp - Rp 63,000
17 Permata 46 K 2 Rp - Rp 42,000
18 Indah 47 TK 0 Rp - Rp -
19 Partogi 50 TK 0 Rp 24,000 Rp -
20 Togar 55 K 2 Rp 84,000 Rp 42,000
Daftar Rekapitulasi Gaji Karyawan
PT. Sibolga Nauli
Tunjangan Istri Gaji Total
Rp 25,000 Rp 480,000 Rp 712,000 Jam kerja
Rp - Rp 480,000 Rp 648,000 Lembur
Rp 25,000 Rp 480,000 Rp 667,000 Gaji
Rp - Rp 480,000 Rp 504,000 Tunjangan istri
Rp 25,000 Rp 400,000 Rp 488,000 Tunjangan anak (maksimal 3 anak)
Rp 25,000 Rp 450,000 Rp 538,000
Rp 25,000 Rp 420,000 Rp 508,000
Rp 25,000 Rp 430,000 Rp 518,000
Rp 25,000 Rp 440,000 Rp 507,000
Rp - Rp 480,000 Rp 600,000
Rp 25,000 Rp 480,000 Rp 679,000
Rp - Rp 480,000 Rp 588,000
Rp - Rp 480,000 Rp 576,000
Rp - Rp 480,000 Rp 552,000
Rp - Rp 480,000 Rp 504,000
Rp 25,000 Rp 480,000 Rp 568,000
Rp 25,000 Rp 460,000 Rp 527,000
Rp - Rp 470,000 Rp 470,000
Rp - Rp 480,000 Rp 504,000
Rp 25,000 Rp 480,000 Rp 631,000
Daftar Rekapitulasi Gaji Karyawan
PT. Sibolga Nauli
48
Rp 12,000
Rp 10,000
Rp 25,000
Rp 21,000
Materi
Membuat Grafik
Memodifikasi
Grafik
Langkah Detailnya
1. Buka kembali file Pelatihan.
2. Seleksi range D2:E12.
3. Klik tab menu Insert > Bar> 2-D Bar.
4. Grafik telah dibuat oleh Excel.
Jumlah Siswa
Auto Cad Adobe Image Microsoft Office Autocad
Adobe Photoshop
Corel Draw Jumlah Siswa
Adobe Image
Microsoft Office Adobe Photoshop Microsoft Office
0 5 10 15 20 25
1. Masih menggunakan grafik pada file Pelatihan.
2. Pastikan grafik yang telah dibuat dalam keadaan aktif. Kemudian klik tab
menu Design, selanjutnya klik icon Switch Row/Columns.
6. Klik kanan pada grafik anda. Pada kotak dialog yang muncul, pilih Solid Fill,
kemudian pilih Color warna biru, kemudian klik tombol Close. Perhatikan
perubahannya.
Grafik Pelatihan IT Profesional
Auto Cad Adobe Image Microsoft Office Autocad
Adobe Photoshop
Corel Draw
Adobe Image
0 5 10 15 20 25 Microsoft Office
Jumlah Siswa Adobe Photoshop
Grafik Pelatihan IT Profesional
Auto Cad Adobe Image Microsoft Office Autocad
Adobe Photoshop
Corel Draw
0 10 20 30 Adobe Image
Jumlah Siswa Microsoft Office
6. Klik kanan pada grafik anda. Pada kotak dialog yang muncul, pilih Solid Fill,
kemudian pilih Color warna biru, kemudian klik tombol Close. Perhatikan
perubahannya.
Grafik Pelatihan IT Profesional
Auto Cad Adobe Image Microsoft Office Autocad
Adobe Photoshop
Corel Draw
Adobe Image
0 5 10 15 20 25 Microsoft Office
Jumlah Siswa Adobe Photoshop
Mengedit Data
Grafik
7. Klik tab menu Layout > Data Labels > Inside End. Perhatikan hasilnya.
Grafik Pelatihan IT Profesional
15 Auto Cad
12
23 Adobe Image
10
20 Microsoft Office
15
20 Autocad
18
15 Adobe Photoshop
10 Corel Draw
0 5 10 15 20 25 Adobe Image
Microsoft Office
Jumlah Siswa
1. Masih menggunakan grafik pada file Pelatihan.
2. Aktifkan grafik yang akan kita edit datanya, kemudian klik tab
Design > Select Data.
3. Seleksi kolom Paket Pelatihan, kemudian tekan tombol Ctrl
kemudian seleksi kembali kolom Biaya.
4. Kemudian klik tombol Switch Row/Column, kemudian klik tombol OK.
Perhatikan perubahannya. Simpan kembali pekerjaan Anda.
Mengganti
Tipe/Jenis Grafik
1. Masih menggunakan grafik pada file Pelatihan.
2. Klik tab menu Design > Change Chart Type.
3. Pada kotak dialog Change Chart Type , pilih Pie > pie in 3D,
kemudian klik tombol OK.
4. Maka Microsoft Excel telah mengganti jenis grafik menjadi 3D Pie.
Grafik Pelatihan IT Profesional
Microsoft Office
Adobe Photoshop
750.000 1.500.000 1.200.000 1.500.000
1.200.000 1.200.000 Microsoft Office
1.500.000 750.000
1.500.000 650.000 Adobe Image
Corel Draw
Adobe Photoshop
Autocad
Microsoft Office
5. Untuk memformat tampilan lebih baik, klik tab menu Format, kemudian klik
icon menu Shape Styles. Pilih bentuk style yang ada, misalnya hijau muda.
No Kode Tiket Nama Usia Pekerjaan Tiket Diskon
1 ECO Ali 9 Pelajar
2 EXA Umri 30 Karyawan
3 EXA Wati 46 PNS
4 ECO Mega 14 Pelajar
5 EXA Sheila 17 Pelajar
6 ECO Majid 18 Pelajar
7 EXA Diana 36 PNS
8 EXA Lestari 33 Karyawan
9 EXA Puspita 25 Karyawan
10 ECO Saphira 47 PNS
11 ECO Permana 37 PNS
12 ECO Rendy 29 Karyawan
13 EXA Riko 20 Pelajar
14 EXA Heri 19 Pelajar
15 ECO David 18 Pelajar
Daftar Penjualan Tiket
PT. Kereta Api
Div. Reg. Sumut
Bonus
Daftar Penjualan Tiket
PT. Kereta Api
Div. Reg. Sumut
NO NAMA ULANGAN 1 ULANGAN II MID UAS RATA-RATA
1 Allonso 90 80 80 79
6 Amir 65 75 80 65
5 Angel 85 68 79 75
16
2
Bram
Christin
69
60
95
98
75
60
98
80
11 Fitri 75 85 80 65
18 Herry 85 60 79 98 80.5
15
7
3
Imelda Jessica
Maimunah
97
79
80
98
90
95
95
60
85
95
79
98
14 Marzuki 98 80 98 98
13 Partogi 69 79 95 80
10 Permadi 95 60 79 85
17 Robert 80 75 68 95
12 Sultan 68 65 98 79
9 Susanti 98 80 65 60
4
8
Susanto
Susi
60
80
75
60
65
85
95
80
HASIL NILAI UJIAN SISWA SD KELAS VI SD LULUS SEMUA
82,25
71,25
76,75
84,25
74,5
76,25
96,25
77
89,5
93,5
80,75
79,75
79,5
77,5
75,75
73,75
76,25
Materi
Mengurutkan
Data
Langkah Detailnya
1. Buka kembali file Tugas Modul 5.
2. Seleksi range C6:I24.
3. Klik tab menu Data > Sort.
4. Pada kotak dialog sort yang muncul, Sort by pilih Nama, Order
pilih A to Z, kemudian klik tombol OK.
5. Perhatikan hasilnya.
Menggunakan
Filter/Menyaring Data
Menghilangkan
Efek Filter
1. Masih menggunakan file Tugas Modul 5.
2. Seleksi range C6:I24.
3. Klik menu Data > Filter.
4. Klik icon Filter pada kolom Ulangan I, kemudian hilangkan conteng Select
All, dan conteng nilai 80 (untuk menyaring data Ulangan I yang 80 saja).
Kemudian klik tombol OK.
5. Perhatikan hasilnya.
1. Masih menggunakan file Tugas Modul 5.
2. Letakkan kursor di dalam tabel yang telah difilter.
Menggunakan
Advanced Filter
3. Klik tab menu Data > Clear, maka sekarang data telah ditampilkan
semua.
4. Kemudian klik tab menu Data > Filter sekali lagi untuk menonaktifkan
perintah Filter.
1. Masih menggunakan file Tugas Modul 5.
2. Klik cell E6 , kemudian klik kanan, Copy.
3. Letakkan kursor pada cell K6, klik kanan, kemudian pilih Paste, selanjutnya
ketikkan angka 80 di cell K7, sehingga tampilannya sebagai berikut.
4. Kemudian seleksi seluruh judul tabel, klik kanan Copy.
5. Kemudian klik pada cell K10, tekan tombol Ctrl+V, maka hasilnya adalah
seperti tampilan berikut.
No Nama Gaji Bonus Pinjaman Gaji Bersih
1 Albert Rp. 2,000,000 Rp. 100,000 Rp. 100,000 Rp. 2,000,000
2 Gilbert Rp. 1,800,000 Rp. 90,000 Rp. 150,000 Rp. 1,740,000
3 Ebert Rp. 1,500,000 Rp. 75,000 Rp. 110,000 Rp. 1,465,000
4 Justin Rp. 1,250,000 Rp. 62,500 Rp. 100,000 Rp. 1,212,500
5 Jesslyn Rp. 1,300,000 Rp. 65,000 Rp. 230,000 Rp. 1,135,000
6 Christin Rp. 1,700,000 Rp.85,000 Rp. 200,000 Rp. 1,585,000
7 Maya Rp. 2,100,000 Rp.105,000 Rp. 140,000 Rp. 2,065,000
8 Noviandri Rp. 1,900,000 Rp. 95,000 Rp. 130,000 Rp. 1,865,000
9 Nova Rp. 2,000,000 Rp. 100,000 Rp. 100,000 Rp. 2,000,000
10 Hendra Rp. 2,200,000 Rp. 110,000 Rp. 230,000 Rp. 2,080,000
11 Hendrik Rp. 1,700,000 Rp. 85,000 Rp. 200,000 Rp. 1,585,000
12 Susanto Rp. 1,600,000 Rp. 80,000 Rp. 140,000 Rp. 1,540,000
13 Joko Rp. 1,900,000 Rp. 95,000 Rp. 140,000 Rp. 1,855,000
14 Agung Rp. 2,150,000 Rp. 107,500 Rp. 130,000 Rp. 2,127,500
15 Andi Rp. 2,300,000 Rp. 115,000 Rp. 100,000 Rp. 2,315,000
16 Permana Rp.2,500,000 Rp. 125,000 Rp. 100,000 Rp. 2,525,000
17 Richard Rp.2,000,000 Rp.100,000 Rp. 150,000 Rp. 1,950,000
Daftar Gaji
PT. Kereta Api
Div. Reg. Sumut