Anda di halaman 1dari 2

Examen de Informtica Bsica.

Nombre:_______________________________________________________
Encierra en crculo la letra de la respuesta correcta.
1. Qu es la INFORMATICA?
a. Es la ciencia que estudia las aplicaciones tales como: Word, Excel, Power Point, etc.
b. Es la ciencia aplicada que abarca el estudio y aplicacin del tratamiento automtico de la informacin.
c. Es la ciencia que estudia los componentes fsicos de una computadora.
2. Las partes principales de una computadora son
a. Software.
b. Hardware y Software.
c. Usuarios
3. Los sistemas informticos realizan tres tareas bsicas:
a. Entrada, Proceso y Salida
b. Programan, Ejecutan e Imprimen.
c. Desarrollan, Implementan y Resuelven.
4. Que es Windows?
a. Un sistema operativo
b. Un editor de imgenes
c. Un disco duro
5. Que programa de ofimtica utilizamos para escribir notas y cartas?
a. Word
b. Excel
c. Internet
d. Lpiz y papel
6. Los elementos de un computador son Ratn y Teclado?
a. Verdadero
b. Falso
7. La barra de ttulo muestra el nombre del programa y el nombre de la presentacin actual
a. Verdadero
b. Falso
8. Excel es un programa que permite manipular datos numricos y alfanumricos dispuestos en forma de tablas.
Habitualmente es posible realizar clculos complejos con frmulas y funciones y dibujar distintos tipos de
grficas.
a. Verdadero
b. Falso

9. Toda formula de Excel debe comenzar con el smbolo de ( = )
a. Verdadero
b. Falso
10. En Excel la frmula que permite sumar los valores desde la celda A1 hasta la celda A33.
a. =(A1:A33)
b. =SUMA(A1:A33)
c. SUMA(A1:A33)
11. En propiedades de pantalla se puede cambiar el fondo de pantalla
a. Verdadero
b. Falso
12. El teclado permite la entrada de datos al computador?
a. Verdadero
b. Falso
13. Para copiar un objeto tenemos que seleccionarlo primero.
a. Verdadero
b. Falso
14. Que nombre lleva la interseccin entre una fila y una columna en Excel.
a. Campo
b. Celdas
c. Tablas
15. Para realizar la salida de datos se utiliza
a. Impresora
b. Mouse
c. Teclado
16. La unidad de medida de la informacin es
a. Metros
b. Litros
c. Bytes