Anda di halaman 1dari 4

1.

Buka Software Photoshop dan pilih foto yang akan diputihkan / di make up sebagai contoh
saya menggunakan foto berikut

2. Pada Toolbox sebelah kiri kamu cari icon dengan gambar seperti kuas lalu [klik kanan] dan
pilih brush tool ( B ). Sesuaikan jenis kuas melalui klik kanan pada area kerja, pilih ukuran 9 px
dan pada master diameter ganti menjadi 40 px dengan menggeser slider atau menulis angka 40.
Ganti warna foreground dengan warna putih.

3. Buat layer baru dengan cara klik Menu Layer > New > Layer ( SHIFT + CTRL + N )
4. Sapukan kuas brush anda disekitar area kulit [disini saya mencontohkan wajah] hingga
menutupi semua kulit tidak termasuk mata dan bibir. Perbesar view dengan zoom in ( Z ) atau
menekan keyboard CTRL + SPACE + KLIK, untuk Zoom out ( memperkecil view ) tekan CTRL
+ SPACE + ALT + KLIK. Untuk membesarkan brush tekan tombol keyboard ] dan
memperkecil brus [.

5. Buat layer baru Buat layer baru dengan cara klik Menu Layer > New > Layer ( SHIFT +
CTRL + N )

6. Tekan CTRL + Klik pada layer 1 yang sebelumya Anda buat sehingga muncul seleksi ( garis
putus ) pada brush yang Anda sapukan.
7. Ganti warna foreground menjadi warna # fb865a, dan tekan menu Edit > Fill. Pilih warna
foreground klik OK. Lihat hasilnya

8. Selanjutnya kita akan mengubah mode layer yang sebelumnya kita buat. Untuk layer 1 ( warna
putih ) kita ganti menjadi mode soft light fill 40 % dan layer 3 ( warna merah ) menjadi mode
soft light fill 25 %

9. Yuuk Dilihat perbadingan hasilnya

Note : Layer satu dan layer dua saling membutuhkan, layer pertama digunakan untuk
memutihkan dan layer dua berfungsi sebagai perona agar warna kulit tidak pucat. Sesuaikan
ukuran fill sesuai yang Anda inginkan jika ingin membuatnya berbeda dengan cara ini.