Anda di halaman 1dari 38

BAB I PENDAHULUAN

A. Pengertian Plaxis Plaxis adalah salah satu program aplikasi komputer berdasarkan metode elemen hingga dua dimensi yang digunakan secara khusus untuk menganalisis deformasi dan stabilitas untuk berbagai aplikasi dalam bidang geoteknik, seperti daya dukung tanah. Kondisi sesungguhnya dapat dimodelkan dalam regangan bidang maupun secara axisymetris. Program ini menerapkan metode antarmuka grafis yang mudah digunakan sehingga pengguna dapat dengan cepat membuat model geometri dan jaring elemen berdasarkan penampang melintang dari kondisi yang ingin dianalisis. Program ini terdiri dari empat buah sub-program yaitu masukan, perhitungan, keluaran, dan kurva. Kondisi di lapangan yang disimulasikan ke dalam program Plaxis ini bertujuan untuk mengimplementasikan tahapan pelaksanaan di lapangan ke dalam tahapan pengerjaan pada program, dengan harapan pelaksanaan di lapangan dapat didekati sedekat mungkin pada program, sehingga respon yang dihasilkan dari program dapat diasumsikan sebagai cerminan dari kondisi yang sebenarnya terjadi di lapangan. Walaupun pengujian dan validasi telah banyak dilakukan, tetap tidak dapat dijamin bahwa program PLAXIS bebas dari kesalahan. Simulasi permasalahan geoteknik dengan menggunakan metode elemen hingga sendiri telah secaras implisit melibatkan kesalahan pemodelan dan kesalahan numeric yang tidak dapat dihindarkan. Akurasi dari keadaan sebenarnya yang diperkirakan sangat bergantung pada keahlian dari pengguna terhadap pemodelan permasalahan, pemahaman terhadap model-model tanah serta keterbatasannya, penentuan parameter-parameter model, dan kemampuan untuk melakukan interpretasi dari hasil komputer. Oleh karena itu, PLAXIS hanya digunakan oleh para professional yang memiliki keahlian-keahlian seperti yang telah disebutkan. Pengguna harus sadar akan tanggung-jawabnya saat menggunakan hasil komputasi untuk tujuan desain geoteknik. Organisasi PLAXIS tidak dapat dimintai pertanggungjawaban atas kesalahan desain yang didasarkan pada keluaran dari perhitungan PLAXIS. Pembangunan konstruksi di atas tanah lunak akan menghadapi beberapa masalah Geoteknik. salah satunya adalah timbunan badan jalan, masalah yang muncul adalah stabilitas timbunan dan penurunan konsolidasi tanah yang apabila mengalami pembebanan di atasnya maka tekanan air pori akan naik sehingga air pori keluar yang menyebabkan berkurangnya volume tanah, oleh karena itu akan terjadi penurunan pada tanah.

Problema stabilitas lereng umumnya terjadi bila terdapat gangguan pada keseimbangan lereng tersebut, yang mungkin diakibatkan oleh berbagai kegiatan manusia maupun alam. Permasalahan umum yang sering dijumpai pada stabilitas lereng atau timbunan adalah kecilnya kestabilan tanah dan daya dukung yang rendah pada tanah dasarnya. Kekuatan geser suatu tanah tidak mampu memikul suatu kondisi beban kerja yang berlebihan. Dengan kata lain, keruntuhan suatu lereng sering diakibatkan oleh meningkatnya tegangan geser suatu massa tanah atau menurunnya kekuatan geser suatu massa tanah. Masalah yang lain dari stabilitas lereng atau timbunan adalah konsolidasi yang besar dan jangka waktu yang lama setelah selesainya suatu konstruksi. Untuk mendapatkan suatu solusi yang optimal dari permasalahan tersebut diatas, maka dibutuhkan suatu analisis yang andal dari suatu lereng dengan perbaikan dan perkuatan tanah.

BAB II MENU BAR PADA PROGRAM PLAXIS

A. Menu Utama

BAB II MENU BAR PADA PROGRAM PLAXIS A. Menu Utama Gambar 2.1 Tampilan utama PLAXIS Menu

Gambar 2.1 Tampilan utama PLAXIS

Menu utama memuat seluruh pilihan masukan dan fasilitas untuk menginput data. Sebagian besar pilihan-pilihan tersebut juga disediakan dalam bentuk tombol-tombol dalam toolbar. Berikut ini beberapa toolbar yang terdapat dalam program PLAXIS :

1. Toolbar (geometri) Toolbar ini memuat tombol-tombol untuk aktivitas khusus yang berhubungan dengan pembuatan model geometri. Tombol-tombol ini disusun secara berurutan, sedemikian rupa sehingga pembuatan geometri dengan mengikuti tombol-tombol tersebut dari kiri ke kanan akan menghasilkan suatu model yang lengkap.

kiri ke kanan akan menghasilkan suatu model yang lengkap. Gambar 2.2 Toolbar (geometri) 2. Mistar Pada

Gambar 2.2 Toolbar (geometri)

2. Mistar Pada sisi kiri dan sisi atas dari bidang gambar terdapat mistar yang menunjukkan koordinat x dan y dari model geometri. Mistar ini secara langsung akan menunjukkan dimensi dari geometri.

Gambar 2.3 Mistar 3. Bidang gambar Bidang gambar adalah area gambar dimana model geometri dibuat

Gambar 2.3 Mistar

3. Bidang gambar Bidang gambar adalah area gambar dimana model geometri dibuat dan dimodifikasi. Pembuatan dan modifikasi model geometri umumnya dilakukan dengan menggunakan bantuan mouse, tetapi untuk pilihan-pilihan tertentu masukan langsung dengan menggunakan papan ketik dapat dilakukan. Bidang gambar dapat digunakan sama seperti program untuk menggambar lainnya. Barisan teratur atau grid dari titik-titik kecil pada bidang gambar dapat digunakan sebagai bantuan untuk menggambar dengan tepat pada posisi-posisi tertentu sesuai dengan grid tersebut.

pada posisi-posisi tertentu sesuai dengan grid tersebut. Gambar 2.4 Bidang Gambar 4. Masukan manual Jika

Gambar 2.4 Bidang Gambar

4. Masukan manual Jika penggambaran dengan menggunakan mouse tidak dapat memberikan tingkat ketepatan yang diinginkan maka baris masukan manual dapat digunakan. Nilai kedua koordinat x dan y dapat diketikkan langsung disini dengan memberikan spasi diantaranya

(nilai x <spasi> nilai y). masukan koordinat secara manual dapat dilakukan untuk keseluruhan objek, kecuali untuk sendi dan kekakuan rotasi. Selain memasukkan nilai absolut dari koordinat tertentu, peningkatan terhadap titik sebelumnya dapat dilakukan dengan mengetik sebuah @ langsung di depan nilai yang dikehendaki (@nilai x <spasi> @nilai y). selain itu, titik geometri yang telah ada dapat langsung dipilih dengan mengetikkan nomor titik yang dikehendaki pada baris masukan manual.

nomor titik yang dikehendaki pada baris masukan manual. 5. Gambar 2.5 Masukan Manual Indikator posisi kursor

5.

Gambar 2.5 Masukan Manual

Indikator posisi kursor Indikator posisi kursor menunjukkan posisi saat ini dari kursor baik dalam satuan fisik maupun dalam satuan pixel layar tampilan.

dalam satuan fisik maupun dalam satuan pixel layar tampilan. Gambar 2.6 Indikator Posisi Kursor B. Menu

Gambar 2.6 Indikator Posisi Kursor

B.

Menu utama dari program Masukan memuat sub-menu pull-down yang meliputi hampir seluruh pilihan untuk pengaturan berkas, melakukan transfer data, menampilkan grafik, membuat model geometri, membentuk jaring elemen hingga dan memasukkan data secara umum. Menu program Masukan dibedakan ke dalam dua tahapan atau modus yang berbeda, yaitu menu untuk modus pembuatan geometri dan menu untuk modus penentuan kondisi awal. Dalam modus pembuatan geometri, menu utama terdiri dari sub-menu Berkas, Edit, Tampilan,

Geometri, Beban, Material, Jaring elemen, Awal dan Bantuan. Dalam modus penentuan kondisi awal, menu utama meliputi sub-menu Berkas, Tampilan, Geometri, Hitung dan Bantuan

Menu Masukan

1. Sub-menu Berkas :

Baru /New Untuk membuat sebuah proyek baru. Jendela Pengaturan global akan ditampilkan.

Gambar 2.7 Menu File  Buka/ Open Untuk membuka sebuah proyek yang tela akan muncul.

Gambar 2.7 Menu File

Buka/Open Untuk membuka sebuah proyek yang tela akan muncul.

ada. Jendela pengaturan berkas

proyek yang tela akan muncul. ada. Jendela pengaturan berkas Gambar 2.8 Dialog Open  Simpan/ Save

Gambar 2.8 Dialog Open

Simpan/Save Untuk menyimpan proyek sesuai dengan nama yang telah ada. Jika nama proyek atau nama berkas belum diberikan, jendela pengaturan berkas akan muncul.

belum diberikan, jendela pengaturan berkas akan muncul. Gambar 2.9 Menu File  Simpan sebagai Untuk menyimpan

Gambar 2.9 Menu File

Simpan sebagai Untuk menyimpan proyek ke dalam berkas lain dengan nama yang berbeda. Jendela pengaturan berkas akan muncul.

berkas lain dengan nama yang berbeda. Jendela pengaturan berkas akan muncul. Gambar 2.10 Menu File Makalah

Gambar 2.10 Menu File

Cetak/Print Untuk mencetak model geometri pada mesin cetak (printer) tertentu. Akan tampil jendela pencetakan.

cetak (printer) tertentu. Akan tampil jendela pencetakan. Gambar 2.11 Menu File  Keluar Untuk keluar dari

Gambar 2.11 Menu File

Keluar Untuk keluar dari program Masukan.

Menu File  Keluar Untuk keluar dari program Masukan. Gambar 2.12 Menu File 2. Sub-menu Edit

Gambar 2.12 Menu File

2. Sub-menu Edit :

Batal/Cancel Untuk mengembalikan ke keadaan model geometri sebelumnya (setelah suatu kesalahan masukan dilakukan) Pengulangan dari pilihan batal terbatas pada 10 aksi terakhir.

dari pilihan batal terbatas pada 10 aksi terakhir. Gambar 2.13 Menu Edit  Salin/ Copy Untuk

Gambar 2.13 Menu Edit

Salin/Copy Untuk menyalin (copy) model geometri ke dalam memori clipboard dari Windows.

Gambar 2.14 Menu Edit 3. Sub-menu Tampilan :  Perbesar Memperbesar ( zoom in )

Gambar 2.14 Menu Edit

3. Sub-menu Tampilan :

Perbesar Memperbesar (zoom in) suatu area yang dipilih ke dalam tampilan yang lebih detil.

suatu area yang dipilih ke dalam tampilan yang lebih detil. Gambar 2.15 Menu View  Perkecil

Gambar 2.15 Menu View

Perkecil Memperkecil (zoom out) atau mengembalikan tampilan ke tampilan sebelumnya dari pilihan perbesar yang paling akhir.

tampilan sebelumnya dari pilihan perbesar yang paling akhir. Gambar 2.16 Menu View 4. Sub-menu Geometri :

Gambar 2.16 Menu View

4. Sub-menu Geometri :

Sub-menu Geometri memuat pilihan-pilihan utama untuk membentuk model geometri. Selain elemen garis yang umum digunakan, pengguna dapat memilih elemen pelat, geogrid, elemen antarmuka, jangkar, terowongan, sendi atau pegas rotasi, drainase dan sumur.

jangkar, terowongan, sendi atau pegas rotasi, drainase dan sumur. Gambar 2.17 Menu Geometri Makalah Plaxis 8

Gambar 2.17 Menu Geometri

5.

Sub-menu Beban :

Sub-menu Beban memuat pilihan-pilihan untuk menambahkan beban dan kondisi batas pada model geometri.

menambahkan beban dan kondisi batas pada model geometri. Gambar 2.18 Menu Loads 6. Sub-menu Material :

Gambar 2.18 Menu Loads

6. Sub-menu Material :

Sub-menu Material berfungsi untuk mengaktifkan basis data (data base engine) untuk pembuatan dan modifikasi dari tiap set data material untuk tanah dan antarmuka, pelat, geogrid dan jangkar.

untuk tanah dan antarmuka, pelat, geogrid dan jangkar. Gambar 2.19 Menu Materials 7. Sub-menu Jaring elemen

Gambar 2.19 Menu Materials

7. Sub-menu Jaring elemen :

Sub-menu Jaring elemen memuat pilihan-pilihan untuk mengatur jenis elemen dasar, untuk membentuk jaring elemen hingga dan melakukan penghalusan elemen secara setempat maupun secara global.

Gambar 2.20 Menu Mesh 8. Sub-menu Awal :  Sub-menu Awal memuat pilihan untuk masuk

Gambar 2.20 Menu Mesh

8.

Sub-menu Awal :

Sub-menu Awal memuat pilihan untuk masuk ke dalam modus kondisi awal dari program masukan.

9.

Sub-menu Geometri dari Modus kondisi awal :

Sub-menu ini memuat pilihan-pilihan untuk memasukkan berat isi air, untuk menggambarkan garis freatik atau untuk menentukan kondisi batas tambahan yang digunakan dalam analisis aliran air dalam tanah atau analisis konsolidasi.

10.

Sub-menu Hitung dari Modus kondisi awal :

Sub-menu ini memuat pilihan-pilihan untuk perhitungan tekanan air awal serta tegangan efektif awal.

C.

General Setting

Jendela General Setting selalu muncul pada awal proyek baru ataupun dapat dipilih kelak dari sub-menu Berkas. Jendela Pengaturan global terdiri dari dua buah 'lembar tab' (tab sheet)

yaitu Proyek dan Dimensi. Lembar-tab Proyek memuat nama proyek serta deskripsinya, jenis model dan data akselerasi. Lembar-tab Dimensi memuat satuan dasar untuk panjang, gaya dan waktu serta dimensi dari bidang gambar.

1. Model :

PLAXIS dapat digunakan untuk melakukan analisis-analisis elemen hingga dua dimensi. Model elemen hingga dapat berupa Regangan bidang (Plane Strain) ataupun Axi- simetri (Axisymmetry). Program PLAXIS yang terpisah telah tersedia untuk analisis 3D. Pengaturan pra-pilih dari parameter Model adalah Regangan bidang. Model Plane strain digunakan untuk model geometri dengan penampang melintang yang kurang lebih seragam dengan kondisi tegangan dan kondisi pembebanan yang cukup

panjang dalam arah tegak lurus terhadap penampang tersebut (arah z). Perpindahan dan regangan dalam arah z diasumsikan tidak terjadi atau bernilai nol. Walaupun demikian, tegangan normal pada arah z diperhitungkan sepenuhnya dalam analisis Model Axisymmetry digunakan untuk struktur berbentuk lingkaran dengan penampang melintang radial yang kurang lebih seragam dan kondisi pembebanan mengelilingi sumbu aksial, dimana deformasi dan kondisi tegangan diasumsikan sama di setiap arah radial. Perhatikan bahwa dalam model axi-simetri koordinat x menyatakan radius dan koordinat y merupakan sumbu simetris dalam arah aksial. Koordinat x negatif tidak dapat digunakan. Penggunaan Regangan bidang maupun Axi-simetri akan menghasilkan model elemen hingga dua dimensi dengan hanya dua buah derajat kebebasan translasi saja pada tiap titik nodalnya (arah x dan y).

2. Elemen :

Pengguna dapat memilih jenis elemen segitiga dengan 6 titik nodal atau 15 titik nodal (Gambar 2.5) untuk memodelkan lapisan tanah dan klaster volumetric lainnya. Elemen segitiga dengan 15 titik nodal adalah elemen pra-pilih. Elemen ini menggunakan interpolasi dengan ordo empat untuk perpindahan dan integrasi numerik melibatkan 12 titik Gauss (titik tegangan). Untuk elemen segitiga dengan 6 titik nodal, ordo interpolasi adalah dua dan integrasi numeric melibatkan tiga buah titik Gauss. Jenis elemen untuk elemen struktural dan elemen antarmuka secara otomatis diatur agar kompatibel terhadap jenis elemen yang dipilih untuk tanah.

diatur agar kompatibel terhadap jenis elemen yang dipilih untuk tanah. Gambar 2.21 General setting Makalah Plaxis

Gambar 2.21 General setting

Gambar 2.22 Contoh permasalahan plane strain dan axisymmetry Gambar 2.23 Posisi titik-titik nodal dan titik-titik

Gambar 2.22 Contoh permasalahan plane strain dan axisymmetry

2.22 Contoh permasalahan plane strain dan axisymmetry Gambar 2.23 Posisi titik-titik nodal dan titik-titik

Gambar 2.23 Posisi titik-titik nodal dan titik-titik tegangan pada element tanah

Elemen segitiga dengan 15 titik nodal merupakan elemen yang sangat akurat yang telah memberikan perhitungan tegangan dengan hasil yang sangat baik, misalnya dalam perhitungan keruntuhan untuk tanah-tanah yang tidak kompresibel. Penggunaan elemen segitiga dengan 15 titik nodal akan menyebabkan penggunaan memori yang relatif tinggi serta kinerja operasional dan perhitungan yang relatif lebih lambat. Karena itu jenis elemen yang lebih sederhana juga disediakan. Elemen segitiga dengan 6 titik nodal merupakan elemen yang cukup akurat dan dapat memberikan hasil yang baik dalam analisis deformasi secara umum, tetapi jika digunakan elemen dalam jumlah yang cukup banyak. Walaupun demikian, perhatian khusus perlu diberikan pada penggunaan model Axisymmetry atau pada kondisi dimana keruntuhan (dapat) memegang peranan yang penting, seperti pada perhitungan daya dukung ataupun pada analisis tingkat keamanan dengan menggunakan Reduksi phi-c. Beban runtuh maupun faktor keamanan yang diperoleh umumnya berlebihan pada penggunaan elemen dengan 6 titik nodal. Dalam kasus-kasus seperti ini lebih dipilih untuk menggunakan elemen dengan 15 titik nodal. Sebuah elemen dengan 15 titik nodal dapat dianalogikan sebagai empat buah elemen dengan 6 titik nodal yang digabungkan, karena jumlah seluruh titik nodal dan seluruh titik tegangan adalah sama. Meskipun demikian, sebuah elemen dengan 15 titik nodal tetap jauh lebih baik dibandingkan empat buah elemen dengan 6 titik nodal.

Disamping elemen-elemen tanah, elemen pelat yang kompatibel juga digunakan untuk memodelkan perilaku dinding, pelat dan cangkang dan elemen geogrid digunakan untuk memodelkan perilaku geotekstil.

3. Gravitasi dan akselerasi :

Secara pra-pilih, percepatan gravitasi dari bumi, g, ditentukan sebesar 9.8 m/dtk 2 dan arah gravitasi sama dengan sumbu y negatif, yaitu pada orientasi -90° dalam bidang x-y. Gravitasi secara implisit telah diikutsertakan, gravitasi diatur oleh faktor pengali beban total untuk berat dari material, ΣMweight. Disamping percepatan gravitasi, pengguna dapat menentukan percepatan atau akselerasi independen pada model beban dinamik secara pseudo-statis. Nilai masukan dari komponen percepatan dalam arah x dan y dinyatakan dalam satuan g dan dimasukkan dalam General Setting. Aktivasi akselerasi tambahan dalam perhitungan diatur oleh faktor pengali beban Maccel dan ΣMaccel. Dalam analisis dinamik sesungguhnya (tersedia dalam modul program PLAXIS secara terpisah), nilai percepatan gravitasi, g, digunakan untuk menghitung kepadatan material, ρ, dari berat isi, γ (ρ = γ / g).

4. Satuan :

Satuan-satuan untuk panjang, gaya dan waktu yang digunakan dalam analisis didefinisikan saat data masukan ditentukan oleh pengguna. Satuan-satuan dasar ini dimasukkan dalam lembar-tab Dimensi dalam jendela Pengaturan global. Satuan-satuan pra-pilih, seperti disarankan oleh program, adalah m (meter) untuk panjang, kN (kilo Newton) untuk gaya dan hari untuk waktu. Satuansatuan yang sesuai untuk tegangan dan berat isi ditampilkan di bagian bawah dari kotak isian untuk satuan-satuan dasar. Seluruh masukan harus diberikan dalam satuan yang konsisten. Satuan yang sesuai untuk nilai masukan tertentu umumnya diberikan langsung di belakang kotak isian, berdasarkan satuan-satuan dasar yang digunakan.

Gambar 2.24 General Setting (Dimensi) 5. Dimensi : Di awal suatu proyek baru, pengguna perlu

Gambar 2.24 General Setting (Dimensi)

5. Dimensi :

Di awal suatu proyek baru, pengguna perlu mengatur dimensi-dimensi dari bidang gambar sedemikian rupa sehingga model geometri yang akan dibuat tercakup dalam dimensi tersebut. Dimensi-dimensi dimasukkan dalam lembar tab Dimensi dari jendela Pengaturan global. Dimensi dari bidang gambar tidak mempengaruhi geometri dari model dan dapat diubah saat memodifikasi proyek yang telah ada, hanya jika geometri yang telah ada tetap berada dalam lingkup dimensi yang telah diubah. Klik pada mistar dalam modus pembuatan geometri juga berfungsi sebagai cara cepat untuk mengubah dimensi dalam jendela Pengaturan global.

6. Grid :

Untuk membantu pembuatan model geometri, pengguna dapat mendefinisikan suatu barisan titik bantu yang teratur atau grid dalam bidang gambar. Grid ini dapat digunakan agar penunjuk (pointer) selalu tepat berada pada posisi-posisi tertentu sesuai dengan grid yang ditentukan. Grid ini diatur oleh parameter Spasi dan Jumlah interval. Spasi digunakan untuk mengatur grid global yang ditunjukkan oleh titik-titik kecil dalam bidang gambar. Grid sebenarnya adalah grid global yang dibagi ke dalam Jumlah interval. Jumlah interval pra-pilih adalah 1, sehingga membentuk grid yang sama dengan grid global. Penentuan grid dilakukan dalam lembar-tab Dimensi dalam jendela Pengaturan global.

D. Geometri Pembuatan sebuah model elemen hingga dimulai dengan pembuatan geometri dari model, yang merupakan representasi dari masalah yang ingin dianalisis. Sebuah model geometri terdiri

dari titik-titik, garis-garis dan klaster-klaster. Titik dan garis dimasukkan oleh pengguna, sedangkan klaster dibentuk oleh program. Selain komponen-komponen dasar tersebut, obyek- obyek struktural atau kondisi khusus dapat diterapkan pada model geometri untuk memodelkan dinding terowongan, dinding, pelat, interaksi tanah-struktur dan pembebanan. Disarankan untuk selalu memulai pembuatan model geometri dengan menggambarkan kontur geometri secara menyeluruh. Pengguna kemudian dapat menentukan material untuk tiap lapisan, obyek struktural, garis-garis yang digunakan untuk tahapan konstruksi, pembebanan serta kondisi batas. Model geometri tidak hanya menggambarkan kondisi awal saja, tetapi juga memuat situasi yang terjadi pada seluruh tahapan perhitungan. Setelah seluruh komponen dalam model geometri terbentuk, pengguna harus memasukkan parameter-parameter untuk setiap data material dan menetapkan data tersebut pada seluruh komponen geometri. Saat model geometri secara keseluruhan telah terdefinisi secara lengkap dan tiap komponen geometri telah memiliki properti awal, maka jaring elemen hingga dapat disusun.

properti awal, maka jaring elemen hingga dapat disusun. Memilih komponen geometri : Saat Pilih (tombol dengan

Memilih komponen geometri : Saat Pilih (tombol dengan anak panah merah) aktif, sebuah komponen geometri dapat dipilih dengan sebuah klik pada komponen yang diinginkan dalam model geometri. Beberapa komponen sejenis dapat dipilih secara bersamaan dengan tetap menekan tombol <Shift> pada papan ketik saat memilih beberapa komponen yang diinginkan. Properti komponen geometri :

Hampir seluruh komponen geometri mempunyai properti-properti tertentu yang dapat dilihat dan diubah dalam jendela properti. Klik-ganda pada sebuah obyek geometri akan memunculkan jendela properti yang bersangkutan. Jika terdapat lebih dari satu obyek pada suatu titik atau lokasi tertentu, sebuah kotak dialog pilihan akan muncul dimana komponen yang diinginkan dapat dipilih.

1. Titik dan Garis

komponen yang diinginkan dapat dipilih. 1. Titik dan Garis Masukan dasar dari suatu model geometri adalah

Masukan dasar dari suatu model geometri adalah Garis geometri. Jenis masukan ini dapat dipilih dari sub-menu Geometri atau dari toolbar kedua. Saat Garis geometri dipilih, pengguna dapat membentuk titiktitik dan garis-garis dalam bidang gambar dengan menggunakan mouse (masukan secara grafis) atau dengan mengetik koordinat-koordinat pada baris perintah atau baris masukan manual (masukan dari papan ketik). Sebuah titik baru akan segera terbentuk segera setelah pengguna meng-klik tombol utama mouse (tombol kiri) dalam bidang gambar, hanya jika tidak terdapat titik lain di dekat posisi kursor atau penunjuk. Jika telah ada titik lain di dekat penunjuk, penunjuk akan masuk ke titik tersebut secara otomatis tanpa membentuk titik baru. Setelah sebuah titik baru terbentuk,

2.

pengguna dapat menggambarkan sebuah garis dengan membentuk titik lain, dan seterusnya. Penggambaran titik dan garis akan berlangsung sambung-menyambung hingga tombol sekunder (tombol kanan) dari mouse ditekan pada posisi sembarang atau hingga tombol <Esc> ditekan. Jika sebuah titik dibentuk pada atau dekat suatu garis yang telah ada, penunjuk akan secara otomatis berada pada garis tersebut dan membentuk sebuah titik baru yang tepat berada pada garis tersebut, dan garis tersebut akan menjadi dua buah garis baru. Jika garis yang dibuat melalui garis lain maka sebuah titik baru akan terbentuk pada persilangan kedua garis tersebut, dankedua garis tersebut masing-masing akan terbagi menjadi dua buah garis yang baru. Jika penggambaran sebuah garis baru menimpa garis lain yang telah ada, maka program secara otomatis akan menentukan bagian dimana kedua garis tersebut tepat berhimpit hanya sebagai satu buah garis saja. Prosedur ini menjamin pembuatan geometri yang konsisten tanpa adanya titik atau garis ganda yang saling berhimpit. Titik-titik dan garis-garis yang telah ada dapat dimodifikasi atau dihapus dengan sebelumnya mengaktifkan Pilih dari toolbar. Untuk memindahkan suatu titik atau garis, pertama pilih titik atau garis yang diinginkan dari model dan kemudian seret atau pindahkan (drag) ke lokasi yang diinginkan. Untuk menghapus suatu titik atau garis, pertama pilih titik atau garis yang diinginkan dan kemudian tekan tombol <Delete> pada papan ketik. Jika terdapat lebih dari satu obyek pada posisi yang dipilih, maka sebuah kotak dialog penghapusan akan muncul dimana obyek-obyek yang dapat dihapus dapat ditentukan. Jika sebuah titik yang dihapus adalah pertemuan dari dua buah garis geometri, maka kedua garis tersebut akan digabungkan menjadi sebuah garis lurus di antara titik-titik luarnya. Jika terdapat lebih dari dua buah garis geometri yang bertemu pada suatu titik yang dihapus, maka seluruh garis geometri yang terhubung langsung pada titik tersebut akan ikut terhapus. Setelah setiap penggambaran dilakukan oleh pengguna, program akan secara otomatis menentukan apakah ada klaster yang dapat dibentuk. Sebuah klaster merupakan polygon tertutup dari beberapa garis geometri. Dengan kata lain, klaster merupakan suatu daerah atau area yang dibatasi oleh garis-garis geometri. Setiap klaster yang terdeteksi akan mempunyai warna cerah. Pada setiap klaster dapat diberikan properti material tertentu untuk memodelkan perilaku tanah pada bagian tersebut dari model geometri. Klaster akan terbagi- bagi menjadi elemen-elemen tanah selama proses penyusunan jaring elemen hingga. Pelat

tanah selama proses penyusunan jaring elemen hingga. Pelat Elemen pelat merupakan obyek struktural yang digunakan untuk

Elemen pelat merupakan obyek struktural yang digunakan untuk memodelkan struktur yang tipis dalam tanah dengan kekakuan lentur yang signifikan serta kekakuan

normal. Elemen pelat dapat digunakan untuk memodelkan pengaruh dari dinding, pelat, cangkang atau dinding terowongan yang menerus dalam arah-z. Dalam model geometri, elemen pelat akan ditampilkan sebagai 'garis biru'. Saat elemen pelat digambarkan, garis geometri juga terbentuk secara bersamaan. Karena itu tidak diperlukan untuk terlebih dahulu membuat garis geometri pada posisi dari elemen pelat. Elemen pelat dapat dihapus dengan memilihnya dari geometri dan menekan tombol <Delete>.

3. Geogrid

Geogrid merupakan elemen struktural tipis yang memiliki kekakuan normal tetapi tanpa kekakuan lentur. Geogrid hanya dapat menahan gaya tarik saja tanpa adanya kompresi. Obyek-obyek ini umumnya digunakan untuk memodelkan elemen perkuatan tanah (soil reinforcement ). Contoh aplikasi dari struktur-struktur geoteknik yang menggunakan geogrid diberikan pada Gambar 2.7 soil reinforcement). Contoh aplikasi dari struktur-struktur geoteknik yang menggunakan geogrid diberikan pada Gambar 2.7 Geogrid dapat dipilih dari sub-menu Geometri atau dengan menekan tombol yang bersangkutan pada toolbar. Penggambaran geogrid dalam model geometri adalah serupa dengan pembuatan garis geometri. Dalam tampilan model geometri, geogrid akan terlihat berupa garis berwarna kuning. Saat membentuk geogrid, garis geometri juga akan ikut terbentuk secara bersamaan. Satu- satunya properti material dari geogrid adalah kekakuan normal (aksial) elastis EA, yang dapat ditentukan dalam basis data material. Geogrid dapat dihapus dengan memilihnya pada geometri dan menekan tombol <Delete>. Geogrid dapat diaktifkan atau dinonaktifkan dalam tahapan perhitungan dengan menggunakan Tahapan konstruksi dalam kotak Masukan pembebanan.

Tahapan konstruksi dalam kotak Masukan pembebanan. Gambar 2.25 Kontruksi pembebanan 4. Antarmuka ( interface )

Gambar 2.25 Kontruksi pembebanan

4. Antarmuka (interface)

Setiap interface atau antarmuka akan memiliki 'ketebalan virtual', yaitu suatu dimensi virtual yang digunakan untuk interface atau antarmuka akan memiliki 'ketebalan virtual', yaitu suatu dimensi virtual yang digunakan untuk mendefinisikan property material dari antarmuka. Ketebalan virtual yang semakin tinggi akan menghasilkan deformasi elastis yang semakin

besar. Umumnya penggunaan elemen antarmuka ditujukan untuk menghasilkan deformasi yang sangat kecil sehingga ketebalan virtual juga seharusnya kecil. Namun demikian ketebalan virtual yang terlalu kecil akan menyebabkan kesalahan numerik dalam perhitungan. Ketebalan virtual kemudian dihitung sebagai faktor ketebalan virtual dikalikan ukuran rata-rata elemen. Ukuran rata-rata elemen ditentukan oleh pengaturan tingkat kekasaran elemen secara global dalam penyusunan jarring elemen hingga. Pengguna harus berhati-hati saat mengubah nilai prapilih dari faktor ini. Selain itu, jika elemen antarmuka menerima tegangan normal yang sangat besar, maka perlu dilakukan reduksi terhadap Faktor ketebalan virtual. Pembuatan antarmuka dalam geometri adalah serupa dengan pembuatan garis geometri. Antarmuka akan berupa garis terputus-putus yang berada pada sisi sebelah kanan dari garis geometri (sesuai arah penggambaran) untuk menunjukkan di sisi mana interaksi dengan tanah akan terjadi dari garis geometri tersebut. Sisi dimana antarmuka berada juga diindikasikan oleh anak panah pada kursor yang menunjuk arah penggambaran. Untuk meletakkan antarmuka di sisi yang lain, maka antarmuka harus digambarkan pada arah yang berlawanan. Perhatikan bahwa antarmuka dapat diletakkan pada kedua sisi dari garis geometri. Hal ini memungkinkan interaksi penuh antara obyek- obyek structural (dinding, pelat, geogrid, dan sebagainya) dengan tanah disekelilingnya. Untuk membedakan dua buah antarmuka yang berada sepanjang garis geometri tertentu, maka antarmuka diindikasikan oleh sebuah tanda positif (+) dan tanda negatif (-). Tanda ini hanya berfungsi sebagai penunjuk saja, dan tidak memiliki arti fisik apapun dan sama sekali tidak akan mempengaruhi hasil perhitungan. Antarmuka dapat dihapus dengan memilihnya pada geometri dan menekan tombol <Delete>. Aplikasi tipikal dari penggunaan antarmuka adalah untuk memodelkan interaksi antara dinding turap dan tanah, yang mempunyai kondisi permukaan antara licin dan kasar. Tingkat interaksi dimodelkan dengan menggunakan nilai tertentu yang tepat untuk faktor reduksi kekuatan (Rinter) pada elemen antarmuka. Faktor ini menghubungkan kekuatan antarmuka (adhesi dan friksi dinding) dengan kekuatan tanah (sudut geser dan kohesi). Rinter tidak dimasukkan langsung sebagai suatu properti dari elemen antarmuka, tetapi didefinisikan bersama dengan parameter kuat geser tanah dalam set data material.

5. Kondisi Batas Standar

tanah dalam set data material. 5. Kondisi Batas Standar Saat memilih Kondisi batas standar dari sub-menu

Saat memilih Kondisi batas standar dari sub-menu Beban atau dengan mengklik tombol yang bersangkutan pada toolbar, PLAXIS secara otomatis akan menerapkan kondisi batas umum pada model geometri. Kondisi batas dibentuk berdasarkan beberapa aturan

berikut : • Setiap garis geometri vertikal dengan koordinat x sama dengan nilai terendah atau tertinggi dari koordinat x dalam model geometri akan menerima kondisi jepit horisontal (ux = 0). Setiap garis geometri horisontal dengan koordinat y sama dengan nilai terendah dari koordinat y dalam model geometri akan menerima jepit penuh (ux = uy = 0). Elemen pelat yang menerus hingga berada pada batas dari model geometri akan menerima kondisi jepit rotasi pada titik yang berada tepat di batas model (θz = 0) jika pada titik tersebut terdapat paling tidak sebuah arah perpindahan yang terjepit. Kondisi batas standar dapat digunakan dengan cepat dan mudah untuk berbagai aplikasi praktis yang sering dijumpai.

6. Beban Merata

aplikasi praktis yang sering dijumpai. 6. Beban Merata Penggambaran beban merata dalam model geometri serupa dengan

Penggambaran beban merata dalam model geometri serupa dengan penggambaran garis geometri. Tersedia dua buah sistem beban (A dan B) untuk kombinasi berbagai beban merata maupun beban terpusat. Sistem beban A dan B dapat diaktifkan secara independen. Beban merata untuk sistem A maupun B dapat dipilih dari sub-menu Beban atau dengan meng-klik tombol yang bersangkutan dalam toolbar. Nilai masukan dari suatu beban merata diberikan dalam satuan gaya per satuan luas (misalnya kN/m 2 ). Beban merata dapat terdiri dari komponen x dan/atau komponen y. Secara pra-pilih, saat mengaplikasikan beban dalam model geometri, beban tersebut akan menjadi suatu satuan tegangan yang bekerja tegak lurus terhadap garis beban. Nilai masukan dari suatu beban dapat diubah dengan klik-ganda pada garis geometri dimana beban garis berada dan memilih sistem beban yang diinginkan dari pilihan dalam kotak dialog yang muncul. Jendela beban merata kemudian akan ditampilkan dimana nilai dari dua buah komponen beban (arah x dan arah y) untuk masing-masing titik ujung garis geometri yang ditinjau dapat diubah. Distribusi beban merata selalu linier sepanjang beban garis. Pada garis geometri dimana perpindahan tertentu dan beban merata diaplikasikan secara bersamaan, maka perpindahan tertentu mempunyai prioritas yang lebih tinggi dalam proses perhitungan jika perpindahan tertentu tersebut diaktifkan. Karena itu aplikasi beban merata pada garis dengan perpindahan tertentu yang sepenuhnya aktif akan menjadi tidak berguna. Jika hanya satu arah perpindahan saja yang ditentukan aktif sedangkan arah yang lain dalam kondisi bebas, maka beban merata dapat diaplikasikan pada arah bebas tersebut.

7. Beban Terpusat

Pilihan ini digunakan untuk membentuk beban-beban titik, yang sesungguhnya merupakan beban garis dalam arah keluar

Pilihan ini digunakan untuk membentuk beban-beban titik, yang sesungguhnya merupakan beban garis dalam arah keluar dari bidang gambar. Nilai masukan dari beban terpusat diberikan dalam satuan gaya per satuan panjang (misalnya kN/m). Dalam model axi-simetri, beban terpusat merupakan beban garis yang bekerja pada busur lingkaran sebesar 1 radian. Dalam kasus ini nilai masukan yang diberikan tetap dalam satuan gaya per satuan panjang, kecuali jika beban terpusat diletakkan pada x = 0. Pada kasus axi-simetri dengan beban terpusat pada x = 0, beban terpusat tersebut memodelkan beban terpusat yang sebenarnya dan nilai masukan diberikan dalam satuan gaya (misalnya kN, walaupun jendela masukan masih menunjukkan kN/m). Perhatikan bahwa gaya yang diberikan dalam model axi-simetri tetap hanya bekerja pada busur lingkaran sebesar 1 radian saja. Untuk menghitung nilai masukan yang ditentukan dari kondisi sebenarnya, beban terpusat yang sebenarnya harus dibagi dengan 2π untuk memperoleh nilai masukan dari beban terpusat pada sumbu model axi-simetri. Penggambaran beban terpusat maupun beban merata dalam model geometri adalah serupa dengan penggambaran titiktitik geometri. Dua buah sistem beban (A dan B) tersedia untuk digunakan dalam kombinasi dari berbagai beban merata, beban garis dan beban terpusat. Sistem beban A dan B dapat diaktifkan secara independen. Beban terpusat untuk system beban A atau B dapat dipilih dari sub-menu Beban atau dengan meng-klik tombol yang bersangkutan dalam toolbar.

BAB III ANALISIS TIMBUNAN TANAH DENGAN PLAXIS

A. Permasalahan

BAB III ANALISIS TIMBUNAN TANAH DENGAN PLAXIS A. Permasalahan Gambar 3.1 Timbunan Suatu timbunan tanah seperti

Gambar 3.1 Timbunan

Suatu timbunan tanah seperti pada gambar diatas, jika beban yang diberikan 45 KN/m, buktikanlah apakah timbunan tanah tersebut aman, timbunan itu sendiri, dan tanah aslinya?

B. Langkah Analisis Timbunan Berikut ini tutorial pengerjaan analisis timbunan tanah dengan menggunakan PLAXIS :

1. Klik New Project pada create/Open Project > Klik Ok

New Project pada create / Open Project > Klik Ok Gambar 3.2 New Project 2. Pada

Gambar 3.2 New Project

2. Pada dialog selanjutnya:

General Setting :

Isi Title dengan judul “Timbunan”

Gunakan analisis model plane strain

Pada elements pilih 15 node

Klik Next

strain  Pada elements pilih 15 node  Klik Next Gambar 3.3 General Setting Pada Dimension

Gambar 3.3 General Setting

Pada Dimension :

Pastikan satuan dan Dimensi yang digunakan, panjang (m), gaya (kN), dan waktu (hari)

Pada Geometri Dimensions, ubah top menjadi 50m

Klik Ok

Geometri Dimensions , ubah top menjadi 50m  Klik Ok Gambar 3.4 General Setting 3. Klik

Gambar 3.4 General Setting

3. Klik geometri line pada toolbar untuk membuat pemodelan

4. Masukkan koordinat pada perintah “point on geometry line” dibawah bidang gambar. Pemisah antara koordinat X dan koordinat Y menggunakan tanda titik koma. Buatlah profil tanah dengan koordinat sebagai berikut:

Point

X

Y

(m)

(m)

 

0 -8

5

 

1 69

5

 

2 69

29

 

3 49

33

 

4 13

33

 

5 -8

38

 

6 -8

36

 

7 13

31

 

8 49

31

 

9 69

27

10 -8

 

33

 

11 13

28

 

12 49

28

 

13 69

24

14 -8

 

26

 

15 15

22

 

16 56

22

 

17 69

20

18 1

 

36

 

19 10

40

 

20 14

40

 

21 20

44

 

22 36

44

 

23 42

40

24 47

 

40

 

25 54

35

26 57

 

35

27 63

 

30

5. Sehingga menjadi gambar seperti dibawah ini.

Gambar 3.5 Timbunan Tanah 6. Menginput material property :  Klik Material Sets  Klik

Gambar 3.5 Timbunan Tanah

6. Menginput material property :

Klik Material Sets

Klik Global

Menginput material property :  Klik Material Sets  Klik Global Gambar 3.6 Material Sets Makalah

Gambar 3.6 Material Sets

7.

Klik dan drag masing-masing lapisan tanah dibawah ini ke kotak dialog yang kosong disebelahnya :

Lesson 2 Clay Layer

Lesson 1 Sand

Lesson 3 Clay 3

Lesson 6 Deep Sand

Lesson 4 Fill

Lesson 3 Clay 3  Lesson 6 Deep Sand  Lesson 4 Fill Gambar 3.7 Material

Gambar 3.7 Material Sets

8. Untuk mengedit jenis tanah pilih jenis tanah yang akan di edit lalu klik edit.

Gambar 3.8 Material Sets 9. Untuk mengubah tampilan jenis lapisan tanah klik tanda warna pada

Gambar 3.8 Material Sets

9. Untuk mengubah tampilan jenis lapisan tanah klik tanda warna pada bagian ujung.

jenis lapisan tanah klik tanda warna pada bagian ujung. Gambar 3.9 Material Sets Edit 10. Untuk

Gambar 3.9 Material Sets Edit

10. Untuk membedakan lapisan tanah, lakukan terus langkah tersebut untuk semua lapisan sehingga tampilan warnanya akan seperti dibawah ini

3.10 Material Sets 11. Klik dan drag jenis tanah ke gambar model timbunan yang telah

3.10 Material Sets

11. Klik dan drag jenis tanah ke gambar model timbunan yang telah dibuat sesuai seperti dibawah ini:

Lapisan 1 : Lesson 2 Clay Layer

Lapisan 2 : Lesson 1 Sand

Lapisan 3 : Lesson 3 Clay

Lapisan 4 : Lesson 6 Deep Sand

Lapisan Timbunan : Lesson 4 Fill

: Lesson 6 Deep Sand  Lapisan Timbunan : Lesson 4 Fill Gambar 3.11 Lapisan Tanah

Gambar 3.11 Lapisan Tanah

12. Selanjutnya pemodelan beban yang bekerja pada timbunan. Klik Distributed load load system A pada toolbar. Kemudian klik pada timbunan yang akan diberi beban.

Gambar 3.12 Pembebanan 13. Klik Boundary Condition untuk memberi batasan. Gambar 3.13 Boundary Condition 14.

Gambar 3.12 Pembebanan

13. Klik Boundary Condition untuk memberi batasan.

13. Klik Boundary Condition untuk memberi batasan. Gambar 3.13 Boundary Condition 14. Menentukan kehalusan/

Gambar 3.13 Boundary Condition

14. Menentukan

kehalusan/Mesh

generation

melalui

option

mengklik Generate Mesh. Klik update.

Global

coarseness,

dengan

option mengklik Generate Mesh . Klik update. Global coarseness, dengan Gambar 3.14 Mesh Timbunan Makalah Plaxis

Gambar 3.14 Mesh Timbunan

15. Untuk memodelkan kondisi initial effective stress dan initial geometry configuration, klik initial condition.

16. Klik phreatic level, Tarik garis dari pertengahan lapisan tanah 3 sampai ujung, sehingga seperti gambar dibawah ini.

tanah 3 sampai ujung, sehingga seperti gambar dibawah ini. Gambar 3.15 Phreatic Level 17. Klik initial

Gambar 3.15 Phreatic Level

17. Klik initial pore pressures

18. Klik generate water pressures. Klik Ok pada dialog Water Pressure generation. Maka tampilan akan menjadi seperti gambar dibawah ini.

. Maka tampilan akan menjadi seperti gambar dibawah ini. Gambar 3.16 Water Pressure 19. Klik Update

Gambar 3.16 Water Pressure

19. Klik Update

20. Untuk General initial stresses, klik initial pore pressures dan klik Generate initial stresses.

21. Pada dialog selanjutnya Klik Ok.

Gambar 3.17 K0- procedure 22. Tampilannya akan seperti ini. Kemudian Klik update . Gambar 3.18

Gambar 3.17 K0-procedure

22. Tampilannya akan seperti ini. Kemudian Klik update.

22. Tampilannya akan seperti ini. Kemudian Klik update . Gambar 3.18 Initial Stress Tahap calculation 23.

Gambar 3.18 Initial Stress

Tahap calculation

23. Phase 1 tanah asli tanpa timbunan

Ubah phase 1 menjadi tanah asli tanpa timbunan

General Calculation type : plastic

Gambar 3.19 Calculations Dialog  Klik Parameters – loading input : staged construction  Klik

Gambar 3.19 Calculations Dialog

Klik Parameters loading input : staged construction

Klik Define

– loading input : staged construction  Klik Define Gambar 3.20 Calculations Dialog  Hilangkan timbunannya

Gambar 3.20 Calculations Dialog

Hilangkan timbunannya klik timbunan dan timbunan akan berwarna putih

 Hilangkan timbunannya – klik timbunan dan timbunan akan berwarna putih Gambar 3.21 Timbunan Makalah Plaxis

Gambar 3.21 Timbunan

Klik next

24. Phase 2 aktifkan timbunan

Ubah phase 2 menjadi aktifkan timbunan

General Calculation type : plastic

timbunan  General – Calculation type : plastic Gambar 3.22 Calculations Dialog  Klik parameters –

Gambar 3.22 Calculations Dialog

Klik parameters loading input : staged construction

Klik parameters – loading input : staged construction Gambar 3.23 Calculations Dialog  Klik define Makalah

Gambar 3.23 Calculations Dialog

Klik define

Aktifkan timbunannya klik timbunan

 Aktifkan timbunannya – klik timbunan Gambar 3.24 Timbunan  Klik next 25. Phase 3 –

Gambar 3.24 Timbunan

Klik next

25. Phase 3 aktifkan beban

Ubah phase 3 menjadi aktifkan beban

aktifkan beban  Ubah phase 3 menjadi aktifkan beban Gambar 3.25 Mengaktifkan Beban  General –

Gambar 3.25 Mengaktifkan Beban

General Calculation type : plastic

Klik Parameter, pada loading input klik total multipliers

Klik multipliers

Masukkan beban yang bekerja dengan MloadA = 45 kN/m

Gambar 3.26 Menginput Beban  Klik next 26. Phase 4 – Consolidation  Ubah phase

Gambar 3.26 Menginput Beban

Klik next

26. Phase 4 Consolidation

Ubah phase 4 menjadi konsolidasi

General Calculation type : consolidation

 General – Calculation type : consolidation Gambar 3.27 Menginput Konsolidasi  Klik next 27.

Gambar 3.27 Menginput Konsolidasi

Klik next

27. Phase 5 menghitung safety factor

Ubah phase 5 menjadi safety factor

Gambar 3.28 Menghitung Safety Factor  General – calculation type : phi/c reduction  Klik

Gambar 3.28 Menghitung Safety Factor

General calculation type : phi/c reduction

Klik tanah asli tanpa timbunan Klik calculate. Hasilnya seperti dibawah ini.

timbunan Klik calculate . Hasilnya seperti dibawah ini. Gambar 3.29 Timbunan  Klik update  Klik

Gambar 3.29 Timbunan

Klik update

Klik pada aktifkan timbunan

Klik Calculate

Gambar 3.30 Calculations Dialog C. Data Output Dari hasil analisis yang telah dilakukan didapat hasil

Gambar 3.30 Calculations Dialog

C. Data Output Dari hasil analisis yang telah dilakukan didapat hasil sebagai berikut :

1. Identification Output

didapat hasil sebagai berikut : 1. Identification Output Gambar 3.31 Identification 2. Phase 1 Gambar 3.32

Gambar 3.31 Identification

2. Phase 1

Output Gambar 3.31 Identification 2. Phase 1 Gambar 3.32 Tampilan Hasil 3. Phase 2 Makalah Plaxis

Gambar 3.32 Tampilan Hasil

3. Phase 2

Gambar 3.33 Tampilan Hasil 4. Phase 3 Gambar 3.34 Tampilan Hasil 5. Phase 4 Gambar

Gambar 3.33 Tampilan Hasil

4. Phase 3

Gambar 3.33 Tampilan Hasil 4. Phase 3 Gambar 3.34 Tampilan Hasil 5. Phase 4 Gambar 3.35

Gambar 3.34 Tampilan Hasil

5. Phase 4

Hasil 4. Phase 3 Gambar 3.34 Tampilan Hasil 5. Phase 4 Gambar 3.35 Tampilan Hasil 6.

Gambar 3.35 Tampilan Hasil

6. Phase 5

Gambar 3.36 Tampilan Hasil D. Kesimpulan dan Saran 1. Kesimpulan Dari output data yang telah

Gambar 3.36 Tampilan Hasil

D. Kesimpulan dan Saran

1. Kesimpulan Dari output data yang telah dianalisis dapat disimpulkan bahwa timbunan yang telah dianalisis aman namun berpotensi untuk mengalami kelongsoran pada saat naiknya permukaan air tanah. Hal ini karena berkurangnya nilai safety factor lereng timbunan. Nilai konsolidasi yang terjadi adalah 0,22618 yang artinya tanah overconsolidated.

.

adalah 0,22618 yang artinya tanah overconsolidated . . Gambar 3.37 Identification 2. Saran Dalam membuat suatu

Gambar 3.37 Identification

2. Saran Dalam membuat suatu timbunan hal yang perlu diperhatikan adalah kemiringan lereng timbunan, material pembentuk lereng timbunan, dan juga muka air tanah. Apabila hasil output dalam plaxis tidak aman maka perlu ditinjau dari input data yang kita lakukan apakah terdapat kesalahan atau tidak. Dalam meng-input data supaya lebih berbih berhati-hati agar tidak terjadi kesalahan.