Anda di halaman 1dari 1

untuk bisa menjalankan software ini, anda perlu menginstall Access Runtime 2010

atau 2007, atau memiliki ms.access.