Anda di halaman 1dari 1

8 juin 2010

Bonjour,
Le Plugin Média Object ne doit être installé que si JCE MediaBox ou JCE Utilities ne l
'est pas !
Il permet d'utiliser les librairies Javascript pour l'appel de médias.
Le Pack de langue n'est nécessaire que pour les versions anglaises de JCE 1.5
Les plugins jce_advlink_joomlalinks et jce_advlink_zoo ne doivent être installés que
si vous les avez désinstallé par mégarde !

________________________________________________________________________________
______
Les plugins additifs "Adhérent" sont à commander sur le site de l'auteur de JCE : Ry
an Demmer - http://www.joomlacontenteditor.net
Traduction et adaptation francophone de JCE : Sarki Multimédia - www.sarki.ch