P. 1
Ms.PowerPoint 2007

Ms.PowerPoint 2007

|Views: 205|Likes:
Dipublikasikan oleh Agung Riyadi

More info:

Published by: Agung Riyadi on Sep 20, 2011
Hak Cipta:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

07/10/2013

pdf

text

original

Buku Latihan Untuk SMP/MTs PENGOLAH PRESENTASI: Microsoft PowerPoint 2007 Untuk Kelas IX Semester 1
WEBMEDIA Training Center
Jl. Gatot Subroto Km. 4,7 No. 126bd Telp. (061) 8440195 Fax. (061) 8466925 http://www.webmediacenter.com Email: info@webmediacenter.com

Lisensi Buku ini: Edisi Pertama, September 2008 Copyright © 2008 Webmedia Training Center
Seluruh dokumen dalam buku ini dapat diterjemahkan, digunakan, dimodifikasi dan disebarkan secara bebas untuk tujuan bukan komersial (nonprofit), dengan syarat tidak menghapus atau merubah pernyataan copyright yang disertakan dalam setiap dokumen. Tidak diperbolehkan melakukan penulisan ulang, kecuali mendapatkan ijin terlebih dahulu dari Webmedia Training Center. Disiapkan dalam resolusi 72 dpi untuk keperluan distribusi online hemat bandwidth dan kemudahan akses. Hubungi PCMedia, redaksi@pcmedia.co.id untuk permintaan cetak edisi resolusi tinggi.

PENGANTAR DARI TOKOH
Mendidik dan mencerdaskan generasi muda bangsa merupakan kewajiban semua pihak, Saudara Eko Purwanto dengan pengalamannya sebagai mentor dan praktisi IT mencoba menularkan ilmu dan pengalamannya dalam satu bentuk buku pembelajaran IT yang selama ini belum banyak beredar di masyarakat. Ada satu pepatah lama mengatakan “alah bisa karena biasa”, karena itu mempelajari sesuatu tanpa latihan pratik adalah omong kosong. Dalam buku ini Eko Purwanto dan rekan-rekannya berbagi tip dan trik penggunaan aplikasi komputer secara lugas dan aplikatif serta mudah diikuti, yang akan meningkatkan penguasaan serta ketrampilan Anda dalam menggunakan Microsoft Office. Namun yang membuat karya ini lebih luar biasa adalah kerja keras menyusun buku ini semata-mata demi berbagi ilmu tanpa tujuan komersial. Untuk itu PC Media mendukung dan mengapresiasi secara serius langkah positif ini. Jakarta, 10 September 2008

Anton R. Pardede

Anton R. Pardede Chief Editor PC Media

Bagi saya, mas Eko Purwanto adalah sahabat, partner, guru dan pedjoeang IlmuKomputer.Com generasi awal yang tetap komitmen berdjoeang sampai saat ini. Termasuk penganut garis keras madzab open content, dan sahabat yang paling memahami konsep saya mengapa harus membagi ilmu pengetahuan kepada masyarakat secara gratis. Seminar gratis, tutorial gratis, multimedia pembelajaran gratis, dsb adalah sumbangan besar bagi republik ini.

Romi S. Wahono

Mas Eko dan para prajuritnya membuktikan bahwa cara gerilya dan swadaya tanpa tergantung APBN adalah salah satu cara efektif dan efisien dalam perdjoeangan menggratiskan buku pelajaran sekolah kita. Selamat kepada jenderal Eko Purwanto yang sudah memimpin kita dalam peperangan dan perdjoeangan gerilya untuk memberikan solusi buku pelajaran gratis untuk rakyat. Dan dimulailah revolusi ini .... Tetap dalam perdjoeangan! Menunggu Subuh di Markas IlmuKomputer.Com, 11 September 2008

Romi Satria Wahono Founder IlmuKomputer.Com

Prayolga Harahap. kami tergerak untuk membuat sebuah Buku Seri Latihan khususnya di bidang ICT. Novi Djayanti. Sebagai bangsa yang besar. Eko Purwanto Beranjak dari hal di atas. yang tentu saja kami akan tingkatkan kualitasnya secara terus menerus. diperlukan usahausaha yang besar pula guna mereformasi semua lini pembangunan bangsa. mohon masukan yang sebanyaknya untuk perbaikan di edisi selanjutnya.KATA PENGANTAR Peningkatan kualitas pemelajaran di tanah air merupakan tanggung jawab semua elemen bangsa Indonesia. Nazief Sunni. Tidak ada gading yang tidak retak dan tentu saja buku ini masih banyak kekurangannya. Pendidikan merupakan jalur penting setiap anak di Indonesia yang tentu saja mereka akan menjadi penerus bangsa ini. Roni Hidayat. Salam Maju Pendidikan Indonesia! Dari Medan. Buku ini disertai dengan latihan secara langsung di depan komputer dan disertai dengan Tugas setiap babnya. Sumatera Utara Eko Purwanto Founder Webmedia Training Center . Apresiasi yang sangat besar dan tulus kepada Tim Webmedia Training Center yang telah menyelesaikan buku ini khususnya Junawan dan rekan lainnya Leo Ibrahim Sihombing. Endang dan tim lainnya yang tidak dapat saya sebutkan satu persatu saya ucapkan terima kasih karena telah menyelesaikan buku ini. sehingga Bapak dan Ibu Guru bisa gunakan secara langsung ke anak-anak didiknya. Buku ini dapat digunakan sebagai pendamping siswa terutama di kelas Laboratorium Komputer/Praktek. Fuji Ramadani. terutama pendidikan. Buku ini merupakan edisi pertama kami. Setiap modulnya sudah kami sesuaikan dengan Kurikulum Tingkat Satuan Pendidikan (KTSP) Tahun 2006. peningkatan kualitas ini penting karena dengan adanya kualitas akan meningkatkan daya saing bangsa kita.

............................ Menambahkan Grafik Dalam Presentasi .. Tugas Modul 2............................................................................................................................................. Mengatur Format Diagram Dalam Presentasi ............................................. Menyimpan Presentasi ........................................................................................................................................... 28 29 30 31 34 Modul 5...................................................................................................................................................................... ................................ Mengatur Tampilan Kerja Pengenalan Beberapa Tampilan .............................................................................. Memulai Sebuah Presentasi Membuat Dokumen Baru Dalam Microsoft PowerPoint 2007..................................... Projek Modul 3.................................................................. Menutup Presentasi..................................................................................Daftar Isi Pendahuluan ...... Menyimpan Dengan Nama Lain Pada Presentasi ........................................................................................................ Bekerja dengan Tampilan Area Outline ... Modul 1.... Menambah Tabel......................................................................................... Mengatur Layout dan Themes Memilih Dan Mengganti Layout/ Tampilan Slide.............................. . Menggunakan Themes Slide................................................................................................ ... Grafik dan Diagram Menambahkan Tabel Dalam Presentasi.......................................................................... Mengatur Format Tabel Dalam Presentasi ............................................. 18 19 20 22 23 25 Modul 4.......................................................................................... 1 2 2 3 6 8 9 10 Modul 2..................................................................................................................................................................................................... Mengedit Format Theme ................................................................ Menggunakan Themes Multiple Themes Dalam Satu Persentasi ............... Memulai Sebuah Presentasi Dari Template .............................. Tugas Modul 1........................................................................... Mengaktifkan Menu–Menu Pada Microsoft PowerPoint 2007 ............ 37 39 41 45 47 49 ......................................... Menutup Presentasi........................................... Membuat Dokumen Baru Dalam Microsoft PowerPoint 2007 ......................................... Tugas Modul 5 ........... Pengenalan Interface/Tampilan PowerPoint 2007....................... Menambah Diagram Dalam Presentasi ............................................................................. 11 11 14 15 17 Modul 3......................................................................... Tugas Modul 4 ................. .............. Pengenalan PowerPoint 2007 Menjalankan Microsoft PowerPoint 2007 ............. Bekerja Dengan Tampilan Notes Pages ......................................... Bekerja dengan Tampilan Slide Sorter........................... Bekerja Dengan Slide .........

..................... ............................................................ Clip Art Dan Shapes Menambah Gambar Dalam Slide Presentasi....................... Menyisipkan Text Box......... Mengatur Animasi Dalam Presentasi Berjalan Secara Otomatis .............................................................. Sound dan Movies Menambah Animasi Dalam Presentasi ............................................................................................... Menambah Animasi.............................. Menambah Gambar.............................................................................................................................. 52 48 57 59 Modul 7.............................. Dan Mencetak Dokumen Presentasi Menyisipkan Text Box ..................................................................................................................................................... Word Art.................................................... Menyisipkan WordArt Ke Dalam Slide ............. Menambah File Sound Ke Dalam Slide ........................... Mengatur Format WordArt ........................................................................ Menambah File Video Ke Dalam Slide ..... Mengatur Perpindahan Slide Berjalan Secara Otomatis ........ 62 64 65 59 66 67 69 Modul 8.......................................................................... Tugas Modul 6 ........... Menambahkan Objek Shape Dalam Dokumen Presentasi ....... Tugas Modul 7 ................................. Tugas Modul 8 ..Modul 6............................................................................................................................. Mengatur Efek Perpindahan Slide ........ Mencetak Dokumen Presentasi ............................................................................................................................................. 72 73 74 75 78 82 .... Memformat Text Box Dalam Slide ................ Menambah ClipArt Dalam Slide Persentasi .............................

grafik dan diagram. Siswa akan memahami pengelolaan gambar. menutup dan menyimpan file PowerPoint 2007. Siswa mengetahui cara memasukkan tabel. sound dan movies yang berguna untuk mempercantik bahan presentasi yang mereka kerjakan.Tujuan Pembelajaran Modul Modul 1 Tujuan Pembelajaran Siswa akan mengetahui penggunaan software pembuat presentasi yaitu PowerPoint 2007 disertai dengan pengenalan tampilan dengan perintah membuka. clip art dan shapes yang akan sering digunakan dalam bekerja dengan presentasi. Siswa akan lebih memahami untuk menambahkan text box dan wordart yang menjadi komponen yang memperindah bahan presentasi mereka. Siswa akan mengetahui lebih jauh mengenai beberapa tampilan yang ada di PowerPoint 2007 sehingga terbiasa bekerja dengan berbagai lingkungan tampilan yang akan berguna meningkatkan keahlian dalam membuat presentasi. Siswa akan mengetahui penggunaan layout dan themes dan bisa memilih berbagai pilihan themes dan menggunakan layout untuk presentasinya. Modul 2 Modul 3 Modul 4 Modul 5 Modul 6 Modul 7 Modul 8 PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 1 . Komponen ini berguna untuk menambahkan informasi yang berhubungan dengan bahan presentasi sehingga lebih akurat. Siswa dapat mengenal cara memulai membuat presentasi dengan PowerPoint 2007 dengan membuat presentasi sederhana dan mengenalkan perintah dasar dalam membuat presentasi. Siswa akan memahami cara menambah animasi.

Modul 1.Tabmenu Ribbon . Pengenalan PowerPoint 2007 Materi Langkah Detailnya Menjalankan 1. Cara 1 : Klik tombol Start > All Program > Microsoft Office > Microsoft PowerPoint Microsoft Office Word 2007.Vertical Scroll Bar . terdapat Interface/Tampilan beberapa tampilan sebagai berikut (tunjukan dengan mouse anda Microsoft PowerPoint masing–masing komponen berikut) : 2007 .Quick Access Toolbar .Slide Area PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 2 . 2007 2. Cara 2 : Klik tombol Start > Run > ketikkan “powerpoint” > Enter.Title Bar .Ribbon . Materi Langkah Detailnya Pengenalan 1.Status Bar . Pada windows Microsoft Power Point 2007 yang muncul.Office Button .Horizontal Scroll Bar .

perhatikan ribbon menu yang tampil.Office Button Quick Access toolbar Tab Menu Ribbon Title Bar Ribbon Status Bar Slide Area Horizontal Scroll Bar Materi Mengaktifkan Menu Pada Point 2007 Langkah Detailnya Menu. perhatikan ribbon menu yang tampil. perhatikan ribbon menu yang tampil. 3.1. Untuk mengaktifkan Menu Home. coba anda klik tab Menu Design pada tab menu atau tekan Alt+G. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 3 . Untuk mengaktifkan Menu Design. coba anda klik Menu Insert pada tab menu atau tekan Alt+N. Untuk mengaktifkan Menu Insert. 2. coba anda klik tab Menu Home Power pada tab menu atau tekan Alt+H.

perhatikan ribbon menu yang tampil. perhatikan ribbon menu yang tampil. 7. Untuk mengaktifkan Menu Slide Show. coba anda klik tab Menu Slide Show pada tab menu atau tekan Alt+S. Untuk mengaktifkan Menu Animations.4. coba anda klik tab Menu Review pada tab menu atau tekan Alt+R. 5. 6. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 4 . Untuk mengaktifkan Menu View. coba anda klik tab Menu View pada tab menu atau tekan Alt+W. perhatikan ribbon menu yang tampil. perhatikan ribbon menu yang tampil. Untuk mengaktifkan Menu Review. coba anda klik tab Menu Animations pada tab menu atau tekan Alt+A.

Tip : Jika mouse anda terdapat tombol scrollnya. coba anda klik tab Menu Developer pada tab menu atau tekan Alt+L. Untuk mengaktifkan Menu Developer. Tombol Scroll PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 5 .8. maka anda dapat berpindah dari satu menu ke menu lainnya dengan menggeser tombol scroll yang ada pada mouse anda. 9. coba anda klik tab Menu Add-Ins pada tab menu atau tekan Alt+X. Untuk mengaktifkan Menu Add-Ins. perhatikan ribbon menu yang tampil. perhatikan ribbon menu yang tampil.

jendela presentasi yang muncul ini adalah slide judul presentasi. Pada Kotak Dialog yang muncul Pilih > Blank & Recent > Blank Templates > klik tombol Create. Klik Office Button > New. 3. Pada Slide yang muncul ketikkan seperti gambar di bawah ini: PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 6 . 2. Kemudian akan muncul jendela presentasi di layar monitor anda. 4.Materi Membuat Dokumen Baru Dalam Microsoft PowerPoint 2007 Langkah Detailnya 1.

Peralatan lainnya adalah 1 buah sendok makan dan 1 buah toples.5. diperlukan sumber air dan 5 ekor anak ikan lele. Langkah selanjutnya menambah slide ke-3 klik New Slide > Two Content PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 7 . Kemudian kita akan membuat slide kedua caranya pilih New Slide > Title & Content 6. 7. Kemudian akan bertambah slide ke-2: Ketikkan di Judul : Laporan Lab 1 Untuk isi silahkan ketikkan: Pada kegiatan Lab 1 ini.

Caranya Klik Microsoft Pada Presentasi Office Button > Save As .pptx Materi Langkah Detailnya Menyimpan 1. Dari Menu Microsoft Office Button 8 PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs . a. Beri nama Laporan Laboratorium. Setelah anda simpan hasil kerja anda. Jenis file ekstensi b.8. anda bisa juga menyimpannya Dengan Nama Lain dengan nama lain ataupun format file lainnya. Kemudian simpan hasil kerja anda. dengan mengklik Microsoft Office Button > Save atau tekan tombol Ctrl +S.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 9 .ppt : Untuk powerpoint 97-2003 3. .pptx : Untuk ekstensi PowerPoint 2007 2. Atau bisa juga dengan menekan tombol Quick Access Button > Close.gif : penyimpanan dalam format gambar (gif) 5. . . .pot : pemyimpanan template standar 4.jpg : penyimpanan dalam format gambar (jpg) Materi Menutup Presentasi Langkah Detailnya 1.Beberapa tipe data yang bisa anda pilih: 1. Untuk menutup hasil presentasi anda. . klik tanda close (X) di pojok kanan atas.

Tugas Tugas Modul 1 Petunjuk Pengerjaan Tugas Ketikkanlah dokumen berikut dan setelah selesai simpan dengan nama “ Tugas Modul 1” . Slide 3. Slide 2. . Slide 1. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 10 . Slide 4.

Modul 2. Pada Kotak Dialog yang muncul Pilih > Blank & Recent > Blank Templates > klik tombol Create. Klik Office Button > New. Memulai Sebuah Presentasi Materi Membuat Dokumen Baru Dalam Microsoft PowerPoint 2007 Langkah Detailnya 1. Kemudian akan muncul jendela presentasi di layar monitor anda. jendela presentasi yang muncul ini adalah slide judul presentasi. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 11 . 2. 3.

Pada Slide yang muncul ketikkan seperti gambar di bawah ini: 5.4. Kemudian akan bertambah slide ke-2: Ketikkan di Judul : Laporan Lab 1 Untuk isi silahkan ketikkan: Pada kegiatan Lab 1 ini. Kemudian kita akan membuat slide kedua caranya pilih New Slide > Title & Content 6. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 12 . diperlukan sumber air dan 5 ekor anak ikan lele. Peralatan lainnya adalah 1 buah sendok makan dan 1 buah toples.

Materi Langkah Detailnya Menyimpan 1.pptx. Langkah selanjutnya menambah slide ke-3 klik New Slide > Two Content 8. Setelah anda simpan hasil kerja anda. Beri nama Laporan Laboratorium. anda bisa juga menyimpannya Dengan Nama Lain dengan nama lain ataupun format file lainnya. Caranya Klik Microsoft Pada Presentasi Office Button > Save As b. Jenis file ekstensi b. dengan mengklik Microsoft Office Button > Save atau tekan tombol Ctrl+S.7. Kemudian simpan hasil kerja anda. Dari Menu Microsoft Office Button 13 PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs .

. Klik Office Button > New 2.gif : penyimpanan dalam format gambar (gif) 10.pot : pemyimpanan template standar 9. . Setelah itu secara otomatis akan membuka sebuah presentasi di layar monitor anda sebagai berikut: PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 14 . Setelah terbuka Jendela “New Presentation”. .ppt : Untuk powerpoint 97-2003 8.jpg : penyimpanan dalam format gambar (jpg) Materi Memulai Sebuah Presentasi Dari Template Langkah Detailnya 1. .pptx : Untuk ekstensi PowerPoint 2007 7. pilih Installed Template > Classic Photo Album 3. .Beberapa tipe data yang bisa anda pilih: 6.

Kemudian simpan hasil kerja anda dengan nama “latihan2. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 15 . Atau bisa juga dengan menekan tombol Quick Access Button > Close. untuk berpindah antar slide. klik tanda close (X) di pojok kanan atas.Ini merupakan presentasi yang telah disediakan Microsoft PowerPoint 2007 yang bisa anda gunakan sebagai dasar membuat presentasi. 4. Untuk menutup hasil presentasi anda.pptx” Materi Menutup Presentasi Langkah Detailnya 1. Klik bagian kiri ini. 5.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 16 .

pptx”. 4. Judul Slide 4: Penggalang Isi Slide: Penggalang adalah sebuah tingkatan dalam pramuka setelah siaga. Biasanya anggota pramuka tingkat penggalang berusia dari 10-15 tahun. 3. Menggerakkan anggota dan organisasi Gerakan Pramuka agar peduli dan tanggap terhadap masalah-masalah kemasyarakatan. Membentuk kader bangsa patriot pembangunan yang memiliki jiwa bela negara. Disebut Pramuka Siaga karena sesuai dengan kiasan masa perjuangan bangsa Indonesia. Gunakan fasilitas presentasi baru yang masih kosong. Simpan dengan nama “Tugas Modul 2. yaitu ketika rakyat Indonesia meyiagakan dirinya untuk mencapai kemerdekaan dengan berdirinya Boedi Oetomo pada tahun 1908 sebagai tonggak awal perjuangan bangsa Indonesia. Mempramukakan kaum muda. 2.Tugas Tugas Modul 2 Petunjuk Pengerjaan Tugas Tugas 1. Judul Slide 3: Siaga Isi Slide: Siaga adalah sebutan bagi anggota Pramuka yang berumur 7-10 tahun. b. Membina anggota yang berjiwa dan berwatak Pramuka. 2. Buatlah sebuah presentasi sederhana dengan pengaturan sebagai berikut: a. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 17 . berlandaskan iman dan taqwa (Imtaq) serta selalu mengikuti perkembangan ilmu pengetahuan dan teknologi (Iptek). Buatlah 5 buah slide dengan isi sebagai berikut: Judul Slide 1 : Gerakan Pramuka Judul Slide 2 : Visi dan Misi Pramuka Isi Slide: VISI “Gerakan Pramuka sebagai wadah pilihan utama dan solusi handal masalah-masalah kaum muda". MISI 1.

Office Button > Open. akan menampilkan semua slide yang dipresentasi anda. Kita akan belajar melihat beberapa tampilan view Presentasi. Mengatur Tampilan Kerja Materi Pengenalan Beberapa Tampilan Langkah Detailnya 1.pptx di dokumen kerja anda. klik View. Kemudian klik Slide Sorter. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 18 .Modul 3. 2. Buka file tugas 1. 3.

klik Ikon normal. slide sorter dan slide show. Dibagian kanan untuk memperbesar dan memperkecil tampilan slide sendiri. anda bisa juga menggunakan tampilan di layar presentasi di kanan bawah. Selain menggunakan cara di atas. Materi Langkah Detailnya Bekerja dengan 1. Kemudian klik “Notes Page”. Outline PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 19 . Buka kembali file kerja anda. dan klik Tampilan Area “Outline”. kemudian ke tampilan normal. akan muncul tampilan dalam bentuk notes yang berguna menambah catatan di setiap presentasi anda.4.

bisa mengedit secara langsung isi presentasi jika anda inginkan. Lalu klik New Slide. 20 PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs . Sekarang klik bagian “Slides”.2. Klik slide di bagian outline. Ataupun secara mudah anda bisa menambah dan menghapus slide. lalu ganti teksnya. Materi Bekerja Slide Langkah Detailnya Dengan 1. tambahkan sebuah slide di antara slide 2 dan 3 dengan mengklik kanan di antara slide. Pada Tampilan menu outline ini anda.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 21 .2. caranya klik kanan di slide ke-5 lalu pilih Delete Slide. Kemudian hapus slide ke Menghapus Slide ke-5. Kemudian ketikkan isi slide baru dengan isi sebagai berikut: 3.

Caranya adalah klik slide 4. Slide 3 akan terhapus lalu klik di setelah slide 4. lalu tekan Ctrl + X (atau pada ribbon Home dalam group Sorter Clipboard. lalu klik kanan pilih Copy. Kemudian slide ke-5 akan terhapus. Pindahkan slide 3 ke slide 5 dengan cara klik Tampilan Slide slide 3. kemudian klik di luar slide 5 lalu klik kanan dan klik Paste. 3. jika anda ingin membatalkan perintah penghapusan tadi klik Ctrl+ Z (undo) dan slide akan kembali lagi. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 22 . Klik View > Slide Sorter. klik cut). 2. Kemudian kita akan memperbanyak slide yakni slide 4 akan kita copy. klik kanan lalu pilih Paste.4. Materi Langkah Detailnya Bekerja dengan 1.

Tampilan Notes 2. Klik tab menu View > Notes Pages. Pages 3.Materi Langkah Detailnya Bekerja Dengan 1. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 23 . Perhatikan perbedaanya. Pada bagian Notes ketikkan Projek Modul 1. 4. Buka kembali file “Projek Modul 1”. Setelah selesai klik kembali ikon menu View > Normal.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 24 .

Slide 2. Slide 1. Slide 3.Tugas Tugas Modul 3 Petunjuk Pengerjaan Tugas Ketikkan dokumen presentasi ini. kemudian setelah selesai simpan dengan nama “ Tugas Modul 3”. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 25 .

Slide 7. Slide 6. Slide 5. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 26 .Slide 4.

Slide 8.

Slide 9.

Slide 10.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs

27

Modul 4. Mengatur Layout dan Themes
Materi Memilih Dan Mengganti Layout/ Tampilan Slide Langkah Detailnya 1. Buka kembali file presentasi “Projek Modul 3”. 2. Aktifkan Slide 1.

3. Klik tab menu Home > Layout > Title and Content, perhatikan perubahannya.

Materi

4. Coba anda terpakan untuk layout yang lainnya untuk slide yang lain sesuai yang anda inginkan. Langkah Detailnya 28

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs

Menggunakan Themes Slide

1. Masih menggunakan file presentasi “Projek Modul 3”. 2. Aktifkan slide yang akan diterapkan Themesnya. 3. Klik tab menu Design, kemudian klik ikon menu More Themes.

4. Pada kotak dialog themes yang muncul, pilih jenis themes misalnya Opulent. Coba anda perhatikan perubahannya.

5. Coba anda terapkan untuk jenis themes yang lainnya, kemudian setelah selesai, coba anda simpan kembali file anda (Ctrl+S).

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs

29

Materi

Langkah Detailnya

Menggunakan 1. Masih menggunakan file presentasi “Projek Modul 3”. Themes Multiple 2. Aktifkan slide 2. Themes Dalam Satu 3. Klik tab menu Design, kemudian klik ikon menu More Themes. Presentasi

4. Klik kanan pada jenis Themes Oriel > Apply to Selected Slides.

5. Kemudian klik slide 3. 6. Klik kanan pada jenis Themes Flow > Apply to Selected Slides. Perhatikan perubahan pada slid persentasi anda.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs

30

7. Coba anda terapkan masing-masing slide dengan themes yang berbeda. Materi Mengedit Theme Langkah Detailnya Format 1. Masih menggunakan file presentasi “Projek Modul 3”. 2. Aktifkan slide 3. 3. Klik tab menu Design > Colours > Slostice. Lihat perubahannya.

4. Klik ikon menu Font > Rockwell, perhatikan perubahan huruf pada slide 3.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs

31

Perhatikan perubahan yang ada pada slide 3 tersebut. pilih Gradien Fill. pilih jenis warna Wheat. Klik ikon menu Background Style > Format Background. kemudian pada bagian Preset Colors. 6. Pada kotak dialog yang muncul.5. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 32 .

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 33 . Coba anda ganti background style untuk slide yang lainnya.7.

Tugas Tugas Modul 4 Petunjuk Pengerjaan Tugas Ketikkan dokumen presentasi ini. Setelah selesai simpan dengan nama “ Tugas Modul 4”. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 34 . Slide 2. kemudian setelah selesai aturlah designnya menggunakan themes yang ada. Slide 1.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 35 . Slide 4.Slide 3.

Slide 5. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 36 .

Pada kotak dialog yang muncul. Klik ikon menu Home > New Slide > Blank. Buka kembali file presentasi “Tugas Modul 3”. 2. kemudian klik tombol OK. Number of rows : 9. ketikkan isi tabelnya sebagai berikut : PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 37 . Klik tab menu Insert > Table > Insert Table. 5. Kemudian pada tabel.Modul 5. Menambah Tabel. 3. 4. Grafik dan Diagram Materi Menambahkan Tabel Dalam Presentasi Langkah Detailnya 1. isikan Number of columns: 3.

kemudian klik ikon Font Size : 28. Pilih baris pertama dari tabel. klik ikon Paragraph Aligment : Center.6. Kemudian ketikkanlah “TABEL DISTRIBUSI PERAWATAN ANGGREK”. kemudian klik tab menu Layout > Merge Cells. 7. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 38 .

Klik tab menu Design > Table Style. 3. Masih menggunakan tabel di dalam file presentasi “Tugas Modul 3”. 4. Dalam 2.Materi Mengatur Tabel Presentasi Langkah Detailnya Format 1. Aktifkan Tabel Distribusi Perawatan Anggrek. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 39 . Pilih jenis style tabelnya Themed Style 1.

Masih menggunakan tabel di dalam file presentasi “Tugas Modul 3”. Presentasi PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 40 . Grafik Dalam 2. Klik tab menu Home > New Slide > Blank. Coba anda ganti sesuai dengan selera anda. Materi Langkah Detailnya Menambahkan 1.5. Perhatikan perubahan Style tabelnya.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 41 .3. Pada kotak dialog Insert Chart. 4. Maka akan mucul slide yang baru. pilih Column kemudian klik tombol OK. Klik tab menu Insert > Chart.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 42 . Dan perhatikan hasilnya. Setelah selesai klik tombol Close pada pojok kanan atas windows. 6. Kemudian ketikkanlah datanya sebagai berikut.5.

klik tab menu Layout > Chart Title > Above Chart. 9. Kemudian aktifkan grafik anda. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 43 . Kemudian klik ikon menu Axis Titles > Primary Horizontal Axis Title > Title Below Axis. Kemudian ketikkan “Grafik Distribusi Perawatan Anggrek”. 8.7.

11. Kemudian ketikkan “Jenis Perawatan”. Setelah selesai simpan kembali presentasi anda (Ctrl+S). PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 44 . kemudian coba anda lakukan untuk Vertical Axis Title dengan isi teks “Tingkat Perawatan”. Jika telah selesai maka tampilannya adalah sebagai berikut.10.

kemudian klik tombol OK.Materi Langkah Detailnya Menambah 1. 4. Presentasi 3. Diagram Dalam 2. pilih Cycle > Basic Radial. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 45 . Klik ikon menu Home > New Slide > Blank. Pada kotak dialog SmartArt Graphic. Buka kembali file presentasi “Tugas Modul 3”. Kemudian klik tab menu Insert > SmartArt.

5. Perhatikan hasilnya. 6. kemudian klik tab menu Design > Add Shape Before. Aktifkan salah satu shape lingkarannya. Coba anda tambahkan 2 shape lagi. sehingga tampilannya sebagai berikut. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 46 .

Klik tab menu Design > klik tombol More SmartArt Style. Kemudian ketikkanlah isi dari diagramnya sebagai berikut.7. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 47 . Aktifkan diagram yang telah kita buat. Materi Mengatur Diagram Presentasi Langkah Detailnya Format 1. Dalam 2.

pilih Cartoon. Perhatikan perubahannya. Kemudian simpan kembali file anda (Ctrl+S). PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 48 . Coba anda ganti stylenya sesuai dengan yang anda inginkan. 4.3. Kemudian pada kotak dialog yang muncul.

Slide 2. Slide 1. Setelah selesai simpan dengan nama “Tugas Modul 5”.Tugas Tugas Modul 5 Petunjuk Pengerjaan Tugas Buatlah Dokumen Presentasi dengan tampilan seperti di bawah ini. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 49 .

Slide 4.Slide 3. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 50 .

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 51 .Slide 5.

Modul 6. klik tab menu Insert > Picture. Slide 2. Menambah Gambar. 4. kemudian pilih Water Fall. Kemudian letakkan kursor pada text box yang masih kosong. Clip Art Dan Shapes Materi Menambah Dalam Presentasi Langkah Detailnya Gambar 1. Buka kembali file “Tugas Modul 1”. ganti layout menjadi Two Content. Aktifkan slide 1. Pilih gambar pada folder Sample Picture. 3. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 52 .

Anda tambahkan gambar pada slide 2 dengan posisi gambar sebelah kiri (ganti layoutnya terlebih dahulu). Perhatikan slide anda sekarang. 6. 5.kemudian klik tombol Insert. klik tab menu Format > Picture Style >Reflected Rounded Rectangle. Setelah selesai simpan kembali dokumen presentasi anda. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 53 . Kemudian aktifkan gambar yang barusan anda masukkan.

kemudian klik tab menu Insert > Clip Art. Aktifkan slide 3. Perhatikan sekarang gambar clip art Menara telah ditambahkan ke dalam slide kita. Pada kotak dialog yang muncul. 3. Buka kembali file “Tugas Modul 1”. kemudian ganti layoutnya menjadi Comparison. 4. kemudian klik dua kali pada gambar Menara. klik tombol Go.Materi Menambah ClipArt Dalam Slide Persentasi Langkah Detailnya 1. 2. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 54 . Letakkan kursor pada textbox sebelah kanan yang masih kosong.

Kemudian aktifkan gambarnya. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 55 . klik tab menu Format > Picture Shape > Flowchart Standart Data.5.

Simpan kembali dokumen persentasi anda. 7. Kemudian aktifkan gambar clip art kembali. Coba anda perhatikan perubahannya. klik ikon menu Picture Effects > Preset > Preset 10. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 56 . 8. Coba anda perhatikan perubahan bentuk clip art kita.6.

coba anda tambahkan clip art pada slide 4 di sebelah kiri. kemudian berikan efek sesuai selera anda. 2. Materi Menambahkan Objek Shape Dalam Dokumen Presentasi Langkah Detailnya 1. Klik tab menu Insert > Shape > Flowchart Multidocument. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 57 . 3.9. Masih menggunakan file “Tugas Modul 1”. Tambahkan satu slide yang kosong sesudah slide ke 4 (lihat materi menambah slide sebelumnya). Menggunakan slide layout yang sama.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 58 . 5.4. Kemudian tambahkanlah shape-shape yang lainnya dan berilah efek shapenya sehingga tampilannya sebagai berikut (lihat cara memberi efek pada materi sebelumnya). Setelah selesai simpan kembali dokumen prsentasi anda.

Tugas Tugas Modul 6 Petunjuk Pengerjaan Tugas Buatlah Dokumen Presentasi dengan tampilan seperti di bawah ini. Slide 1. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 59 . Slide 2. Setelah selesai simpan dengan nama “Tugas Modul 6”.

Slide 3. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 60 . Slide 4.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 61 .Slide 5.

Menambah Animasi. klik ikon menu Add Effect > Entrance > Box. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 62 . Sound dan Movies Materi Langkah Detailnya Menambah Animasi 1. Aktifkan teks “Tombol Office”. Pada kotak dialog yang muncul. Dalam Presentasi 2.Modul 7. 3. Buka kembali file “Tugas Modul 1”. Klik tab menu Animations > Custom Animation.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 63 .4. Kemudian klik kembali ikon menu Add Effect > Emphasis > Grow/ Shrink. Klik kembali ikon menu Add Effect > Motion Paths > Down. 5.

kemudian tekan tombol F5. Dalam Presentasi 2. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 64 . Kemudian setelah selesai simpan kebali dokumen anda. Nah sekarang lihat perbedaan animasinya. perhatikan animasi yang muncul. Materi Langkah Detailnya Mengatur Animasi 1. 4. coba anda klik tombol mouse anda sekali. Klik kembali teks ”Tombol office” yang telah kita beri animasinya. kemudian klik kembali mouse anda untuk melihat animasi yang lainnya.6. Klik pada bagian Start ganti menjadi After Previous. Klik kembali ikon menu Add Effect > Exit > Fly Out. 7. Kemudian tekan tombol F5. Berjalan Secara Otomatis 3. Kemudian coba anda lakukan untuk efek menu yang lainnya.

Materi Langkah Detailnya Mengatur Efek 1. Klik tab menu Animation. sekarang perpindahan slide telah berjalan secara otomatis. kemudian hilangkan centang pada pilihan On Secara Mouse Click dan centanglah pilihan Automaticaly After. 3. Masih menggunakan file “Tugas Modul 1”.Materi Mengatur Perpindahan Berjalan Otomatis Langkah Detailnya 1. Kemudian tekan tombol F5 untuk menjalankan presentasi anda. Masih menggunakan file “Tugas Modul 1”. 3. pilih NewFlash. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 65 . Lihat perubahannya. Slide 2. kemudian klik tombol Apply to All. Kemudian pada kotak dialog yang muncul. Klik tab menu Animation kemudian klik ikon menu More Transition Efect. Perpindahan Slide 2.

dan jalankan presentasi anda dengan menekan tombol F5. gear. Aktifkan slide 5. 3. Buka kembali file “Tugas Modul 1”. misalnya Businesses. Pada kotak dialog yang muncul. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 66 . Perhatikan perbedaan efek perpindahan slide dengan sebelumnya. people.4. double klik file video yang akan diambil. Kemudian tekan tombol Ctrl+S. Materi Langkah Detailnya Menambah File Video 1. kemudian klik tab menu Insert > Movie > Movie from Clip Organize. Ke Dalam Slide 2.

Ke Dalam Slide 2. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 67 . double klik file sound yang akan diambil. Materi Langkah Detailnya Menambah File Sound 1. kemudian pada kotak dialog navigasi yang muncul. Pada kotak dialog yang muncul. kemudian klik tab menu Insert > Sound > Sound from Clip Organize.4. Kemudian tekan tombol Ctrl+S dan jalankan kembali presentasi anda dengan menekan tombol F5. Aktifkan slide 5. 3. Buka kembali file “Tugas Modul 1”. klik tombol Automatecally agar sound berjalan secara otomatis ketika presentasi dijalankan. misalnya Claps Cheers.

4. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 68 . Kemudian tekan tombol Ctrl+S dan jalankan kembali presentasi anda dengan menekan tombol F5. Perhatikan perbedaannya.

dan tambahkanlah animasi untuk masing-masing slidenya. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 69 . Slide 2.Tugas Tugas Modul 7 Petunjuk Pengerjaan Tugas Buatlah Dokumen Presentasi dengan tampilan seperti di bawah ini. Slide 1. Setelah selesai simpan dengan nama “Tugas Modul 7”.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 70 . Slide 4.Slide 3.

Slide 5. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 71 .

2. Aktifkan slide 5. Buka kembali file “Tugas Modul 1”. kemudian klik tab menu Home > New Slide > Blank. Word Art Materi Menyisipkan Text Box Langkah Detailnya 1.Modul 8. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 72 . Kemudian klik tab menu Insert > Text Box. Menyisipkan Text Box. 3.

font size 24. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 73 . Lihat perubahannya. Kemudian ketikkan teks di dalam text box tersebut “Contoh Penggunaan Text Box Pada Microsoft Power Point 2007”. klik tombol (Bolt) dan klik tombol U (underline). Klik tab menu Home > Font. Dalam Slide 2. Materi Langkah Detailnya Memformat Text Box 1. Kemudian klik tahan tarik untuk menggambarkan text box sesuai yang kita inginkan.4. Kemudian pada kotak tab ribbon font pilih jenis huruf Calibri. Pastikan Text Box yang berusan kita buat masih dalam keadaan aktif.

5. Materi Langkah Detailnya Menyisipkan WordArt 1. dan tahan tarik sehingga lebar text box seperti di bawah ini. Perhatikan perubahannya. Sorot pada bagian Ribbon Paragraph. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 74 . Simpan Kembali dokumen presentasi anda (Ctrl+S). kemudian klik pada bagian ikon perataan paragraf Center (Ctrl+E). Kemudian klik tombol Resize text box kanan bawah. Klik tab menu Insert > WordArt > Fill-Accent1. Ke Dalam Slide 2. Aktifkan kembali slide 5 dari file “Tugas Modul 1”. 4.3.

Klik tab menu Format > Text Effects > Transform > Inflate. Kemudian perhatikanlah perubahannya. 4. 2.3. sehingga tampilannya seperti di bawah ini. Aktifkan kebali WordArt yang telah kita buat. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 75 . Anda juga dapat mengganti dengan efek teks yang lainnya. Materi Mengatur WordArt Langkah Detailnya Format 1. Kemudian aturlah posisinya sesuai dengan yang anda inginkan. Kemudian ketikkan “Penggunaan WordArt”.

Kemudian perhatikanlah perubahannya. Kemudian. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 76 .3. klik tab menu Format > Text Effects > 3-D Rotation > Perpective Relaxed. Anda juga dapat mengganti dengan efek teks yang lainnya.

5. misalnya Garden. Kemudian. Kemudian pada kotak dialog yang muncul pilih gambar yang akan digunakan untuk isi teks nya. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 77 .4. kemudian klik tombol Insert. klik kembali tab menu Format > Text Effects > Text Fill > Picture.

Presentasi 2.6. Sekarang perhatikan hasil format wordart kita. Masih menggunakan file “Tugas Modul 1”. Materi Langkah Detailnya Mencetak Dokumen 1. Anda juga dapat mengganti dengan efek yang lain sesuai kebutuhan anda dan tambahkanlah background slidenya. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 78 . Tutup dan simpan kembali dokumen presentasi anda jika telah selesai di format. Klik tombol Office Button > Print > Print Preview.

Pada kotak dialog Print Preview. Gantilah sesuai dengan kebutuhan anda (untuk latihan supaya sama kita gunakan Handouts (3 Slide Per Page). untuk mencetak 3 slide dalam satu lembar. 4. Nah coba anda klik kembali pada bagian Print What > Outline View. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 79 . pilih pada bagian Print What > Handouts (3 Slide Per Page). Perhatikan perubahannya.3.

Page Range pilih All untuk mencetak semua slide. 6. Kemudian klik tombol Print (Ctrl+P). pada bagian Name tentukan jenis printer yang anda gunakan. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 80 .5. Setelah selesai klik tombol OK. Maka dokumen presentasi kita akan dicetak. Pada kotak dialog yang muncul. Number of Copies isikan 1 untuk mencetak masingmasing halaman hanya satu lembar.

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 81 .

Slide 2. Setelah selesai simpan dengan nama “Tugas Modul 8”.Tugas Tugas Modul 8 Petunjuk Pengerjaan Tugas Buatlah Dokumen Presentasi dengan tampilan seperti di bawah ini. Slide 1. dan tambahkanlah animasi untuk masing-masing slidenya (gambar dapat diganti terserah anda). PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 82 .

Slide 3. Slide 4. PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 83 .

PCMedia & WEBMEDIA : Buku Latihan Pengolah Presentasi Untuk SMP/MTs 84 .

You're Reading a Free Preview

Mengunduh
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->