Anda di halaman 1dari 6

Dasar Recording, Editing

dan Mengekspor
Rekaman
Buat proyek baru dengan mengklik File>
Simpan Proyek Sebagai. Anda mulai
merekam dengan menekan tombol Record
merah, kemudian mulai pemain. Anda
dapat menghentikan sebentar dan restart
rekaman antara trek atau sisi dengan
tombol Jeda biru, yang membuat rekaman
Anda pada satu lagu dalam Audacity. ni
adalah cara termudah untuk merekam ke
Audacity, karena mempunyai hanya satu
lagu di layar memungkinkan Anda untuk
membagi rekaman ke atas lagu yang
berbeda atau bagian menggunakan
"label". Lihat tutorial: Memisahkan
rekaman daIam track terpisah untuk
lebih lanjut tentang ini.
Sebuah alternatif untuk menggunakan
tombol Jeda adalah untuk Berhenti
merekam pada akhir sisi pertama,
kemudian gunakan Transportasi> Tambah
Rekaman (atau shift-klik pada tombol
Rekam, atau menggunakan cara pintas
keyboard SHFT + R) untuk melanjutkan
perekaman pada ada lagu.
Jika Anda ingin memulai lagu baru untuk
sisi tape atau LP di trek baru di Audacity,
kemudian tekan tombol Stop kuning untuk
menghentikan perekaman, mendapatkan
LP atau tape ke mana Anda ingin pergi ke,
lalu tekan Record merah tombol di
Audacity dan mulai pemain. Rekaman
sekarang akan restart pada jalur baru.
Mengedit, Noise Removal
dan Penghapusan Klik
Setelah Anda selesai merekam, tekan
tombol Stop kuning dan menyimpan
rekaman Anda ke Proyek Anda mulai
(File> Simpan Proyek).Sekarang data
tersebut aman, Anda dapat mengeditnya di
Audacity jika Anda ingin (misalnya,
memotong potongan-potongan
berlebihan), atau kembali lagi nanti dengan
kembali membuka file proyek yang
disimpan dengan > File
Open perintah. Lihat Editing: Cut, Paste,
dan Lainnyauntuk membantu mengedit.
Anda juga mungkin ingin menghilangkan
noise stabil seperti desis atau gemuruh
vinyl tape menggunakan Audacity's Noise
Removal, dan klik dari rekaman
menggunakan nya Klik Removal.
Menghapus klik dan muncul dianjurkan
saat merekam vinil, karena setiap klik
keras akan mengganggu dengan
memaksimalkan volume rekaman - efek
Amplify tidak bisa mengatakan perbedaan
antara musik dan klik. Pilih lagu seluruh
dengan mengklik panel melacak atau
memilih Edit> Pilih> Semua kemudian
pilih > Pengaruh Klik Removal. parameter
default dalam dialog Klik Penghapusan
akan mendeteksi dan menghapus klik
terbanyak, jadi coba ini dulu. Jika Anda
menemukan bahwa klik tidak menghapus
tertentu atau muncul, pilih daerah-daerah
pada gilirannya dan menerapkan efek Klik
Penghapusan, menyesuaikan parameter
sampai berhasil. Lihat halaman ini di wiki
untuk rincian lebih lanjut tentang
menggunakan efek Klik Removal.
pengguna Linux mungkin tertarik untuk
mencoba Gnome Wave Cleaner yang
bebas dan open source.
Mac dan pengguna Windows mungkin
tertarik untuk mencoba Brian Davies ' Klik
Perbaiki perangkat lunak. Hal ini tidak
gratis, namun memiliki hari percobaan
gratis periode-21 sehingga Anda dapat
mencobanya dan melihat apakah itu
sangat berharga bagi Anda.
Noise Removal adalah sulit untuk
mendapatkan hak. Anda harus siap untuk
bereksperimen dengan efek sehingga
menghilangkan sebagai kebisingan
sebanyak mungkin tanpa merusak suara
Anda ingin menyimpan. Hal ini lebih efektif
menghilangkan desis kaset dari "raungan
vinyl". Lihat halaman ini di wiki untuk
rincian lebih lanjut tentang menggunakan
efek Noise Removal.
Mengekspor
Bila Anda senang dengan mengedit Anda,
Anda harus mengekspor rekaman sebagai
file audio seperti WAV atau MP3 yang
Anda dapat bermain di media player
komputer Anda (misalnya pada iTunes
atau Windows Media Player), atau yang
Anda dapat membakar ke audio atauCD
MP3. Lihat %entang WAV, AIFF, MP3, CD
Audio dan CD MP3 di bawah ini tentang
perbedaan antara dan MP3 CD
audio. Untuk mengekspor file audio
tunggal, gunakan File> Ekspor
... perintah. Jika rekaman Anda berisi
beberapa track atau lagu, Anda mungkin
ingin untuk ekspor ini dari Proyek Anda
sebagai file audio terpisah. ni akan
diperlukan jika Anda ingin membakar CD
dengan CD terpisah lagu sesuai untuk
setiap lagu dalam rekaman Anda. Untuk
mempersiapkan rekaman Anda untuk
ekspor sebagai file audio terpisah, lihat
tutorialMemisahkan rekaman daIam
track terpisah.
Jika Anda berencana untuk membakar CD
dengan diekspor file Anda Anda harus
memastikan bahwa Anda menggunakan
format ekspor 16-bit PCM stereo WAV, ini
harus default jika Anda tidak berubah
itu. Juga memastikan bahwa Proyek anda
Rate 44.1kHz (44100 - lihat kotak di sudut
kiri bawah jendela Audacity).
%entang WAV, AIFF, MP3 CD Audio dan
CD MP3
WAV, AFF dan MP3 adalah format yang
paling umum untuk ekspor. WAV
dan AIFF file memiliki kualitas yang identik
dengan rekaman asli, tetapi mengambil 10
MB atau lebih dari ruang disk per
menit. Jika Anda ingin membakar "CD
audio"yang akan bermain di setiap CD
player standalone (catatan ini hanya
memberikan Anda 74 - 'waktu bermain 80
menit), ekspor rekaman Anda sebagai
44100 Hz, 16 bit stereo WAV atau file
AFF. Lihat: CD Audio.
Jika Anda ingin file audio diekspor lebih
kecil (Anda pasti ingin melakukan ini untuk
contoh jika Anda ingin membuatnya
tersedia di internet), Anda dapat
mengekspor sebagai MP3, dengan
mengorbankan kehilangan beberapa
kualitas audio asli. Anda juga dapat
membakar MP3 ke "CD data"atau" CD
MP3 "yang akan memberi Anda (di ekspor
pengaturan default MP3's Audacity)
selama jam 'waktu bermain 11 pada
CD. Catatan Anda hanya dapat memutar
semacam ini CD di komputer, CD player
MP3 (termasuk beberapa otomotif pemain
baru), atau beberapa pemutar
DVD. Umumnya, Anda akan melihat logo
MP3 dicetak di suatu tempat pada
perangkat jika MP3-mampu. Perhatikan
bahwa sebagian besar pemain diproduksi
sebelum tahun 2005 tidak akan mampu
memutar CD MP3. Untuk ekspor seperti
MP3, Anda harus terlebih dahulu
menambahkan encoder Lame ke sistem
anda dan menunjukkan Audacity mana.
Jika Anda mengekspor file Anda ke
sebuah program media yang memiliki
sendiri "Library" seperti Windows Media
Player, iTunes atau Real Player, Anda
umumnya akan menyeret diekspor file
Anda ke program Perpustakaan, atau
menggunakan program media built-in
perintah untuk menambah file yang
diekspor ke Perpustakaan. Untuk bantuan
lebih lanjut tentang mengimpor file audio
Anda ke iTunes (misalnya untuk
membakar ke CD atau untuk meletakkan
pada sebuah iPod), lihat Mengekspor ke
iTunes dan iPod.