Anda di halaman 1dari 8

saya gak pake foto diatas.. tapi pake foto anak saya lagi berenang..

Duplikat layer dengan menekan CTRL + J .. Di layer baru tadi klik Image > Adjustment > Hue/saturation

Klik Image > Adjustment > Exposure

Angka-angka di atas disesuaikan dengan gede gambarnya nanti.. Sekarang Duplikat lagi layer yang baru diedit tekan CTRL + J Klik Filter > Blur > Lens Blur

Klik Add Vector Mask

Gunakan Brush Tool dengan warna Hitam.. Ini untuk mewarnai layer mask tadi dengan warna Hitam.

Klik kanan di layar gambar .. lalu ubah settingan Brush nya.. Brush menggunakan Soft Round Brush .. ( yang pinggir-pinggirnya keliatan nge-Blur) .. Usahakan Ukuran Master Diameter nya gede.. kira-kira hampir sebesar foto yang diedit..

Klik di tengah foto beberapa kali.. kira-kira 2-3 kali lah. kasih merica sedikit.. dan garam secukupnya Sehingga di layer mask tadi ada gambar lingkaran ber Blur..

Sekarang supaya gambarnya lebih soft lagi.. Buat layer baru.. warnai dengan warna hitam , Opacity = 50%.

Buat layer mask juga di layer yang ini.. caranya seperti yang tadi yaa.. masih inget kan?? kalo gak inget.. silahkan roll lagi ke atas..

Terakhir.. Buat kotak dengan Rectangle marquee tool .. lalu Klik Select > inverse sehingga yang ke select sekarang adalah bagian atas dan bawah aja.. Sekarang warnain deh menggunakan Paint Bucket Tool dengan warna hitam ..