Anda di halaman 1dari 2

Evaluasi Bab 6 1. Berkut ini yang bukan termasuk perangkat lunak pengolah kata adalah Microsoft Word 2.

Menampilkan Toolbar dilakukan di menu View 3. Bagian Jendela Excel yang berfungsi untuk menampilkan alamat sel yang sedang aktif adalah bar nama 4. Bagian Excel yang digunakan untuk menggerakkan lembaran kerja dalam arah horizontal adalah scrool bar horizontal 5. Tombol yang digunakan untuk menjalankan sebuah perintah disebut toolbar 6. Perbesaran lembaran kerja diatur dengan menggunakan perintah zoom 7. Formula bar (bar rumus) dapat diatur agar ditampilkan atau tidak ditampilkan dengan menggunakan kotak dialog Options atau menu View. Perintah untuk menampilkan kotak dialog Options terdapat di menu tools 8. Perintah untuk menampilkan tombol-tombol toolbar terdapat di menu view 9. Toolbar yang ditampilkan secara default di jendela Excel adalah toolbar formating dan standard 10. Bagian jendela Excel yang diklik untuk menampilan lembaran kerja yang tidak aktif adalah tab lembar kerja Evaluasi Bab 7 1. Membuat buku kerja baru dapat dilakukan dengan menekan tombol New di toolbar standard atau dengan menjalankan perintah New. Perintah New terdapat di menu File 2. Kita dapat mengatur agar Excel menambahkan angka nol di belakang angka yang kita masukkan. Pengaturan tersebut dilakukan di kotak dialog Options. Kotak dialog Options ditampilkan di menu Tools 3. Tanda yang digunakan untuk memisahkan hari, bulan, dan tahun pada saat memasukkan data tanggal adalah 4. Selain dengan teknik, kita juga dapat memasukkan data yang seragam dengan cara memilih semua sel, mengetik data yang ingin dimasukkan, dan kemudian menekan tombol di keyboard 5. Perintah save dapat juga dijalankan dengan menekan tombol Ctrl+S di keyboard 6. Tombol save terdapat pada kelompok Toolbar 7. Pada saat menyimpan file buku kerja, kotak dialog Save As akan ditampilkan. Folder tempat penyimpanan file buku kerja dipilih di kotak 8. Kita tidak akan diberitahu kalau proses penyimpanan (save) buku kerja yang sudah pernah disimpan telah selesai dilakukan. Namun, proses penyimpana tersebut dapat kita lihat di 9. Save AutoRecover digunakan untuk

10. Save AutoRecover diatur di kotak dialog