Anda di halaman 1dari 18

How to work with Land Desktop Bagaimana Memposisikan Citra Satelit atau Foto Udara pada Koordinat Sebenarnya

Posted on November 29, 2009 by hendriwibowo| 11 Comments Rekan sekalian, salah satu fungsi menarik yang dimiliki oleh Land Desktop adalah Rubber Sheet. Fungsi ini memungkinkan kita untuk memasukkan raster image berupa citra satelit ataupun foto udara (aerial photograph) ke project anda dalam koordinat sebenarnya. fungsi ini sangat bermanfaat bagi anda yang akan mendigitasi peta raster untuk kemudian dijadikan peta digital. Pengembangan selanjutnya dari fungsi ini adalah membentuk mosaik foto. Raster image berupa foto berformat Jpeg untuk tutorial ini bisa di download disini. File ini saya unduh dari Google Maps di area Gunung Tambora, Nusa Tenggara, Indonesia. Beberapa keterangan dari file tersebut yang penting untuk dicatat sebelum memulai tutorial: Koordinat dalam WGS 1984 UTM (Universal Transverse Mercator) Pulau Medang Pulau Liang Mount Tambora Ok guys, lets start it.. Bikin Project baru
1. Buka program Land Desktop anda. Dan buatlah Project baru. Biasanya pada permulaan 2. 3.

> Easting 543693.23, Northing 9099196.85 > Easting 572879.95, Northing 9061575.46 > Easting 610095.89, Northing 9087895.25

4.

5.

6.

LD terbuka akan muncul Start Up Window. Pilih New. Kita akan membuat project baru. Pada drawing name ketikkan Koordinat Tambora. Pada Project and Drawing Location window pilih Create Project. Akan muncul window Project Details. Pada protopype pilih Default (meters). Pada Project Information, Name ketikkan Tambora. Description ketikkan Lokasi Tambora. Dan pada keywords biarkan kosong. Lalu klik OK. Lalu klik OK sekali lagi. Akan muncul window Create point database, disitu terima default yang ada dan langsung klik OK saja. Kemudian akan muncul window Load Setting, disitu pilih m1000.set (Metric, 1 : 1000). Lalu klik Next > Kemudian muncul Window Units. Pada Linear Units pilih Meters. Pada Angle units pilih Degrees. Pada Angle Display Style pilih North Azimuth. Biarkan default pada Display Precision. Lalu klik Next > Pada window Scale, Drawing scalenya pilih yang Horizontal 1:1000, Vertical 1:100. Dan Sheet Size yang 594841. Lalu klik Next >

7. Akan muncul window Zone. Ini penting untuk mendefinisikan lokasi koordinat kita nanti.

Anda perlu tahu dimana lokasi pengukuran anda, atau lokasi pengambilan gambar anda atau lokasi citra satelit anda untuk mengisi data pada window zone ini. Baik, pada Categories pilih UTM, WGS84 Datum. Ada hampir di droplist paling bawah. Pada droplist Available Coordinate System, pilih UTM-WGS 1984 Datum, zone 50 South, Meters; Cent. Meridian 117d E. lalu klik Next > 8. Muncul window Orientation. Terima semua default lalu Klik Next> 9. Window Text Style muncul, klik Next> lagi. 10. Window Border juga Next > saja. 11. Terakhir akan muncul window Save Setting, pilih Profile Name yang m1000.set (Metric, 1 : 1000) lalu klik Finish. Dan klik OK lagi. Dan anda siap bekerja pada project baru. Masukkan Raster Image anda. Alamat file raster image untuk proses Rubber Sheet tutorial ini http://www.ziddu.com/download/7541620/TamboraVolcano.jpg.html
1. Anda wajib mendownload file jpeg tersebut sebelum memulai proses berikut. 2. Klik menu Insert -> Raster Image. Browse lah ke tempat dimana anda tadi meletakkan

file yang didonlod dari point nomer satu tadi. pilih TamboraVolcano.jpg (Pastikan nama filenya adalah TamboraVolcano.jpg) 3. Sebelum memasukkan file tersebut akan muncul window Image, terima semua default dan klik OK. 4. Anda diminta menentukan point insertion. Tekan Enter. 5. Kemudian anda diminta menentukan Scale Factor, ketikkan 1000 lalu tekan Enter. Maka file raster tadi akan muncul pada layar Land Desktop anda seperti berikut:

Proses Rubber Sheeting 1. Matikan semua fungsi OSNAP, ORTHO, OTRACK dan POLAR. 2. Klik menu Map -> Tools -> Rubber Sheet

3.

Anda akan diminta menentukan Base Point 1. Zoom in (Perbesarlah, dengan scroll, tentunya) ke Pulau Medang. Kliklah bagian tengah point yang menunjukkan Pulau Medang tersebut. Anda kemudian diminta menentukan Reference point 1. Ketikkan 543693.23,9099196.85 lalu tekan Enter.

4.

Kemudian anda diminta menentukan Base point 2. Zoom in lah ke gambar Pulau Liang. Klik bagian tengah point yang menunjukkan pulau Liang. Kemudian anda diminta menentukan Reference point 2, ketikkan 572879.46,9061575.46 kemudian tekan Enter.

Lalu anda diminta menentukan Base point 3. Zoom in lah ke Mount Tambora. Klik bagian ujung marker bertulisan A yang menunjukkan Mount Tambora tersebut. Lalu anda diminta menentukan Reference point 3, ketikkan 610095.89,9087895.25 kemudian tekan Enter. 6. Anda akan diminta menentukan Base Point 4. Karena kita tidak punya, tekan Enter sekali lagi. 7. Ada pilihan Select object by. Ketikan S. lalu Enter. 8. Pilh object gambar yang dimaksud, dengan meng klik raster image tambora anda, sehingga gambar tersebut ter-select. Lalu tekan Enter.
5.

9. Whala.. gambar anda hilang..? oh tidak, klik menu View -> Zoom -> Extents. Anda akan

melihat gambar anda sekarang sudah ada pada posisi koordinat sebenarnya. Sekian. Maka dengan demikian Tambora anda sudah di lokasinya. Siap untuk diedit, didigitasi, maupun disiapkan untuk diprint dengan layout koordinat lengkap dengan legenda dan keterangan peta lainya. umm.. sebentar. Masih dengan fungsi OSNAP, OTRACK, ORTHO dan POLAR yang dimatikan, gunakan perintah ID, lalu ceklah koordinat Pulau Medang, Pulau Liang dan Mount Tambora. Jika Koordinatnya tidak sesuai dengan yang anda masukkan sebelumnya, ulangilah proses Rubber sheet tadi.

How to Work with Land Desktop Tutorial membuat Long dan Cross Section
Posted on May 14, 2009 by hendriwibowo| 69 Comments Tutorial kali ini akan membahas mengenai pembuatan Cross Section dan Long Section. Akan saya berikan pula sedikit dataset point sebagai contoh untuk membikin kontur. Jadi sebelum membuat Section, sekaligus kita akan mereview tutorial membuat kontur seperti di beberapa posting sebelumnya. Selamat mengikuti 1. Copy Paste lah (paste Special -> Text) data berikut ke Microsoft Excel: 1 1000 1000 62 ground 2 1050 1000 67.5 ground 3 1100 1000 66 ground 4 1150 1000 63.5 ground 5 1200 1000 61 ground 6 1250 1000 52 ground 7 1300 1000 53 ground 8 1000 1050 71 ground 9 1050 1050 78 ground 10 1100 1050 77.5 ground 11 1150 1050 67 ground 12 1200 1050 62.5 ground 13 1250 1050 45 ground 14 1300 1050 53 ground 15 1000 1100 71 ground 16 1050 1100 79 ground 17 1100 1100 82 ground 18 1150 1100 73 ground 19 1200 1100 68 ground 20 1250 1100 53 ground 21 1300 1100 54 ground 22 1000 1150 70.5 ground 23 1050 1150 78.8 ground 24 1100 1150 90 ground 25 1150 1150 79.5 ground 26 1200 1150 66.8 ground 27 1250 1150 61 ground 28 1300 1150 57 ground 29 1000 1200 66 ground 30 1050 1200 74.3 ground 31 1100 1200 78 ground 32 1150 1200 74 ground

33 1200 1200 66.6 ground 34 1250 1200 62 ground 35 1300 1200 59 ground 36 1000 1250 65 ground 37 1050 1250 64 ground 38 1100 1250 68 ground 39 1150 1250 67.5 ground 40 1200 1250 65.5 ground 41 1250 1250 62 ground 42 1300 1250 58 ground Data ini merupakan sekumpulan titik (Points) yang akan kita gunakan sebagai database Contour. Perhatikan susunan kolomnya, titik tersebut didefinisikan dalam susunan P-E-N-Z-D (Point Easting Coord Northing Coord Z (elevation) Description) 2. Save data tersebut dengan File name : Section dan dalam format text (Save as type: Text (Tab delimited) (*.txt)) 3. Close lah file tersebut. Buka Land Desktop anda dan buat file baru. Kita akan segera mengimport data tersebut ke Land Desktop.

Importing Points 4. Klik Menu Points > Import/Export Points > Import points 5. Pilih Format : PENZD (space delimited) dan Source File: section.txt, yang telah disimpan sebelumnya. Lalu Ok. Terima semua default lalu klik Ok. 6. Point ada telah terimport. Untuk menampilkan keseluruhan titik yang diimport barusan klik Menu View > Zoom > Extents.

7. Untuk mengubah tampilan point anda, Select semua Point tersebut lalu Klik kanan dan pilih Display Properties. Tentukan ukuran text dan ukuran markernya sesuai keinginan anda lalu klik Ok. Maka Point anda mungkin akan terbentuk seperti gambar berikut:

Creating Surface and Contours Ok sekarang saatnya membuat kontur 8. Klik Menu Terrain > Terrain Model Explorer untuk membuka window Terrain Model Explorer. 9. Pada Window Terrain Model Explorer klik kanan pada folder Terrain dan pilih Create New Surface. 10. Surface baru anda secara otomatis akan bernama Surface1. Klik kanan saja, dan klik Rename lalu ganti namanya menjadi Section

11. Expand lah surface Section anda seperti gambar di bawah dan klik kanan pada Point files > Add Points from AutoCAD Objects > Points Pada command Prompt ketik E (Entity) lalu Enter Lalu select lah semua point yang ada di layar anda kemudian tekan Enter

12. Klik kananlah pada Section surface dan pilih Build. Terima semua defaultnya lalu klik Ok. 13. Close saja Terrain Model Explorer anda. 14. Klik Menu Terrain > Create Contours. Maka akan terbuka window Create Contours. Pada bagian Intervals kliklah pada Both Major and Minor. Pada Minor Interval masukkan 1 dan pada Major Interval masukkan 5 Klik pada Style Manager>> hingga terbuka Contour Style Manager Window. Pada tab Smoothing Options klik pada Add Vertices dan geser slide antara 0-10 ke nilai 8. Lihat gambar dibawah.

Smoothing Contour

Klik Apply lalu Ok. Lalu Ok lagi. Pada Command Prompt anda ditanya Erase Old Contours (Yes/No) ketik Y lalu Enter 15. Kontur anda sudah jadi. Untuk menampilakn keseluruhannya, masuk ke menu View -> Zoom > Extens. Dan Untuk membedakan warna kontur Major dan Minor ubah saja properties warna Layernya di Layer Properties Manager.

Creating Alignment 16. Buatlah Polyline, mulai dari kiri atas ke arah kanan bawah, saya menggunakan garis berwarna kuning disini. Kira2 bentuknya seperti dibawah inilah:

17. Kita buat garis ini menjadi Alignment. Caranya? Klik menu Alignment > Define from Polyline. Kemudian anda diminta untuk select Polyline, maka kliklah garis kuning di layar anda. Tekan Enter, maka akan muncul Define Alignment Window. 18. Ketikkan pada Alignment Name : Align1. Lalu pada Description ketiklah Long Section. Lalu klik Ok. Akan anda temukan pada command prompt: Alignment Data yang menunjukkan keterangan mengenai alignment yang barusan saja anda buat. Panjang, Starting Station, Ending Station dll. Creating Long Section and Cross Section Langkah terakhir: membuat Section! 19. Klik pada menu Terrain > Sections > View Quick Section. Anda kemudian akan diminta untuk select polyline. Pilihlah si garis kuning Alignment anda tadi. Lalu Enter. 20. Beginilah tampilan long section anda.

Quick Section

Masih dalam Quick Section Viewer, anda bisa mengubah tampilan Section anda dengan mengklik menu Section > View Properties sehingga muncul Quick Section Properties yang menungkinkan anda untuk mengubah Grid Setting, color Setting, dan Surface Color Setting.

21. Jangan dulu di Close, sekarang kita masukkan Section tersebut ke dalam drawing. Klik menu Utilities > Import Quick Section. Perhatikan Command Prompt anda, Tekan Enter. Lalu untuk Description for section Ketikkan LongSection lalu Enter. Kliklah di sembarang titik di bagian atas kontur yang kosong sebagai Insertion Point. Kemudian Enter lagi. Lalu Close lah window Quick Section Viewer anda. Creating Section Grid 22. Maka Section yang tadi telah anda buat sekarang telah terimport ke dalam drawing. Tinggal melengkapi dengan garis2 Gridnya. Masuklah ke menu Terrain > Sections > Grid for Section. Tekan Enter. Lalu klik Long Section anda di bagian text (yang ada tulisannya DATUM ELEV). Tentukan spasi vertikal (Elevation increment) dan spasi horizontal (Offset increment) gridnya. Pada Elevation Increment ketikkan 5 dan pada Offset Increment ketikkan 20. Lalu tekan Enter. 23. Maka tampilan Long section anda akan lebih informatif dan ciamik dengan grid. Seperti gambar di bawah.

Final Section

24. Demikianlah, dengan menggunakan proses yang sama kita bisa membuat Cross Section (potongan melintang) di sepanjang alignment. Ok, selamat mencoba.

How to Work with Land Desktop Menampilkan Garis Grid


Posted on July 1, 2009 by hendriwibowo| 9 Comments Drawing anda sudah ada surfacenya. Alignment dan detail plan pun telah dibuat. Sebelum mulai di plot, drawing anda perlu ditambahi dengan garis grid. Yang akan mempermudah pembacaan gambar nantinya. Berikut ini adalah langkah-langkah untuk menampilkan garis Grid. Catatan: Grid ini hanya akan muncul untuk surface (Terrain) ataw kontur sahaja. Jika pada drawing anda hanya terdapat alignment thok, siteplan thok, namun tidak terdapat surface/terrain/konturnya, niscaya grid ini ngga bisa ditampilkan. :) Selamat mengikuti. Proses ini biasanya dilakukan pada finishing drawing. Ingat, hanya untuk drawing yang ada surfacenya aja lho ya. 1. Masuk ke menu Terrain > Surface Display > Grid of 3D Faces Jika ada beberapa surface dalam file anda, anda kana dimanita dulu untuk memilih surface yang akan dikasih gridnya. (jika belom menentukan set current surface) 2. Masukkan Rotation angle. Bila ngga ada rotasi, masukkan 0, ataw langsung saja Enter 3. Masukkan Grid base point. klik di titik yang berada paling pojok kiri bawah dari surface anda. 4. Tentukan ukuran M size. M ini pada koordinat kartesian adalah X. tentukan jarak grid X nya. misal 50, lalu Enter. 5. Tentukan ukuran N size. N ini pada koordinat kartesian adalah Y. ketikkan jarak grid Y nya. anggap sama dengan jarak X, maka masukkan pula 50. lalu Enter. 6. Tentukan Upper Right Corner. klik pada titik pada surface anda yang berada paling ujung di kanan atas. 7. Anda akan ditanya Change the size or rotation of grid/grid squares (Yes/No). kalo dah ga ada yang mau diubah ketikkan No. lalu Enter. 8. Anda kemudian akan masuk ke Surface 3D Grid Generator window. Terima semua default. lalu klik OK. 9. Ditanya lagi Erase old grid layer (Yes/No). ketik Yes aja, kalo mau menghapus grid layer sebelomnya. kalo engga Klik No. lalu Enter.

10. Pertanyaan terahir Erase old skirt layer (Yes/No). Yes aja deh.. lalu Enter lagi. 11. Dah. beres. Anda akan melihat garis2 grid pada surface anda. dengan spasi 50. sesuai yang ditentukan tadi. Berikut ini adalah contoh surface yang udah pake Grid 3d Faces. Saya pakai surface dari tutorial sebelumnya..

This entry was posted in Geodesy & Land Surveying and tagged Land desktop, Tutorial, tutorial bahasa indonesia, tutorial contour, tutorial grid, tutorial kontur, Tutorial Land Desktop. Bookmark the permalink.

How to work with Land Desktop Tutorial kumplit tentang membuat Kurva
Posted on March 19, 2009 by hendriwibowo| 18 Comments

Ini dia nih, materi yang lumayan penting. Bakal banyak dipake terutama buat Engineer yang biasa berkutat dengan infrastruktur jalan maupun rel kereta api. Apa itu Kurva? Secara teknis dan simpel, kurva itu adalah belokan di sebuah jalan yang kita lewatin. Ngga sembarangan kita bikin belokan itu, hitungannya matematikanya mesti masukin Radius, Tangent, Angle of Deflection, Chord Length dan lain-lain untuk bisa memperoleh ukuran yang sesuai dengan situasi real jalan. Teori mengenai kurva ini ngga dibahas disini karena banyak didapati dan bisa dipelajari di buku-buku referensi anda. Sementara yang akan dibahas disini adalah cara membuat kurva dengan baik dan benar menggunakan Land Desktop. Oho.. selamat mengikuti. Pertama, membuat Kurva Sederhana (Simple Curve): 1. Buatlah dua garis seperti dibawah, Line A panjangnya 1500 m dan Line B panjangnya 1200 m. sudut pertemuan diantara keduanya adalah 90O

2. Untuk membuat Simple Curve diantara kedua garis tersebut klik menu Line/Curve > Curve Between Two Lines

3. 4.

Anda diminta untuk Select First tangent, kliklah Garis A di monitor anda. Kemudian anda diminta menentukan Second tangent, kliklah Garis B.

5. Tentukan faktor penentu kurvanya. Biasanya digunakan Radius atau Length. Kali ini gunakan Radius. Ketik R lalu Enter. 6. 7. Ketikkan 800, lalu Enter. Maka akan otomatis terbentuk kurva sederhana dengan radius 800 m.

Anda bisa membuat kurva sederhana berdasarkan Length yang anda inginkan, panjang Tangent, Chord, maupun Degree. Tergantung spesifikasi yang diperlukan. Anda bisa juga membentuk Reverse Curve dengan masuk ke menu Line/Curve > Reverse or Compund Kedua, membuat Kurva Transisi (Transitional Curve atau Spiral): 1. Buatlah dua garis sama seperti diatas, Line A panjangnya 1500 m dan Line B panjangnya 1200 m. sudut pertemuan diantara keduanya adalah 90O 2. Untuk membuat Spiral diantara kedua garis tersebut klik ke menu Line/Curve > Create Spirals > Fit Tangent-Tangent. Lalu Klik Spiral-Curve-Spiral kemudian klik Ok. 3. 4. 5. Anda diminta untuk Select Line (or Points). Kliklah Garis A Kemudian anda diminta menentukan Line berikutnya, kliklah Garis B. Anda diminta menentukan Radius. Ketiklah 700 lalu Enter.

6. 7. 8.

Diminta Spiral Length in (Panjang kurva transisi awal), ketikkan 100 Lelu Spiral Length Out (Panjang kurva transisi akhir), ketikkan 100 Kurva transisi anda sudah jadi! Lalu tekan Enter.

Ada beberapa beberapa macam Spiral yang bisa anda buat di LD yaitu Fit Tangent-Tangent, Fit Tangent-Curve, dan Fit Curve-Curve. Anda bisa coba satu persatu, sesuaikan dengan kebutuhan anda. J

How to Work with Land Desktop Tutorial Menghitung Volume Site


Posted on October 18, 2008 by hendriwibowo| 55 Comments Finally, inilah yang ditunggu-tunggu. kelanjutan Tutorial LD yang khusus membahas gimana caranya Menghitung Volume Site. Maaf rekan sekalian, karena memang saya kesulitan mendapatkan data asli lapangan untuk perhitungan volume, maka untuk keperluan tutorial kali ini saya gunakan data Lesson-17 dari tutorial bawaan LD 2005. Mudah-mudahan ngga njelimet dan bisa diikuti. Oke, jadi perhitungan Volume dengan LD ada tiga metode yaitu: Metode Grid Volume, Metode Composites Volume dan Metode Sections Volume. Karena saya anggap metode pertama adalah yang paling mudah, maka saya hanya akan membahas metode tersebut. Menghitung Volume Site Menggunakan Land Desktop, Volume Site bisa dihitung dengan logika yang disebut oleh LD sebagai Stratum. Stratum adalah ruang yang dibatasi oleh surface asli di lapangan dan surface final yang direncanakan. Volume yang diperoleh nantinya merupakan selisih dari Volume Surface Asli dengan Volume Surface rencana. Hasilnya bisa berupa Cut maupun Fill. Untuk keperluan tutorial ini saya akan mengadaptasi Tutorial dari LD 2005 pada Lesson 17: Calculating site Volumes. Selamat mengikuti. 1. Buka Autodesk Land Desktop

2. Pada menu File, klik, Open untuk menampilkan box dialog Open Drawing: Project Based dialog Box Lokasi default untuk folder yang berisi file project ini adalah c:\Land Projects 2005. 3. Dari list Project Name, pilih TUTORIAL1, lalu dari list Select Project Drawing, pilih Lesson-17.dwg, kemudian klik OK. 4. Pada menu Projects, klik Menu Palettes untuk menampilkan box dialog Menu Palette Manager. 5. Pada list Menu, pilih Land Desktop 2005, kemudian klik Load.

Mendefinisikan Stratum dan Site 1. Pada menu Terrain, klik Select Current Stratum untuk menampilkan dialog box Define Stratum

2.

Ketik Stratum1 pada Name dan EG and FS Surfaces untuk Description

3. Klik Select for Surface 1 untuk menampilkan dialog box Select Surface, pilih EG kemudian klik OK untuk kembali ke dialog box Define Stratum. 4. Klik Select for Surface 2 untuk menapilkan dialog box Select surface, pilih FG kemudian klik OK untuk kembali ke dialog box Define Stratum 5. Pastikan bahwa Surface 1 adalah eg dan surface 2 adalah fg lalu kemudian klik OK untuk melanjutkan. Prosedur dibawah adalah untuk mengubah setting volume site 6. Pada menu Terrain klik Site Definition > Site Settings untuk menampilkan dialog box Volume Site Settings 7. Pada isian Volume Labelling masukkan m3 untuk Suffix lalu klik OK Gunakan prosedur dibawah untuk mendefinisikan site dalam 2m x 2m grid dan terotasi 20 derajat. 8. 9. Pada menu Terrain klik Site Definition > Define Site Masukkan 20 degrees untuk Rotation Angle

10. Ketik .P (dot P) untuk menggunakan filter point, dan keludian ketik 1 untuk Site Base Point. 11. Masukkan 2 m untuk Grid M size dan tekan ENTER untuk menerima default lainnya 12. Ketik .P (dot P) lagi untuk mendisable penggunaan point filter, dan kemudian gunakan Endpoint OSNAP untuk memilih sisi pojok kanan atas dari polyline site definition. 13. Tekan ENTER untuk menerima default. Lalu ketik No untuk menghapus the old site outline. 14. Ketikkan Site1 untuk nama Site nya. Menghitung Volume Grid Dalam bagian ini anda akan menghitung volume dengan metode grid volume. Gimana caranya? Grid volume bekerja dengan melakukan superimpose grid di kedua permukaan pada stratum, mengukur sendiri elevasi grid pada intersection dan kemudian mengetahui beda tingginya. 1. Pada menu Terrain, klik Grid Volume > Calculate Total Site Volume untuk menampilkan dialog box Site Librarian 2. Dari list Select Site, pilih Site1 dan klik OK untuk menampilkan dialog box Grid Volume Settings

3. Terima saja semua defaultnya dengan mengklik OK untuk menampilkan dialog box Volume Results Surface 4. Ketik G1-Site1 untuk New Surface kemudian klik OK

Hasil kalkulasi dengan menggunakan metode Grid Volume ditampilkan pada command line, dengan cut volume 3,376 m3, dan fill volume 20.380 m3 dan net volume adalah 17,004 m3 fill. 5. Pada menu View, klik Named Views untuk menampilkan dialog box View. Dibawah Name, pilih 2, klik Set Current kemudian klik OK 6. Klik ikon Layers pada toolbar untuk menampilkan Layer Properties Manager. Turn on (nyalakan) display layer Fg-srf-bdr untuk menampilkan polyline batas permukaan FG dan klik OK untuk menutup Layer Properties Manager. 7. Pada menu Terrain, klik Set Current Surface untuk menampilkan dialog box Select Surface dan pilih Volume Surface. Pilih G1-Site1 dan list surface kemudian klik OK. 8. Pada menu Terrain klik Surface Display > Quick View.

Gambar dibawah adalah ilustrasi quick view dari permukaan grid volume. Area diantara batas permukaan fg dan kelebihan permukaan grid volume tidak dimasukkan dalam perhitungan volume.

quick view of grid volume surface