Anda di halaman 1dari 6

EXAMTUT

Newer Post Older Post


CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 1 / 6
EXAMTUT
Newer Post Older Post
CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 2 / 6
EXAMTUT
Newer Post Older Post
CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 3 / 6
EXAMTUT
Newer Post Older Post
CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 4 / 6
EXAMTUT
Newer Post Older Post
CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 5 / 6
EXAMTUT
Newer Post Older Post
CCNA RIPv2 Simulation
Posted on
Central Florida Widgets recently installed a new router in their Apopka office. Complete the network installation by
performing the initial router configurations and configuring RIPv2 routing using the router command line interface (CLI)
on the Apopka router.
To configure the router (Apopka) click on the console host icon that is connected to a router by a serial console cable
(shown in the diagram as a dashed black line).
Each of the windows can be minimized by clicking on the [-]. You can also reposition a window by dragging it by the title
bar.
TheTabkeyandmostcommandsthatusetheControlorEsckeysarenotsupportedandarenotnecessaryto
complete this simulation. The help command does not display all commands of the help system.
Configure the router per the following requirements:
Name of the router is Apopka
Enable-secret password is ish555ana
The password to access user EXEC mode using the console is New2Rtr
The password to allow telnet access to the router is sir890us
IPv4 addresses must be configured as follows:
Ethernet network 209.165.201.0/27routerhassecondassignablehostaddressinsubnet.
Serial network is 192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Interfaces should be enabled. Routing protocol is RIP v2.
Answer:
Watch video in HD
The Adobe Flash Player or an HTML5 supported browser is required for video playback.
Get the latest Flash Player
Learn more about upgrading to an HTML5 browser
Step 1: Change the Hostname
Router>enable
Router#configure terminal
Router(config)#hostname Apopka
Step 2: Configure enable secret password
Apopka(config)#enable secret cisco20
Step 3: Configure console password
Apopka(config)#line con 0
Apopka(config-line)#password RouterApass
Apopka(config-line)#login
Apopka(config-line)#exit
Step 4: Configure telnet (VTY) password
Apopka(config)#line vty 0 4
Apopka(config-line)#password scan180
Apopka(config-line)#login
Apopka(config-line)#exit
Step 5: Assign IP address for LAN and WAN interfaces
Note: With reference to the topology, interface Fa0/0 used to connected to Apopka LAN Switch and interface S0/0/0
used to connect to the router Tamba.
The IP address of Fa0/0 should be the second usable IP address of the subnet 209.165.200.0/27.
From the about IP Calculator, the network address will be 209.165.200.0 and the broadcast address will be
209.165.200.31. The second assignable host address is 209.165.200.2
Apopka(config)#interface fa0/0
Apopka(config-if)#ip address 209.165.200.2 255.255.255.224
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
The IP address of S0/0/0 must be the last IP address of the subnet 192.0.1.142/28.
Again using IP Calculator, we can find the last IP address of this subnet will be 192.0.1.142 and the subnet mask will be
255.255.255.240.
Apopka(config)#interface s0/0/0
Apopka(config-if)#ip address 192.0.1.142 255.255.255.240
Apopka(config-if)#no shutdown
Apopka(config-if)#exit
Step 6: Enable routing protocol RIPv2
Apopka(config)#router rip
Apopka(config-router)#version 2
Apopka(config-router)#network 209.165.200.0
Apopka(config-router)#network 192.0.1.0
Apopka(config-router)#end
Step 7: Save the configuration
Apopka#copy run start
Destination Filename [startup-config]: [ENTER]
The End
This entry was posted in CCNA, CCNA Simulation . Bookmark the permalink.
Reverse address lookup Job interview question Job description administrative assistant
System Administrator Windows registry cleaner Display Cases
6 Responses so far.
Anonymous says:
November 16, 2013 at 6:44 AM
Error, the Network in Ex. and in Video is 192.0.2.128 not as here in the description "192.0.1.128"
Serialnetworkis192.0.1.128/28routerhaslastassignablehostaddressinthesubnet.
Thx a lot :)
Anonymous says:
November 27, 2013 at 12:36 AM
Is a pkt available?
Adi says:
February 6, 2014 at 2:48 AM
Hello Guys good news for you that CCNA discounted and Microsoft vouchers are now available. Now
New CCNA (200-120) vouchers on special discount of 58% for World wide, with six months expiry date till you
purchase. Each voucher cost 70USD.
Details Required For CCNA Voucher For Discount Processing:
1-Full Name. 1st Name & Last Name (as you want to appear on certificate & documents)
2-Country.
3-City.
4-State.
5-Pin Code (or Area Code)
6-Residential Address (or where you can collect your Certificate or further correspondence
can be received)
7-Date of birth
Add me on Skype through this information which is written below:
Skype Name: rockon660
you can also email me at this email address which is written below:
madeelqaiser@gmail.com
If you have any Questions feel free to contact me.
Thanks,
Best regards,
Adeel
aStr4l says:
February 11, 2014 at 3:55 AM
The Ethernet network is 209.165.201.0/27 not 209.165.200.0/27
Anonymous says:
March 8, 2014 at 9:25 AM
the ip address of S0/0/0 is 192.0.2.142 255.255.255.240 not 192.0.1.142
GV says:
March 12, 2014 at 6:24 PM
Helloall..IvepassesmyCCNAexamyesterday3/11/14andIhaventreceivedanyemailfromCisco
sayingthatIvepassedtheexam.IwasjustwonderinghowlongwouldittakeforCiscotosendacongratulatory
letter. Can someone help me out with this. I need it ASAP for my job..
Leave a Reply
Enter your comment...
Comment as: Google Account
Publish Publish Preview Preview
Popular Posts
New Questions in CCNA 200-120 (HSRP, VRRP, NetFlow, SNMP)
The below are mock questions that were about to appear in exam CCNA 200-120. Updated : 14
th October 2013 Download the La...
CCNA EIGRP Simulation (NEW)
After adding Interior router, no routing updates are being exchanged between Perimeter and the
new location. All other inter connectivity...
CCNA Access List Control (ACL) Simulation
A network associate is adding security to the configuration of the Corp1 router. The user on host
C should be able to use a web...
Access Control List (ACL) Simlet
An administrator is trying to ping and telnet from Switch to Router with the results shown below:
For this ...
Incorrect Questions in Cisco.Acme.640-802.v2013-08-06.by.Acme.649q.vce
Download the new version : http://www.4shared.com/file/7J UsXd3b/640-802v2.html? updated
on 9/27/2013 ...
CCNA VLAN Simulation
This task requires you to use the CLI of Sw-AC3 to answer five multiple-choice questions. This
does not require any configura...
CCNA RIPv2 Simulation
Central Florida Widgets recently installed a new router in their Apopka office. Complete the
network installation by performing the ini...
CCNA NAT Simulation
A network associate is configuring a router for the weaver company to provide internet access.
The ISP has provided the company six pu...
CCNA NAT Simulation
A network associate is configuring a router for the Weaver company to provide internet access.
The ISP has provided the company six public I...
CCNA Routing and Switching (200-120)
CCNA Composite Exam: The 200-120 CCNAX is the composite exam associated with the Cisco
CCNA Routing and Switching certification. Candida...
Links
CCNA Simulation
CCNP ROUTE Simulations
Popular Posts
New Questions in
CCNA 200-120
(HSRP, VRRP,
NetFlow, SNMP)
The below are mock questions that
were about to appear in exam
CCNA 200-120. Updated : 14 th
October 2013 Download the La...
CCNA EIGRP
Simulation (NEW)
After adding
Interior router, no
routing updates are being
exchanged between Perimeter and
the new location. All other inter
connectivity...
CCNA Access List
Control (ACL)
Simulation
A network
associate is adding security to the
configuration of the Corp1 router.
The user on host C should be able to
use a web...
Access Control List
(ACL) Simlet
An administrator is
trying to ping and
telnet from Switch to Router with
the results shown below: For this ...
Incorrect
Questions in
Cisco.Acme.640-
802.v2013-08-
06.by.Acme.649q.vce
Download the new version :
http://www.4shared.com/file/7J UsXd3b/640
802v2.html? updated on 9/27/2013
...
CCNA VLAN
Simulation
This task requires
you to use the CLI
of Sw-AC3 to answer five multiple-
choice questions. This does not
require any configura...
CCNA RIPv2
Simulation
Central Florida
Widgets recently
installed a new router in their
Apopka office. Complete the
network installation by performing
the ini...
CCNA NAT
Simulation
A network
associate is
configuring a router for the weaver
company to provide internet access.
The ISP has provided the company
six pu...
CCNA NAT
Simulation
A network
associate is
configuring a router for the Weaver
company to provide internet access.
The ISP has provided the company
six public I...
CCNA Routing and
Switching (200-
120)
CCNA Composite
Exam: The 200-120 CCNAX is the
composite exam associated with the
Cisco CCNA Routing and Switching
certification. Candida...
Category List
CCNA (37)
CCNA Basic (4)
CCNA Cisco IOS (3)
CCNA Drag & Drop(3)
CCNA Frame Relay(2)
CCNA RIP Route(2)
CCNA Routing(4)
CCNA Simulation(7)
CCNA STP (1)
CCNA Subnetting(4)
CCNA Switching(2)
CCNA VLAN(1)
CCNP (2)
CCNP Simulation(2)
ICND1(1)
ICND1 Simulation(1)
Blog Archive
2013(42)
November (2)
New Questions in CCNA
200-120 (HSRP, VRRP,
NetFlow...
CCNA RIPv2 Simulation
October (3)
September (21)
August(16)
2013Examtut | Privacy Policy
Find us on Facebook
Acme Infotek
701 people like Acme Infotek.
Facebook social plugin
Like Like
Generated with www.html-to-pdf.net Page 6 / 6