Anda di halaman 1dari 26

INSTRUCTIVO PARA CONFIGURACION

DEL EQUIPO TELLABS 7325, TELLABS 7345


y TELLABS 7305 EN CAMPO

TEL-C-7300-001

Revisin-02

TEL-C-7300-001, Revisin 02,Febrero 2013

Febrero 2012

Version Software Tellabs 8000 NMS

Feature Package R17A SP3

TELLABS 8000 ELEMENT MANAGEMENT SYSTEM

Pgina 2

TEL-C-7300-001, Revisin 02,Febrero 2013

TABLA DE CONTENIDO

1 Informacin de Revisin................................................................................................................................ 4
2 Objetivo.......................................................................................................................................................... 5
3 Desarrollo...................................................................................................................................................... 5
3.1 Indicaciones Previas.................................................................................................................................. 5
3.2 Consideraciones previas a la configuracin en campo..............................................................................5
3.3 Equipo de medicin y accesorios.............................................................................................................. 5
3.4 Verificacin de la configuracin de los equipos.........................................................................................6
3.4.1 Verificar la versin instalada de software en equipos Tellabs 7345 y Tellabs 7325........................8
3.4.2 Configuracin de poltica de paso de trfico en equipos Tellabs 7345 y Tellabs 7325....................9
interface xgi 1/2/1................................................................................................................................. 10
interface xgi 1/2/2................................................................................................................................. 10
interface gi 1/2/21................................................................................................................................. 12
interface xgi 1/2/22............................................................................................................................... 12
interface gi 1/2/23................................................................................................................................. 12
interface xgi 1/2/24............................................................................................................................... 12
Configuracin de la Gestin fuera de Banda en equipos Tellabs 7325 y Tellabs 7345.........................13
Configuracin de VLAN de Gestin en banda en equipos Tellabs 7325 y Tellabs 7345 sin proteccin
(1+0)........................................................................................................................................................ 14
3.4.3 Configuracin de VLAN de Gestin en banda en equipos Tellabs 7325 y Tellabs 7345 con
proteccin LAG (1+1).............................................................................................................................. 15
Verificar la versin instalada de software en equipos Tellabs 7305.......................................................17
3.4.4 Configuracin de VLAN de Gestin en banda en equipos Tellabs 7305.......................................17
3.4.5 Verificacin de la gestin y pruebas de PING hacia el Gateway de RCDT...................................22
3.4.5.1 Prueba de PING en el equipo Tellabs 7305:...........................................................................22
3.4.5.2 Pruebas de PING en los equipos Tellabs 7325 y Tellabs 7345..............................................24
3.5 Acta de recepcin.................................................................................................................................... 25
4 Glosario de Trminos................................................................................................................................... 26

Pgina 3

TEL-C-7300-001, Revisin 02,Febrero 2013

Informacin de Revisin

Este manual ha tenido los siguientes cambios:


Rev.
01

Fecha
Cambios
Noviembre 2011 Primera versin

02

Febrero 2012

Agregacin de escenario de gestin en banda con proteccin 1+1 LAG

03

Febrero 2013

Configuracin modo de scheduler, Cambio L1 policing 7305

Pgina 4

TEL-C-7300-001, Revisin 02,Febrero 2013

Objetivo.

Establecer los procedimientos para la configuracin en campo de los equipos Tellabs 7345, Tellabs 7325 y
Tellabs 7305 en campo aplicables para servicios de Backhaul, IDE, VPN, MVRF y L2.

3
3.1

Desarrollo.
Indicaciones Previas

Este documento contiene solamente la descripcin de los procedimientos por efectuar la configuracin de
los equipos Tellabs 7345, Tellabs 7325 y Tellabs 7305 en campo.
3.2

Consideraciones previas a la configuracin en campo

Antes de iniciar cualquier actividad en el equipo, se deben tomar las siguientes precauciones:

Utilizar la pulsera antiesttica.

No tocar los componentes, pistas y conectores de las tarjetas.

Utilizar bolsas antiestticas cuando sea necesario transportar o almacenar las tarjetas.

No forzar mecnicamente ningn componente.

Verificar que exista orden en los cableados (jumpers) y manipulacin del equipo durante el proceso
de recepcin.

Se deben tener los manuales del equipo como soporte para las pruebas.
3.3

Equipo de medicin y accesorios

Los siguientes equipos y accesorios son utilizados para realizar la configuracin inicial de los equipos
Tellabs 7345, Tellabs 7325 y Tellabs 7305:
DESCRIPCION
PC o Laptop con emulacin de terminal VT100 (por ejemplo, con el
programa HyperTerminal incorporado en Windows de MicroSoft TM
Cable de interfaz RJ-45 a DB9-hembra
Cable de interfaz mini din-macho a DB9-hembra
Cables y Herramientas

Pgina 5

USO
Interfaz para la gestin local
Conexin de PC o Laptop al equipo
Tellabs 7325 y Tellabs 7345
Conexin de PC o Laptop al equipo
Tellabs 7305
Trabajos sobre el equipo.

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4

Verificacin de la configuracin de los equipos

Objetivo:
Realizar la configuracin bsica del equipo mediante una laptop con emulador de terminal al puerto serial
del equipo Tellabs 7345, Tellabs 7325 y Tellabs 7305
La conexin hacia el puerto serial se indica en el siguiente diagrama en donde la configuracin del puerto
serial en la computadora de servicio debe ser del tipo:
Para Equipo Tellabs 7325:
9600 bauds
8 bits de datos
1 bit de stop
No paridad
Sin Control de Flujo

Para Equipo Tellabs 7345:


38400 bauds
8 bits de datos
1 bit de stop
No paridad
Sin Control de Flujo

Configuracin cable RJ-45 a DB-9


Pgina 6

TEL-C-7300-001, Revisin 02,Febrero 2013


Para Equipo Tellabs 7305:
57600 bauds
8 bits de datos
1 bit de stop
No paridad
Sin Control de Flujo

Configuracin cable Mini DIN-6 a DB-9


Parmetros de configuracin a aplicar:
CONCEPTO

VERIFICAR
Verificar la versin instalada de software FP2.1.2F4 en los
Verificacin de software
equipos Tellabs 7325 y Tellabs 7345 y FP 2.2.1 en el equipo
instalado
Tellabs 7305, actualizar en caso de ser necesario.
Configuracin de
Configurar la poltica de trfico para permitir el paso de trfico
poltica de trafico
entre los puertos del equipo Tellabs 7325 y Tellabs 7345.
Configuracin de
Verificar la correcta configuracin de la gestin fuera de banda
gestin fuera de banda que aplica para los equipos Tellabs 7325 y Tellabs 7345
Configuracin de VLAN Verificar que la configuracin de la VLAN de gestin sea como
de Gestin en banda
se muestra en las lneas de comando mostradas.

Pgina 7

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4.1

Verificar la versin instalada de software en equipos Tellabs 7345 y Tellabs 7325

Equipo Tellabs 7325 y Tellabs 7345 (NDE y/o DDE_NDE):


Ingresar al equipo mediante el Login: y el Password:

Ingresar el siguiente comando para verificar la versin instalada de software FP 2.1.2F4, en caso de no
tener esta versin de software ser necesario actualizar la versin de software:
En la lnea de comandos ingresar: show system information

Pgina 8

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4.2

Configuracin de poltica de paso de trfico en equipos Tellabs 7345 y Tellabs 7325

Por default los equipos Tellabs 7345 y Tellabs 7325 tienen negado el paso de trfico entre sus puertos por
lo que es necesario aplicar la siguiente poltica de paso de trfico:
Para el equipo Tellabs 7345
Ingresar al modo de configuracin:
t7300-Tellabs# config terminal
t7300-Tellabs(config)#
Desactivar el protocolo Spanning Tree y habilitar el modo Provider Edge:
t7300-Tellabs(config)# shut spanning-tree
t7300-Tellabs(config)# bridge-mode provider-edge
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit
Hacer Copy Paste de los siguientes comandos:
conf term
class global_class
permit
exit
policer global_policer
set-meter pir 10000
set-meter cir 10000
exit
policy-map global_policy_map
class global_class priority 1
police global_policer
exit
exit
service-policy global_policy_map
end
write startup-config Guardar la configuracin

Pgina 9

TEL-C-7300-001, Revisin 02,Febrero 2013


Configuracin de las colas de trfico hacia la red de transporte:
config terminal
interface xgi 1/2/1
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
interface xgi 1/2/2
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
end
write startup-config Guardar la configuracin
Repetir en los puertos 1/4/1 y 1/4/2 en caso de que se instale el segundo mdulo de puertos.

Pgina 10

TEL-C-7300-001, Revisin 02,Febrero 2013


Para el equipo Tellabs 7325
Ingresar al modo de configuracin:
t7300-Tellabs# config terminal
t7300-Tellabs(config)#
Desactivar el protocolo Spanning Tree y habilitar el modo Provider Edge:
t7300-Tellabs# config terminal
t7300-Tellabs(config)# shut spanning-tree
t7300-Tellabs(config)# bridge-mode provider-edge
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit
Hacer Copy Paste de los siguientes comandos:
conf term
class global_class
permit
exit
policer global_policer
set-meter pir 1000
set-meter cir 1000
exit
policy-map global_policy_map
class global_class priority 1
police global_policer
exit
exit
service-policy global_policy_map
end
write startup-config Guardar la configuracin

Pgina 11

TEL-C-7300-001, Revisin 02,Febrero 2013


Configuracin de las colas de trfico hacia la red de transporte:
config terminal
interface gi 1/2/21
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
interface xgi 1/2/22
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
config terminal
interface gi 1/2/23
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
interface xgi 1/2/24
shutdown
scheduler mode dwrr
cos 1
set-queue weight 5
exit
cos 2
set-queue weight 15
exit
no shutdown
exit
end
write startup-config Guardar la configuracin

Pgina 12

TEL-C-7300-001, Revisin 02,Febrero 2013


Configuracin de la Gestin fuera de Banda en equipos Tellabs 7325 y Tellabs 7345
Cuando la gestin es fuera de banda RCDT asignar dos segmentos de red IP uno con mascar de 30 bits
(255.255.255.252) y un segmento por ejemplo:

IP Puerto de Gestin
GNE Tellabs 7325
10.82.174.161/30

Default Gateway

10.82.174.162

La siguiente configuracin aplica para la configuracin de la gestin fuera de banda de los equipos Tellabs
7325 y Tellabs 7345:
Ingresar al modo de configuracin de los equipos y en la lnea de comandos aplicar la siguiente
configuracin:
t7300-Tellabs# config terminal
t7300-Tellabs(config)# interface cpu0
t7300-Tellabs(config-if)# ip address 10.82.174.161 255.255.255.252 Direccin IP asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# exit
t7300-Tellabs(config)# ip route 0.0.0.0 0.0.0.0 10.82.174.162 Direccin IP del Gateway asignado al
equipo (ejemplo)
t7300-Tellabs(config)# ip routing
t7300-Tellabs(config)# set mgmt-port routing enable
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit
Adems de la direccin IP asignada que su uso en la configuracin previa, RCDT asignar un segmento de
red IP con mscara de 26 bits (255.255.255.192) para gestionar a los equipos clientes (7305), un ejemplo
de esta asignacin es:

IP Interface
VLAN GNE
Tellabs
7325
10.82.175.65

Segmento (/26)

10.82.175.66 - .126

Default
Gateway
NA

Para lo cual hay que configurar en el equipo lo siguiente:


t7300-Tellabs# config terminal
t7300-Tellabs(config)# vlan 71 Ingresar la VLAN de gestin asignada al equipo
t7300-Tellabs(config-vlan)# vlan active Activar la VLAN de gestin asignada al equipo
t7300-Tellabs(config-vlan)#exit
t7300-Tellabs(config)# interface vlan 71 Ingresar la interfaz VLAN de gestin asignada al equipo
t7300-Tellabs(config-if)# ip address 10.82.175.65 255.255.255.192 Direccin IP asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)#exit
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit
Pgina 13

TEL-C-7300-001, Revisin 02,Febrero 2013

Configuracin de VLAN de Gestin en banda en equipos Tellabs 7325 y Tellabs 7345 sin
proteccin (1+0)
Cuando la gestin es en banda Telmex solo asignar un segmento de red IP con mscara de 26 bits
(255.255.255.192) y una VLAN para gestionar el equipo 7325/7345 y los equipos clientes (7305), un
ejemplo sera:

IP Interface VLAN

GNE Tellabs 7325

10.82.175.65

Segmento (/26)

10.82.175.66 - .126

Default
Gateway
10.82.174.161

Esta configuracin aplica para los equipos Tellabs 7325 y Tellabs 7345 cuando la gestin se va a recibir en
banda mediante una VLAN de Gestin y SOLO PUEDE SER CONFIGURADA EN UNO DE LOS PUERTOS
QUE VA HACIA LA RED DE CARRIER ETHERNET.
Ingresar al modo de configuracin de los equipos y en la lnea de comandos aplicar la siguiente
configuracin:
t7300-Tellabs# config terminal
t7300-Tellabs(config)# vlan 71 Ingresar la VLAN de gestin asignada al equipo (ejemplo)
t7300-Tellabs(config-vlan)# vlan active Activar la VLAN de gestin asignada al equipo
t7300-Tellabs(config-vlan)#exit
t7300-Tellabs(config)# interface vlan 71 Ingresar la interfaz VLAN de gestin asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# ip address 10.82.175.65 255.255.255.192 Direccin IP asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)#exit
t7300-Tellabs(config)# interface gigabitethernet 1/2/2 Puerto donde se recibe la VLAN de gestin
t7300-Tellabs(config-if)# no negotiation
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)# switchport provider-bridge ingress ether-type 8100
t7300-Tellabs(config-if)# switchport provider-bridge egress ether-type 8100
t7300-Tellabs(config-if)# member-vlan 4094 Agregar el puerto a la VLAN de gestin asignada al equipo
t7300-Tellabs(config-if)#exit
t7300-Tellabs(config)# ip route 0.0.0.0 0.0.0.0 10.82.174.161 Ingresar la direccin IP del Gateway
(ejemplo) asignado al equipo NOTA: Este comando ser aceptado por el equipo cuando el puerto que
recibir la gestin este en operacin y tenga conectividad.
t7300-Tellabs(config)# ip routing
t7300-Tellabs(config)# set mgmt-port routing enable
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit

Pgina 14

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4.3

Configuracin de VLAN de Gestin en banda en equipos Tellabs 7325 y Tellabs 7345 con
proteccin LAG (1+1)

Cuando la gestin es en banda Telmex solo asignar un segmento de red IP con mscara de 26 bits
(255.255.255.192) y una VLAN para gestionar el equipo 7325/7345 y los equipos clientes (7305), un
ejemplo sera:

IP Interface VLAN

GNE Tellabs 7325

10.82.175.65

Segmento (/26)

10.82.175.66 - .126

Default
Gateway
10.82.174.161

Esta configuracin aplica para los equipos Tellabs 7325 y Tellabs 7345 cuando la gestin se va a recibir en
banda mediante una VLAN de Gestin asociada a un puerto LAG (1+1) que se conecta a la red de carrier.
Es importante de que en caso de que existan dos grupos de puertos LAG protegidos hacia el equipo solo
uno de ellos debe llevar esta configuracin.
Ingresar al modo de configuracin de los equipos y en la lnea de comandos aplicar la siguiente
configuracin:
Configuracin de vlan de gestin
t7300-Tellabs# config terminal
t7300-Tellabs(config)# vlan 71 Ingresar la VLAN de gestin asignada al equipo (ejemplo)
t7300-Tellabs(config-vlan)# vlan active Activar la VLAN de gestin asignada al equipo
t7300-Tellabs(config-vlan)#exit
t7300-Tellabs(config)# interface vlan 71 Ingresar la interfaz VLAN de gestin asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# ip address 10.82.175.65 255.255.255.192 Direccin IP asignada al equipo
(ejemplo)
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)#exit
Creacin del puerto LAG 1+1
t7300-Tellabs(config)#interface port-channel 1
t7300-Tellabs(config-if)# switchport provider-bridge ingress ether-type 8100
t7300-Tellabs(config-if)# switchport provider-bridge egress ether-type 8100
t7300-Tellabs(config-if)# member-vlan 71 Agregar el puerto a la VLAN de gestin asignada al equipo
t7300-Tellabs(config-if)# no shutdown
Agregacin de interfaces a LAG 1+1
t7300-Tellabs(config)# interface gigabitethernet 1/2/1 Puerto miembro de LAG donde recibe la VLAN de
gestin
t7300-Tellabs(config-if)# no negotiation
t7300-Tellabs(config-if)# channel-group 1 mode active
t7300-Tellabs(config-if)#lacp port-priority 20
t7300-Tellabs(config-if)#lacp wait-time 0
t7300-Tellabs(config-if)#lacp timeout short
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)#exit

Pgina 15

TEL-C-7300-001, Revisin 02,Febrero 2013


t7300-Tellabs(config)# interface gigabitethernet 1/2/2 Puerto miembro de LAG donde recibe la VLAN de
gestin
t7300-Tellabs(config-if)# no negotiation
t7300-Tellabs(config-if)# channel-group 1 mode active
t7300-Tellabs(config-if)#lacp port-priority 30
t7300-Tellabs(config-if)#lacp wait-time 0
t7300-Tellabs(config-if)#lacp timeout short
t7300-Tellabs(config-if)# no shutdown
t7300-Tellabs(config-if)#exit
Configuracin de enrutamiento y GW
t7300-Tellabs(config)# ip route 0.0.0.0 0.0.0.0 10.82.174.161 Ingresar la direccin IP del Gateway
(ejemplo) asignado al equipo NOTA: Este comando ser aceptado por el equipo cuando el puerto que
recibir la gestin este en operacin y tenga conectividad.
t7300-Tellabs(config)# ip routing
t7300-Tellabs(config)# set mgmt-port routing enable
t7300-Tellabs(config)# end
t7300-Tellabs# write startup-config Guardar la configuracin
t7300-Tellabs# exit

Pgina 16

TEL-C-7300-001, Revisin 02,Febrero 2013


Verificar la versin instalada de software en equipos Tellabs 7305
Equipo Tellabs 7305 (DDE):
Ingresar al equipo
Verificar la versin instalada de software FP 2.2, en caso de no tener esta versin de software ser
necesario actualizar la versin de software:

3.4.4

Configuracin de VLAN de Gestin en banda en equipos Tellabs 7305

Esta configuracin aplica para los equipos Tellabs 7305 cuando la gestin se va a recibir en banda mediante
una VLAN de Gestin.
Entrar a la configuracin al equipo Tellabs 7305 ingresando el Password: cre4dk mayusculas

Dentro del men de configuracin seleccionar la opcin 1 Chassis and Module Management

Pgina 17

TEL-C-7300-001, Revisin 02,Febrero 2013

Dentro de la opcin Chassis and Module Management seleccionar la opcin 1 Module to View

Posteriormente en la siguiente ventana seleccionar la opcin L para entrar a la lnea de comandos:

Pgina 18

TEL-C-7300-001, Revisin 02,Febrero 2013

Dentro de la lnea de comandos ingresar la siguiente configuracin:


TL>bwp pol L1
TL> evc -d -e default Borrar la VLAN default de fabrica
TL> evc -d -e mgt Borrar la VLAN de gestin default de fabrica
TL> evc -a -e GESTION -p 1,mgt1 -v 71 Ingresar la VLAN de gestin asignada al equipo
TL> interface -a -p mgt1 -t uni -e GESTION:* Configuracin del puerto lgico de gestin
TL> interface -a -p 1 -t nni Configuracin del puerto que recibir la VLAN de gestin (Aplica para servicio
Backhaul y L2)
TL> save Guardar la Configuracin
TL> interface -s Verificar la Configuracin de puertos:
Port 1 (Comp ID 1) is type NNI
Port 2 (Comp ID 2) is type UNI
Port 3 (Comp ID 3) is type UNI
Mgt1 (Comp ID 4) is type UNI
EVC "GESTION" (No primary VID); CE-VLAN Map *
No priority; trust; CE-VLAN preserve; CE-COS preserve
TL> evc -s Verificar la Configuracin de VLAN:
EVC processing is globally enabled
"GESTION" associated with provider tag 71 on ports 1,2,Mgt1; priority 0;
CE-VLAN and CE-CoS preservation set; EVC enabled; traffic class 1; CTag priority 0

Pgina 19

TEL-C-7300-001, Revisin 02,Febrero 2013


Configuracin de direccin IP en el equipo Tellabs 7305
Conectarse al equipo via cable serial y teclear el password de CRE4DK

Dentro del men de configuracin seleccionar la opcin 3 IP and Control Parameters

Escoger la opcin 1 seguido de un enter y escribir la direccin IP del equipo Tellabs 7305

Pgina 20

TEL-C-7300-001, Revisin 02,Febrero 2013


Escoger la opcin 2 seguido de un enter y fijar la mscara de red

Escoger la opcin 3 seguido de un enter y fijar el Gateway.

Guardar los cambios mediante la opcin 15 Save Settings


Salir de la configuracin seleccionando la opcin x

Pgina 21

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4.5

Verificacin de la gestin y pruebas de PING hacia el Gateway de RCDT

Objetivo:
Verificar la correcta conectividad a nivel de gestin entre los equipos Tellabs 7305, Tellabs 7325 y Tellabs
7345 y el equipo Gateway de RCDT
3.4.5.1

Prueba de PING en el equipo Tellabs 7305:

Ingresar al men de lnea de comandos de la siguiente forma:


Entrar a la configuracin al equipo Tellabs 7305 ingresando el Password:

Dentro del men de configuracin seleccionar la opcin 1 Chassis and Module Management

Pgina 22

TEL-C-7300-001, Revisin 02,Febrero 2013


Dentro de la opcin Chassis and Module Management seleccionar la opcin 1 Module to View

Posteriormente en la siguiente ventana seleccionar la opcin L para entrar a la lnea de comandos:

Dentro de la lnea de comandos ingresar la siguiente configuracin:


TL> ping -t 10.0.0.2 Ingresar la direccin IP del Gateway de RCDT

Pgina 23

TEL-C-7300-001, Revisin 02,Febrero 2013


3.4.5.2

Pruebas de PING en los equipos Tellabs 7325 y Tellabs 7345

Ingresar al men de lnea de comandos e ingresar el comando PING de la siguiente forma:


t7300-<sys-id># ping 10.0.0.2 Ingresar la direccin IP del Gateway de RCDT

Pgina 24

TEL-C-7300-001, Revisin 02,Febrero 2013


3.5

Acta de recepcin.

Acta de aceptacin del equipo Tellabs 7325 y 7305


A entera satisfaccin de las partes y con base en el protocolo de recepcin de servicios se aceptan todas y
cada una de las configuraciones, suministro y gestin para su explotacin y operacin por el rea que emite
la OT por parte de la Gerencia responsable en TELMEX.
Fecha de entrega:
__________________________________________________________________________
Nombre del Proyecto:
________________________________________________________________________
Nombre de la Central:
________________________________________________________________________
Entregado por personal de Tellabs:
Nombre:
________________________________

Firma________________________

Recibido por personal de TELMEX:


Nombre:
________________________________
Observaciones:

Pgina 25

Firma________________________

TEL-C-7300-001, Revisin 02,Febrero 2013

Glosario de Trminos

Fe
FO
Ge
RCDT
SFP
VLAN

Pgina 26

Fast Ethernet
Fiber Optic
Giga Ethernet
Red Corporativa de Datos Telmex
Small form-factor pluggable transceiver
Virtual Local Area Network