Anda di halaman 1dari 16

MICROSOFT

EXCEL
CAMILA NEIRA
10
2016

PREGUNTA NO. 1
Excel, en definitiva est pensado para:
a.

Introducir datos y realizar operaciones


matemticas con ellos. Es un conjunto d e
hojas de clculo.
b. Crear grficos en funcin de ciertos datos.
c. Crear presentaciones vistosas para
exposiciones y conferencias.
d. Almacenar datos, se trata de una base de datos
en realidad
Respuesta

PREGUNTA NO. 2
Para ir a la ultima fila de la columna en la que
nos encontramos, pulsamos
a. CRLT+ FIN
b. FIN y a continuacin flecha abajo.
c. FIN
d. AV PAG

RESPUESTA

PREGUNTA NO. 3

Si estamos escribiendo datos en la


celda A1, para introducirlos en la
celda y situarnos en la celda
siguiente,A2
a. Pulsamos INTRO
b. hacemos clic sobre el cuadro de
aceptacin de la barra de formulas
c. A y B son opciones validas
d. A y B no son opciones validas

RESPUESTA

PREGUNTA NO. 3
De las siguientes frmulas, cul es correcta?

a.10+2
5 =A1:10
b.
c.=A1+D4
d. Todas son correctas
RESPUESTA

PREGUNTA N.4
Si estamos modificando el contenido de
una celda y pulsamos la tecla ESC

a . Se borrara lo que haba escrito en la celda


B . Saldremos de Excel
C .Cerraremos el documento
d. Aparecer en la celda el valor que haba antes de
modificar

RESPUESTA

PREGUNTA N.5
Si hacemos CLIC en la opcin nuevo de la
pestaa archivo
a. Se muestra distintos opciones para crear nuevos documentos
En blanco, desde plantillas, o desde un archivo ya existente
B. Aparece directamente un libro de trabajo vaco en plantilla
c. Aparece un cuadro de dialogo que permite elegir el tipo de archivo
Que queremos crear:
Documento de texto , grafico ,tabla ,etc.
d. Todas las anteriores
RESPUESTA

PREGUNTA N.6
Desds la pestaa Archivo accedemos a:
a. Las opciones para guardar y cerrar libros de trabajo
b. Las opciones de abrir y empezar libros de trabajo
C . A y B son ciertas
d. A y B son
falsas
Respuesta

Pregunta N.7
La opcin de guardar como nos permite
a. Guardar una copia de un documento existente , con
otro nombre y en otra carpeta.
B. Guardar un documento que aun no habamos guardado,
aunque en este caso el botn Guardar hara la misma funcin
C. A y B son ciertas.
D. A y B son falsas

RESPUESTA
S

Pregunta N.8
Podemos copiara al porta papel un rango de
celdas dentro de la misma hoja con tecla
A. CTRL
B. Mayus (shift)

C. Alt
D. CTRL+C
RESPUESTA

Pregunta N.9
Para introducir una funcin en nuestra
hoja de calculo.
A. Desde la pestaa formulas accederemos al botn insertar funcin

B. Desde la pestaa formulas accederemos a cada categora de funcion


(financieras , lgicas, etc.) para introducir la que necesitamos.
C. Escribimos la funcin directamente en la celda
D. Todas las anteriores

RESPUESTA

Pregunta N.10
De la suma de las siguientes funciones , cual
no es correcta?
A.=Suma(A1:F5)
B.=PRODUCTO(A1:B5)
C.=RESTA(A1:D5)
D.=PROMEDIO(A1:B5;D1:E5)
RESPUESTA

Pregunta N.11
Si queremos sumar el rango
A1:B30
A. La funcin correcta ser =SUMA(A1:B30)
B. La funcin correcta ser =(A1:B1)
C. La funcin correcta ser=(A1-B1)
D. Todas las anteriores

RESPUESTA

Pregunta N.12
Si queremos restar B1 de
A1:
A. La funcin correcta ser=RESTA(A1:B30)

B. . La funcin correcta ser=-(A1:B1)


C. La funcin correcta ser=(A1-B1)
D. Todas la anteriores

RESPUESTA

Pregunta N.13
LA funcin SI()
A. Permite evaluar una sentencia o condicin: si se
cumple una condicin realizada una accin y si no
realiza otra
B. Devuelve los valores de las celdas cuyas
operaciones lgicas tienen como resultado
verdadero.
C. A y B son cierta
D.A y B son falsas
RESPUESTA

Pregunta N.15
Se puede definir el numero de decimales
que se representaran de una cifra
numrica?
A. si, siempre y cuando sean valores literales que hayamos
introducido manualmente, y no el Resultado de un calculo
B. si, siempre y cuando sean el resultado de un calculo o funcin
C. si, siempre y cuando sea el origen
D.NO
RESPUESTA