Anda di halaman 1dari 2

LOS LIBERTADORES FUNDACIN UNIVERSITARIA

TABLA DE DISTRIBUCION DE FRECUENCIAS EN EXCEL


El ejercicio que se desarrolla a continuacin aspira mostrar la manera de organizar y representar las
edades de un grupo de 30 estudiantes.
METODOLOGIA
1. Transcriba la etiqueta edades en la celda A1 y disponga los siguientes datos en la
columna A, a partir de la celda A2:

2.
3.
4.
5.

En la celda B2 escriba la etiqueta Rango


En la celda C2 escriba la frmula para calcular el rango: =MAX(A2:A31)-MIN(A2:A31)
En la celda B3 escriba la etiqueta Tamao de la Muestra
En la celda C3 escriba la frmula para calcular el tamao de la muestra:
=CONTAR(A2:A31)
6. En la celda B4 escriba la etiqueta Numero de clases
7. En la celda C4 escriba la frmula para calcular las clases: =LN(C3)/LN(2)
8. En la celda D4 escriba la frmula para redondear las clases: =REDONDEAR(C4;0)
9. En la celda B5 escriba la etiqueta Amplitud del intervalo
10. En la celda C5 escriba la frmula para calcular la amplitud: =C2/D4
11. En la celda D5 escriba la frmula para redondear la amplitud: =REDONDEAR(C5;0)
12. En la celda B6 escriba la etiqueta Criterio de comprobacin
13. En la celda C6 escriba la frmula para el criterio de comprobacin:
=SI(D5*D4>C2;"ACEPTADO";"RECHAZADO")
14. En la celda F2 escriba la etiqueta LI y en la G2 escriba LS
15. En la celda F3 escriba el lmite inferior de la primera clase: =MIN(A2:A31)
16. En la celda G3 escriba el lmite superior de la primera clase: =F3+D5
17. Complete las clases colocando los lmites inferiores en la columna F y los superiores en la
columna G.
18. En la celda H2 escriba la etiqueta Frecuencia
19. En la celda H3 escriba la frmula para hallar la frecuencia de la primera clase:
=CONTAR.SI(A2:A31;">=28")-CONTAR.SI(A2:A31;">=32")
20. Complete en la columna H las frecuencias para cada clase.
21. En la celda H8 escriba la formula =SUMA(H3:H7) y compruebe que el resultado
corresponda al tamao de la muestra
22. En la celda I2 escriba la etiqueta Frecuencia relativa
23. En la celda I3 escriba la frecuencia relativa para la primera clase: =H3/H8
24. Complete en la columna I las frecuencias relativas para cada clase. En la celda I8 escriba la
formula =SUMA(I3:I7) Qu valor debe encontrar aqu?
25. Seleccione el rango F2:I8 y aplique todos los bordes

REFLEXION CONCEPTUAL

LOS LIBERTADORES FUNDACIN UNIVERSITARIA


En relacin al ejercicio en EXCEL, responda los siguientes cuestionamientos que nos permitirn
generalizar la manera de construir una tabla de distribucin de frecuencias en dicho programa.
Responda a estas preguntas y genere un archivo PDF con dichas respuestas, el cual debe subir en el
espacio diseado para tal fin.
CUESTIONARIO
Cul es la utilidad de la formula =MAX(A2:A31)-MIN(A2:A31) usada en el paso 3?
En el paso 8, se utiliza la formula =REDONDEAR(C4;0), explique el sentido que aporta el
nmero cero de la frmula. Cmo se escribira la frmula si los datos de la muestra tuvieran 2
decimales?

Minat Terkait