Anda di halaman 1dari 4

COLEGIO NACIONAL NICOLAS ESGUERRA

EDIFICAMOS FUTURO
Informtica ciclo IV
JOHN ALEXANDER CARABALLO
profesor.john@gmail.com
Docente de Tecnologa e Informtica

ACTIVIDADES EXCEL 2010

A continuacin encontrar un recuento de las actividades desarrolladas en el primer periodo


acadmico 2013 y que deben estar publicadas en el sus respectivos blogs.

Creacin de logotipo.

Tabla de multiplicar y su explicacin paso a paso.


Frmulas y funciones

=FECHA(F16;F15;F14)

=HOY()

=DIAS360(I14;I15;VERDADERO)

=ENTERO(L15))

=CARACTER(J27)

=CONCATENAR(C47;" "; C48;"


";C49;" ";C50;)

=NOMPROPIO(F55)

=MAYUSC(F55)
=BUSCAR(I62;E62:E69;F62:F69)

=NUMERO.ROMANO(E74;0)

=M.C.D(B89:D89)

=M.C.D(B89:D89)

=M.C.M(B95:D95)

=POTENCIA(B101;C101)

)
=RAIZ(B105)

Factura

A continuacin encontrar un modelo de factura inventada y contextualizada a una actividad


econmica de una empresa.
=ALEATORIO.ENTRE(100;800)

=HOY()

=C19*H19

=SUMA(I19:I32)

=I34*16%

=SUMA(I34:I35)*5%

=I34+I35-I36

RECUERDE QUE NINGUNA DE LAS ACTIVIDADES DESARROLLADAS DEBE SER IGUAL A OTRA, TODO
ES ORIGINAL, NO SE ADMITE PLAGIO