Anda di halaman 1dari 19

lg mcd 102-AO con audio muy bajo

este equipo muestra en el display que aumenta el volumen pero se escucha bajo
nomas.. que puede ser?que pruebas puedo comenzar hacer?
Creada hace 7 años,

raul nieva
2
6Soluciones propuestas
A ver, échale un vistazo a este link:

http://www.yoreparo.com/foros/reparacion_de_audio/minicomponente-lg-mcd112-
a0u-t407528.html
Creada hace 7 años

Gustavo Herrera Dublán


3675
hola gustavo... gracias por ayudarme .. te comento que vi el linck que me
mandaste pero no tuve buenos resultados... resulta que ... el equipo que se refiere
ese post es un modelo 112 y el mio es 102,,, le cargue los parametros que se
indica y los demas pasos para grabarlos.. los datos quedan grabados pero cuando
se inicia el equipo aparece con audio en la mitad y suena bien para que este en la
mitad el volumen,,, pero a los dos segundos comienza a desender quedando muy
bajo como al principio de la falla
Creada hace 7 años

raul nieva
2
Entonces propongo que indagues los valores para ese modelo y probar. Perdona
pero no los tengo a la mano.
Es posible que puedas obtener el manual de este enlace:

http://elektrotanya.com/lg_mcd-102.pdf/download.html

Me cuentas lo ocurrido. ¿vale?


Creada hace 7 años

Gustavo Herrera Dublán


3675
este equipo muestra en el display que aumenta el volumen pero se escucha bajo
nomas.. que puede ser?que pruebas puedo comenzar hacer?[/quote:85ca637d26]

Hola raul, queria saber si pudiste solucionar el problema del equipo, ya que me
ingreso al taller el mismo modelo, con esa falla, de que el volumen se escucha
bajo. Entre al modo service y modifique los parametros y el equipo responde bien,
pero cuando lo apagas chau volumen, ya he cambiado la memoria pero sigue
igual.
Te agradeceria si tenes informacion

Saludos
Jorge
Creada hace 7 años

electrojor
31
Hola, estoy teniendo el mismo problema, al apagar se va el volumen, agradeceria
si alguien pudo resolverlo de manera definitiva. Gracias.
Creada hace 6 años

adssi
1
audio bajo en equipo lg mcd 102-A0
Hola el post es viejo pero Para el que le sirva LG MCD 102 bajo volumen probe
con las option de la memoria y no anduvo '' solucion'' era el IC901 en la fuente
STRw6756 Lo cambie y audio normal saludos

audio bajo en equipo lg mcd 102-A0


hay que revizar la fuente,no le esta llegando la tension de alimentacion al integrado,por
eso es que se escucha despacio.se alimenta con 25v aprox.

Hola, les comento que estoy dando vueltas con un minicomponente LG MCD 102 (sin usb) La falla
es que tiene el volumen bajo, ya probé con el reset del equipo (sw100) y también entrando a
modo service cargando los siguientes valores en la eeprom OP0 66 - OP1 42 - OP2 60 - OP3 00 y
OP4 0C
Luego de grabar y salir del modo service, enciendo el equipo y arranca con volumen normal,
pero baja rápidamente y queda muy "bajito", como para escuchar a la noche sin molestar a
nadie, jejeje
Alguno tiene otros valores de la eeprom que pueda cargar? ¿Hay otras pruebas en modo service
para hacer? Pregunto esto antes de empezar a desarmar y medir, ya que se que estos
amplificadores tienen fallas comunes en el eeprom, pero no se si este es el caso.
Gracias
Saludos a la gente desde Trelew

Seguí revisando, luego de varios reset sin suerte y resulta que midiendo partes de la fuente,
cuando toco con la punta del tester algunos componentes, arranca el sonido al máximo de
volumen, pero cuando apago el equipo, vuelve la falla
Si pongo en tester para medir voltaje, con una punta a mas y con la otra toco por ejemplo una
de las patas de un IC , pummm, arranca la fuente,,,
¿que es? pueden ser resistencias malas o es el strw-6753 que esta lento y no conmuta.?
Gracias

Otra prueba que hice:


Enciendo el equipo, el volumen queda bajo, como para escuchar de noche en la piezita.
Tomo el tester y pongo una punta a masa y luego con la otra punto voy tocando la pata + de un
puente GBL08 ( que esta al lado del strw-6753 y luego toco con la misma punta, la pata de al lado
y pummm otra vez, arranca la fuente y el sonido.
Cada ves estoy mas desconcertado.
Bueno, mas pruebas.
Si apago el equipo con el volumen normal y el equipo queda en stand-by en el display---------- ,
luego cuando lo prende nuevamente el volumen es bajo o sea no trabaja el amplificador
Luego subo el vol por encima de 30 (se sigue escuchando muy bajo)
Apago el equipo del todo, manteniendo power por unos segundos
Prendo nuevamente y voilaaa , volumen norma

Si apago el equipo con el volumen bajo, luego no enciende normal, si lo apago con el volumen por
encima de 30, ningún problema.

Hola mfabbris.

Todo estaría indicando que el STR-W6753 no esta empezando a oscilar.


Este integrado es precisamente el oscilador de la etapa que alimenta con los +/- 35V a los
integrados de salida.
La única forma de averiguar si este integrado es el responsable de la falla es cambiándolo por uno
nuevo.
Luego seguimos.

Equipo LG MCD102-A0 no hay audio


amigos llego a mi taller un equipo LG MCD102-A0 de esos que tiene fuente autovoltaje no
hay audio ni por los audifonos ni por las salidas de los parlantes pero si engancha la radio,
funciona la casettera y lee el cd.
tampoco hay expectro osea las barras del audio en la pantalla no aparece
revise los voltajes estan todos
segun el dueño el equipo dejo de amplificar de un dia para otro
si alguien tiene o tuvo un problema similar me seria de gran ayuda
muchas gracias
Creada hace 9 años,

ketler
20
7Soluciones propuestas
hola colega te cuento tuve varios equipos con esa falla en mi taller incluyendo esa marca ,
nose el modelo del tuyo pero fijate la etapa del amplificador como viene quiero decir si
amplifica sino no tenes otra que el C.I de salida de audio saludos y suerte..............
Creada hace 9 años
mariano taka
1
Hola Ketler. Perdón que reflote el tema después de tanto tiempo. Pudiste solucionarlo? Qué
problema tenía el equipo? Me acaba de ingresar uno con la misma falla que el tuyo.
Muchas gracias.
Creada hace 8 años

julianfc
59
El equipo a veces no sale audio al estar bloqueado porque se borro o altero los datos en la
memoria, ingresar al Modo Service para corregir los datos segun el manual de servicio y asi
desbloquearlo.
Saludos
Creada hace 8 años

José Nicolás
3981
Primero esta falla en muchas oportunidades es cocacionado por variaciones de tencion de a
red electrica que hace que memoria pierda datos. Sin ningun disco en la central colocar en
la opcion CD y esperar a que salga no disc presionar la tecla STOP y con ayuda del control
remoto presionar el digito " 2 " al mismo tiempo.por un lapso de 5 a 8 segundos y
aparaecera en la pantalla (display) unas opciones OP 0 - OP1 -OP2 - OP3 - OP4 estas
opciones tienen valores que son las que se llegan a perder. hay que modificarlos si hay que
hacerlo¡ seguimos para modificar usar las teclas play o repeat y para grabar la tecla STOP
todos del control remoto acontinuacion aparecera la palabra WRITE OK en el display
finalmente reiniciar el sistema presionando las teclas STOP en el equipo y el numero 2 en
el control remoto y aparecera en la pantalla el mensaje E2P y solucionado. aca las opciones
para el modelo que solicitas:
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C..
comenta tus resultados.....
Creada hace 8 años
sinmiedoanada
81
hola estimado amigo y compañero, estos parametros le sirven para el equipo de sonido
modelo FFH-5600 ya que tiene el mismo problema no hay sonido en cd ni radio ni caset
osea las barras de espectro no accionan, ya le cambie las salidas que son las TDA7295S
sigue igual contesta si no es mucho abusar lo mas rapido posible compañero y gracias
desde ya.
Creada hace 8 años

JAQC
46
hola estimado amigo y compañero, estos parametros le sirven para el equipo de sonido
modelo FFH-5600 ya que tiene el mismo problema no hay sonido en cd ni radio ni caset
osea las barras de espectro no accionan, ya le cambie las salidas que son las TDA7295S
sigue igual contesta si no es mucho abusar lo mas rapido posible compañero y gracias
desde ya.
Creada hace 8 años

JAQC
46
cuale de estos parametro sube el volumen?
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C

minicomponente LG MCD112 A0U


hola genios de la electronica, S.O.S
Me trajeron un equipo de sonido Lg modelo MCD112 A0U, prende correctamente,
cambia todas sus funcionesy las ejecuta, pero no tiene sonido el propietario dice
que le colocó una USB y desde alli no volvio a dar sonido, Que debo Hacer? existe
un modo de programacion para el equipo? donde consigo el diagrama, en otra
ocacion a un equipo de la misma serie, se le cambio el integrado pero siguió sin
sonido. ¿que hago, ? un manual, un diagrama por favvor
agradesco mucho la ayuda .
El tigre
Creada hace 8 años,

alvaro ochoa
1
30Soluciones propuestas
mi nombre es ricardo y radico en Mexico DF nesesito el modelo exacto para poder
bajar la programacion ya que este,es el usual problema y sino hay que cambiar la
main esa yo las consigo abuen presio y tambien los manuales
mi correo es richar_cue@hotmail.com suerte
Creada hace 8 años

ser_velectro
33
agradesco tu ayuda, mi nombre es Alvaro, vivo en Arauca(colombia), el modelo
es: MINI-HI-FI SYSTEM , LG, MCD112-A0U.JAPLLS de 35W, tengo el manual ,te
lo envio.
mi correo, mardonarauca@gmail.com vuelvo y te reitero tu grandisima ayuda,
andale manito! deseo que me expliques esta expresion de tu tierra.
Creada hace 8 años

alvaro ochoa
1
yo tambien tengo el mismo problema me podrian tambien ami mandar el diagrama
o mujor me dirias en donde compras las tarjetas o las piesas para asi componer el
mio ya que no tiene audio tambien
Creada hace 8 años

sinmiedoanada
81
hola amigos les pido ayuda con lo mismo he resibido un equipo sde sonido marca
elg MODELO MCD112-AOU prende hace todas sus funciones bien pero nada de
sonido nisiquera muestra en el display las rallitas que debe mostrar al subirle
volumen ayuda por fa ayuda con este problema
Creada hace 8 años

jorge gutierrez castaneda


31
SOLUCIÓN ACEPTADA
Hola compañero prueba con esta informacion que te realato a continuacion:
Primero esta falla en muchas oportunidades es cocacionado por variaciones de
tencion de a red electrica que hace que memoria pierda datos. Sin nungun disco
en la central colocar en la opcion CD y esperar a que salga no disc presionar la
tecla STOP y con ayuda del control remoto presionar el digito " 2 " al mismo
tiempo.por un lapso de 5 a 8 segundos y aparaecera en la pantalla (display) unas
opciones OP 0 - OP1 -OP2 - OP3 - OP4 estas opciones tienen valores que son las
que se llegan a perder. hay que modificarlos si hay que hacerlo¡ seguimos para
modificar usar las teclas play o repeat y para grabar la tecla STOP todos del
control remoto acontinuacion aparecera la palabra WRITE OK en el display
finalmente reiniciar el sistema presionando las teclas STOP en el equipo y el
numero 2 en el control remoto y aparecera en la pantalla el mensaje E2P y
solucionado. aca las opciones para el modelo que solicitas:
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C..
comenta tus resultados.....

a mi me funciono
Creada hace 8 años
sinmiedoanada
81
Mi sistema ya no reconoce ningun tipo de cd - siempre en la pantalla hay NO HAY
DISCO.

Hay otros trucos para resetear el systema para eliminar el software.


Creada hace 8 años

honestman
2
cuando te marque no hay disco o no disk debes de acer los pasos que te mande
para poder resetearlo sigue bien las indicaciones como te los puse si coneso no se
corrije entonces es el circuito amplificador de audio si necesitas el diagrama
avisame para k te lo mande
Creada hace 8 años

sinmiedoanada
81
he probado su sistema de resetear pero sin cambio - siga mostrando no hay disco
Creada hace 8 años

honestman
2
si pudiera le daria el cielo y la tierra al amigo y
colega sinmiedoanada eres un genio hermano,,, eres
un genio que de absombrado con tu
respuesta eres un genio yse lo que me
dijistes y funciono de pelos que felix me funciono simpklemente presionando un
par de teclas eres un genio eres unico que bien eres ereee sssssseer gracias
GRACIAS AMIGO sinmiedoanada GRACIAS POR TU
RESPUESTA Hola compañero prueba con esta informacion que te
realato a continuacion:
Primero esta falla en muchas oportunidades es cocacionado por variaciones de
tencion de a red electrica que hace que memoria pierda datos. Sin nungun disco
en la central colocar en la opcion CD y esperar a que salga no disc presionar la
tecla STOP y con ayuda del control remoto presionar el digito " 2 " al mismo
tiempo.por un lapso de 5 a 8 segundos y aparaecera en la pantalla (display) unas
opciones OP 0 - OP1 -OP2 - OP3 - OP4 estas opciones tienen valores que son las
que se llegan a perder. hay que modificarlos si hay que hacerlo¡ seguimos para
modificar usar las teclas play o repeat y para grabar la tecla STOP todos del
control remoto acontinuacion aparecera la palabra WRITE OK en el display
finalmente reiniciar el sistema presionando las teclas STOP en el equipo y el
numero 2 en el control remoto y aparecera en la pantalla el mensaje E2P y
solucionado. aca las opciones para el modelo que solicitas:
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C..
comenta tus resultados.....
Creada hace 8 años

jorge gutierrez castaneda


31
oye amigo gras por tus alagos pero valorisa tu respuesta para mi ya con eso uno
se da a reconocer gracias por los alagos y estamos para servir a todos los
tecnicos
Creada hace 8 años

sinmiedoanada
81
Sinmiedoanada:

por favor puedes darme las opciones para un minicomponente LG que tengo el
cual es el modelo LM-U5050A.
Todo funciona, pero no tiene audio.

Saludos y gracias.......

Espero tu respuesta ó alguien que me pueda ayudar por favor...


Creada hace 7 años

monter1
2
Hola, yo tengo el mismo problema pero en el modelo lmu5050a es el q tiene
dvd...puede funcionar con estos ajustes? salu2.
Creada hace 7 años

kevinuriel08
1
sinmiedoanada escribió:
Hola compañero prueba con esta informacion que te realato a continuacion:
Primero esta falla en muchas oportunidades es cocacionado por variaciones
de tencion de a red electrica que hace que memoria pierda datos. Sin
nungun disco en la central colocar en la opcion CD y esperar a que salga no
disc presionar la tecla STOP y con ayuda del control remoto presionar el
digito " 2 " al mismo tiempo.por un lapso de 5 a 8 segundos y aparaecera en
la pantalla (display) unas opciones OP 0 - OP1 -OP2 - OP3 - OP4 estas
opciones tienen valores que son las que se llegan a perder. hay que
modificarlos si hay que hacerlo¡ seguimos para modificar usar las teclas
play o repeat y para grabar la tecla STOP todos del control remoto
acontinuacion aparecera la palabra WRITE OK en el display finalmente
reiniciar el sistema presionando las teclas STOP en el equipo y el numero 2
en el control remoto y aparecera en la pantalla el mensaje E2P y
solucionado. aca las opciones para el modelo que solicitas:
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C..
comenta tus resultados.....

a mi me funciono
Hola colega sinmiedoanada, quisiera me diera los datos de opción para un modelo
de LG XC62-AOU. Agradeciéndole su atención.
Creada hace 7 años

ricardo_ulises
3
Hola colega sinmiedoanada, quisiera los datos de opción para un LG XC62-AOU.
Gracias.
Creada hace 7 años

ricardo_ulises
3
quisiera que me facilitaran el diagrama del minicomponente mcd 112 aou no tiene
audio le quite el ic pero quiero saber donde entra la señal de audio, gracias
netodile@yahoo.com
Creada hace 7 años

netodile
30
hola: quisiera saber si esta informacion tmbien es para el mod. xc-102-A1u Ojala
me puedan ayudar gracias
Creada hace 7 años

PABLO CESAR BAZAN PÉREZ


1
sinmiedoanada escribió:
Hola compañero prueba con esta informacion que te realato a continuacion:
Primero esta falla en muchas oportunidades es cocacionado por variaciones
de tencion de a red electrica que hace que memoria pierda datos. Sin
nungun disco en la central colocar en la opcion CD y esperar a que salga no
disc presionar la tecla STOP y con ayuda del control remoto presionar el
digito " 2 " al mismo tiempo.por un lapso de 5 a 8 segundos y aparaecera en
la pantalla (display) unas opciones OP 0 - OP1 -OP2 - OP3 - OP4 estas
opciones tienen valores que son las que se llegan a perder. hay que
modificarlos si hay que hacerlo¡ seguimos para modificar usar las teclas
play o repeat y para grabar la tecla STOP todos del control remoto
acontinuacion aparecera la palabra WRITE OK en el display finalmente
reiniciar el sistema presionando las teclas STOP en el equipo y el numero 2
en el control remoto y aparecera en la pantalla el mensaje E2P y
solucionado. aca las opciones para el modelo que solicitas:
OP0 66 - OP1 42 - OP2 60 - OP3 00 - OP4 0C..
comenta tus resultados.....

a mi me funciono

Hola Colega sinmiedoanada, será que usted me puede dar información del
dataeeprom o de la memoria para un LG XC62-AOU.

Gracias

Ricardo Avila (Colombia)


Creada hace 7 años

ricardo_ulises
3
Hola q tal buenas noches:

mira ya lo hice pero para ese modelo no me sirvio no se si tengan algun otro tip o
q es lo q se puede hacer.

gracias
Creada hace 7 años

kevinuriel08
1
Hola colega, gracias por su respuesta, pero cuénteme con más detalle el problema
y el modelo de sus equipo y el procediemiento para intentar repararlo. Le
agradezco su nueva respuesta. Hasta pronto.
Creada hace 7 años

ricardo_ulises
3
hola de nuevo:
mi problema con este minicomponente lg xc102-a1u es que el control remoto de
este no tiene numeros los datos que nos ofrecen no se pueden aplicar a este
modelo por lo mismo la respuesta del otro modelo no se aplica a este. mi
problema es que no tiene audio ya tambien cheque todos los voltajes y estan
dentro de lo normal.alguna otra sugerencia? aparte de cambiar el amplificador.
gracias de antemano.
Creada hace 7 años

PABLO CESAR BAZAN PÉREZ


1
Colegas:
Yo tambien tengo un LG modelo LMU5050A al cual todo le funciona menos el
audio, está totalmente mudo, le ruego al que tenga el manual enviarmelo o en su
defecto comunicarse conmigo.
un saludo desde cucuta colombia
Creada hace 7 años

sebitas
437
El sistema me dice que no hay disco, funciona todo lo demas (USB) y se escucha
e1 audio. Pero de un momento a otro no reconocio mas los Cds.
Con la silucion que planteas se soluciona el problema?. Hay que ingresarles
algunos datos cuando reseteamos?
Hablas de un diagrama, para que lo utilizariamos?
Favor responder a : informix1964@gmail.com

Gracias
Creada hace 7 años

informix1964
1
Pude reparar el equipo de audio LG MCD112AOU con la ayuda de un articulo que
encontre en su gran pagina de tecnicos.
Creada hace 7 años

john jairo castro p


1
Tengo este LG XC 102-AOU. Ya seguí los pasos del amigo "ricardo_ulises" y aún
así el sistema tiene un sonido muy bajito, casi inaudible. Qué pasos seguir al
respecto. Muy agradecido desde Bogotá, Colombia
Creada hace 7 años

Alonso Figueroa A.
1
Como estas colega lo que puedes hacer como prueba para ver si es tu memoria u
otra cosa es cambiarle la memoria en la tarjeta es la IC103 por una 24C04 con
esto si tu falla es la memoria se va a solucionar tu problema de audio pero ahora
va a traer otra falla que la frecuencia de AM Y FM se va a salir de rango,
definitivamente lo que hay que hacer es entrar al modo de servicio y ajustarle los
parametros necesarios para que vuelva a funcionar espero te sirva saludos.
Creada hace 7 años

jorgefamx
10
para los compañeros que tienen este modelo LMU5050A sin audio la falla mas
comun es la falta de un voltage ya sea 65b+ o 65b- y este falta porque no esta
regulando uno de los reguladores strx6750 al encender el aparato dejalo trabajar
un minuto aprox y toca los disipadores de estos reguladores y el que esta frio es el
que no esta trabajando para corregir esta falla un 90% se corrige resoldando la
placa donde estan estos reguladores en algunos casos se abren 2 resistencias
muy pequeñitas fusibles que van en paralelo y en el secundario de los
transformadores son de 1 hom y ya por ultimo tambien pueden estar quemadas
las salidas la mas comun es la de el subwoofer es la que esta de cabeza
simplemente desconecta el cable que va a la tarjetita de la salida y si funcionan las
bocinas altas entonces tu problema es ese circuito del sub. nota, al tocar los
disipadores tengan mucho cuidado de no tocar a tierra de lo contrario pueden
recibir una descarga y si desmontan la placa para resoldar porfavor descarguen
los filtros grandes son 4 para que no se haga corto con la garga que se les queda
espero haya sido de su ayuda gracias..
Creada hace 7 años

LUIS RIVERA AGUILERA


10
Tengo el equipo LG modelo XC62-A1U,el cual no presenta audio,ya hice el
procedimiento descrito anteriormente pero no consigo hacer que trabaje, tenga o
no fuente de sonido, en la bocina solo se escucha un chasquido el cual es
intermitente pero con una secuencia de aproximadamente cada 4 o 5 segundos y
en el display se observa la iluminacion al mismo tiempo que aparece el chasquido,
otra cosa al estar en el tuner,en el display aunque no se tenga una estacion de
radio sintonizada se exibe la leyenda de stereo cosa que no debe ser pues esta
leyenda solo debe de aparecer al sintonizar una estacion de radio,por favor
confirmenme si los datos de memoria que se mencionan anteriormente aplican
tambien para este modelo o si es que debo de hacer algun otro
procedimiento.gracias y saludos desde cuautla morelos mexico
Creada hace 7 años

abel franco
382
amigo sinmiedo a nada a Dios gracias por tecnicos como tu que no son egoistas y
comparten sus conocimientos me llego un lg sin sonido y segui tus consejos y
funciono muchas gracias por tu ayuda
Creada hace 7 años

monty jr
1
amigo sin miedo a nada tengo un equipo lg con audio muy bajo casi inaudible es
un MDS712-A5U todo funciona bien y coloque unas cornetas por audifono y tiene
audio mas no sale por las cornetas sino como dije muy bajo aun estando todo el
volumen puesto, lo reinicie y nada, te agradezco tu ayuda en cuanto a esta falla no
tengo mucha experiencia con equipos mas con tv. te agradezco antemano buen
amigo .
Creada hace 2 meses

Ludwin Aguilar
0
amigo sin miedo a nada tengo un equipo lg con audio muy bajo casi inaudible es
un MDS712-A5U todo funciona bien y coloque unas cornetas por audifono y tiene
audio mas no sale por las cornetas sino como dije muy bajo aun estando todo el
volumen puesto, lo reinicie y nada, te agradezco tu ayuda en cuanto a esta falla no
tengo mucha experiencia con equipos mas con tv. te agradezco antemano buen
amigo .

Re: Ayuda Audio LG MCD-102 sube y baja el volumen!


« Respuesta #2 en: Julio 01, 2011, 15:20:30 »

Bueno después de comprobar que el opto, el tl431 y un par de zener


estaban correctos, me enfoque en la alimentación del mismo
strw6753.. Me serciore que también en su pata de vcc fluctuaba el
voltaje, por consiguiente me daba en su salida un voltaje fluctuante.
Sencillamente seguí la línea de vcc del strw6753 y me tope con un
transistor NPN 2SC3202, al medirlo me marcaba abierto, con respecto
a base. Asi que lo reemplace, y por arte de magia el voltaje se
estabilizo. Tanto en la entrada vcc del strw6753 como en la salida,
aprox. unos +21vcd. Procedí a poner un cd, y ahora el volumen anda
sin fallas, ya no se baja. Espero les sirva mi tema a otro colega...
Gracias por su atención. Saludos!

El link de este tema es: http://www.dtforum.info/index.php?topic=116975.0

En línea

alex20dj Re: Ayuda Audio LG MCD-102 sube y baja el


GOLD MEMBER
volumen!
« Respuesta #1 en: Junio 28, 2011, 16:18:15 »

Subo noticias de ultima hora, acabo de medír el


DT$ 672
Desconectado voltaje cuando esta encendido el minicomponente, y
el voltaje para los amplificadores de audio sube y baja
Edad: 31
Ubicación: Tlaxcala , entonces mi problema esta en la fuente.. Pero no se
Profesión o Título:
Técnico en Electrónica
en que componente.. Cuando esta correcto el
País: México volumen tengo +21vcd y cuando va bajando el
Mensajes: 719
volumen igual lo hace hasta casi desaparecer y
nuevamente el ciclo permanece. Que podria ser??
Actividad el último mes Necesito estabilizar el volumen y se soluciona el
0%
problema.

El link de este tema es: http://www.dtforum.info/index.php?topic=116975.0

En línea
alex20dj Ayuda Audio LG MCD-102 sube y baja el
GOLD MEMBER
volumen!
« en: Junio 28, 2011, 15:59:44 »

Saludos amigos de DTForum, les traigo mi problema


DT$ 672
Desconectado esperando me puedan hechar una mano.. Me vino
este minicomponente a mi taller, el cliente ya lo habia
Edad: 31
Ubicación: Tlaxcala llevado con otro técnico. Afirmando el cliente que solo
Profesión o Título:
Técnico en Electrónica
tenia el volumen muy bajo... En fín, al abrir el aparato
País: México me doy cuenta que vino el STRW6753 desoldado, en
Mensajes: 719
lugar de fusible un puente, desconectaron la carga
para las salidas de audio, osea la pinta de que lo
Actividad el último mes habian manipulado muy mal y se enfocaron en la
0%
fuente de alimentación. Entonces procedí a soldar el
strw6753, lo enchufe y como lo esperaba, fundio el
alambre que le habian colocado.
Por suerte tube el mismo str a la mano, lo reemplace,
coloque el fusible correcto, enchufe y anda muy bien.
Corregí ese problema, pero me percato de que va y
biene el volumen, se baja y sube.. Asi que precedí a
configurar la memoria, con los parametros que
encontre.

OP0 66 - OP1 42 - OP2 60 - OP3 00 y OP4 0C

Guarde la configuración y me percato que persiste el


problema. El volumen sube y baja, estoy
desorientado.. No se si sea problema de fuente, ó
problema de memoria. Que opinan ustedes?? Espero
su valiosa ayuda.. Un saludo y gracias por su tiempo..

El link de este tema es: http://www.dtforum.info/index.php?topic=116975.0