Anda di halaman 1dari 2

Tipos de Errores en las Formulas

Empresa Samsung Nokia Sony LG Modelos Precio Prom


Movistar 1,227.00 582.00 691.00 846.00 4 836.50
Claro 415.00 579.00 1.113.00 2 497.00
Nextel 1,022.00 1,100.00 583.00 3 #DIV/0!

Fecha Tienda Empresa Marca Cantidad Precio Total


6/5/2010 Saga Claro Nokia 2 415.00 830.00 =SUMA(B6:E6)/F86
6/6/2010 Wong Claro LG 15 1.113.00 #VALUE!
6/7/2010 Ripley Nextel Samsung 13 1,022.00 13,286.00
6/8/2010 Wong CIaro Nokia 20 #REF! #REF!
6/9/2010 Vea Movistar Samsung 14 1,227.00 17,178.00
6/10/2010 Ripley Nextel LG 7 583.00 4,081.00
6/11/2010 Ripley Movistar Sony 9 691.00 #NAME?
6/12/2010 Vea Claro Sony 16 579.00 9,264.00
6/13/2010 Saga Movistar Nextel 11 #REF! #REF!
=E18*F18

Fecha Cantidad =INDIRECTO(C18) INDIRECTO(D18)


6/10/2010 7 =BUSCARV(A22,A11:G19,5,0)
6/5/2010 #N/A
6/7/2010 13
#VALUE! Una celda contiene texto
#VALUE! Nombre mal escrito o no existe
#VALUE! Division entre cero
#VALUE! Dato no encontrado en la tabla
#VALUE! No existe intersección
#VALUE! Referencia de celda o nombre de rango no validos
Err:502 Formula cuyo resultado no existe
=SUMA(B6:E6)/F86

=E18*F18

DIRECTO(C18) INDIRECTO(D18)