Anda di halaman 1dari 2

Este programa sirve para calcular el área del triangulo

Proceso area_de_un_triangulo es el nombre del programa.


Definir area,base,altura como entero; para definir variables.
leer base; base como primer variable.
leer altura; altura como segunda variable.
area<-base*altura/2; operación matemática.
Escribir "El area del triangulo es.",area; este es el resultado del
área.
Escribir "programa elaborado por lozano ortega fabian"
importante poner el nombre de quien hizo el programa.

FinProceso final del proceso.