Anda di halaman 1dari 4

ROTEADOR GOIAS

Router>en
Router>enable
Router#conf
Router#configure ter
Router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#rou
Router(config)#router rip
Router(config-router)#net
Router(config-router)#network 200.200.200.0
Router(config-router)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console

Router#conf
Router#configure ter
Router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#rou
Router(config)#router rip
Router(config-router)#net
Router(config-router)#network 202.202.202.0
Router(config-router)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console

Router#conf ter
Router#conf terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#inter
Router(config)#interface ser
Router(config)#interface serial 0/2/0
Router(config-if)#ip add
Router(config-if)#ip address 202.202.202.2 255.255.255.0
Router(config-if)#no shu
Router(config-if)#no shutdown

%LINK-5-CHANGED: Interface Serial0/2/0, changed state to down


Router(config-if)#clo
Router(config-if)#clock rat
Router(config-if)#clock rate 1280
Unknown clock rate
Router(config-if)#clock
Router(config-if)#clock rate 128000
Router(config-if)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console
Router#conf
Router#configure ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console

Router#cop
Router#copy run
Router#copy running-config star
Router#copy running-config startup-config
Destination filename [startup-config]?
Building configuration...
[OK]
Router#sho
Router#show run
Router#show running-config
Building configuration...
Current configuration : 765 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname Router
!
!
!
!
!
!
!
!
no ip cef
no ipv6 cef
!
!
!
!
!
!
!
!
!
!
!
!
spanning-tree mode pvst
!
!
!
!
!
!
interface FastEthernet0/0
no ip address
duplex auto
speed auto
shutdown
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Serial0/2/0
ip address 202.202.202.2 255.255.255.0
clock rate 128000
!
interface Serial0/2/1
no ip address
clock rate 2000000
shutdown
!
interface Vlan1
no ip address
shutdown
!
router rip
network 200.200.200.0
network 202.202.202.0
!
ip classless
!
ip flow-export version 9
!
!
!
!
!
!
!
line con 0
!
line aux 0
!
line vty 0 4
login
!
!
!
end

Router#exit

Router con0 is now available

ROTEADOR MINAS GERAIS

Router>en
Router>enable
Router#conf
Router#configure ter
Router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#inter
Router(config)#interface ser
Router(config)#interface serial 0/2/1
Router(config-if)#ip add
Router(config-if)#ip address 200.200.200.2 255.255.255.0
Router(config-if)#no shu
Router(config-if)#no shutdown

Router(config-if)#
%LINK-5-CHANGED: Interface Serial0/2/1, changed state to up

Router(config-if)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console

%LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0/2/1, changed state to


up

Router#cop
Router#copy run
Router#copy running-config star
Router#copy running-config startup-config
Destination filename [startup-config]?
Building configuration...
[OK]
Router#exit