Anda di halaman 1dari 8

MOBO

EL EQUIPO NO DETECTA LOS PUERTOS USB, SE REINSTALARON LOS CONTROLADORES, PERO LA


FALLA PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES. POR LO QUE SE SOLICITA MOBO

EL EQUIPO NO DETECTA PUERTO HDMI, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA


PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES. POR LO QUE SE SOLICITA MOBO

EL EQUIPO NO DETECTA EL PUERTO ETHERNET, SE REINSTALARON LOS CONTROLADORES, SE


ACTUALIZIO BIOS, SE REVISO CONEXIONES, PERO LA FALLA PERSISTE, SE CORRE EPSA SIN
GENERAR ERRORES. POR LO QUE SE SOLICITA MOBO

MOBO E I/O BOARD

EL EQUIPO NO DETECTA PUERTO HDMI DE LA MOBO, SE PROBO CON OTRA MOBO Y FUNCIONA, ADEMAS
NO DETECTA LOS PUERTOS USB, SE INSTALARON CONTROLADORES, SE REVISA CONECTOR I/O BOARD Y
LA FALLA PERSISTE, SE DETECTA QUE LA I/O BOARD ESTA DAÑADA, SE REINSTALARON LOS
CONTROLADORES, PERO LA FALLA PERSISTE, SE PROBO CON OTRA I/O BOARD Y FUNCIONA, SE CORREN
PRUEBAS SIN GENERAR ERRORES.

MOBO Y WLAN CARD

EL EQUIPO NO DETECTA EL PUERTO ETHERNET, SE REINSTALARON LOS CONTROLADORES, SE


ACTUALIZIO BIOS, SE REVISO CONEXIONES, PERO LA FALLA PERSISTE, SE CORRE EPSA SIN
GENERAR ERRORES, ADEMAS PIERDE CONEXIÓN A INTERNET, ES NECESARIO DESCONECTAR Y
VOLVER A CONECTAR LA TARJETA PARA RE ESTABLECER LA CONEXIÓN, AL CABO DE UN RATO SE
TIENE QUE REPETIR EL PROCESO SE PRUEBA CON OTRA WLAN CARD Y FUNCIONA
CORRECTAMENTE, SE CORRE DIAGNÓSTICOS SIN GENERAR ERRORES EN DISPOSITIVOS POR LO
QUE SE SOLICITA MOBO Y WLAN CARD

LCD KIT MAS CABLE, BISAGRAS, TOPCOVER Y BEZEL

DAÑADOSE HACE REVISION FISICA Y SE DETECTA QUE EL EQUIPO PRESENTA PARPADEO EN LA


PANTALLA, SE CONECTA MONITOR EXTERNO Y SE CORRE LCD BIST PRESENTANDO IMAGEN
ESTABLE, SOLO EN LA PANTALLA DEL EQUIPO GENERA LOS PARPADEOS, SE INGRESA A MODO
SEGURO Y LA FALLA PRSISTE SE INGRESA A WINDOWS SE REALIZAN PRUEBAS A DISPOSITIVOS
FUNCIONAN CORRECTAMENTE, SE PASA TEST EPSA NO PRESENTA CÓDIGO DE ERROR, ADEMAS
LAS BISAGRAS ESTAN FRENADAS PROVOCANDO DAÑOS INTERNOS EN EL BACKCOVER LCD Y BEZEL
LCD LOS CUALES NO PUEDEN CERRAR CORRECTAMENTE POR LO QUE SE SOLICITA LCD KIT MAS
CABLE, BEZEL LCD, BACKCOVER LCD Y BISAGRAS

LCD ASSEMBLY TOUCH (VENUE)

NO FUNCIONA LA PANTALLA TÁCTIL, SE LE CORRIÓ DIAGNOSTICO EXTENDIDO Y EL EQUIPO NO


PRESENTO ERRORES, LA PANTALLA MANDA VIDEO DE FORMA CORRECTA SOLO QUE AL MOMENTO
DE INTERACTUAR CON LA PANTALLA TÁCTIL NO RESPONDE AL TACTO, SE PRUEBA CON OTRO LCD
ASSEMBLY TOUCH Y FUNCIONA CORRECTAMENTE

MOBO VENUE (cuando no detecta camara )

EL EQUIPO NO DETECTA LA CÁMARA WEB, SE REINSTALA SISTEMA OPERATIVO Y DRIVERS PERO LA


FALLA CONTINUA, SE REVISA CONEXIONES LAS CUALES SON CORRECTAS PERO LA FALLA
CONTINUA, SE REALIZA TEST DE DIAGNOSTICO Y NO DETECTA NINGÚN CÓDIGO DE ERROR. SE
REQUIERE REEMPLAZAR MOBO
MOBO VENUE (cuando no detecta DOCKING KEYBOARD )

EL EQUIPO NO DETECTA EL DOCKING KEYBOARD NI SALIDA DE AUDIO DE AUDIFONOS, SE REINSTALA


SISTEMA OPERATIVO Y DRIVERS PERO LA FALLA CONTINUA, SE REVISA CONEXIONES LAS CUALES
SON CORRECTAS PERO LA FALLA CONTINUA, SE REALIZA TEST DE DIAGNOSTICO Y NO DETECTA
NINGÚN CÓDIGO DE ERROR. SE REQUIERE REEMPLAZAR MOBO

MOBO Y DOCKING KEYBOARD VENUE


EL EQUIPO NO DETECTA EL DOCKING KEYBOARD NI SALIDA DE AUDIO DE AUDIFONOS, SE PRUEBA
CON OTRO DOCKING KEYBOARD Y LA FALLA PERSISTE SE REINSTALA SISTEMA OPERATIVO Y
DRIVERS PERO LA FALLA CONTINUA, SE REVISA CONEXIONES LAS CUALES SON CORRECTAS PERO
LA FALLA CONTINUA, SE REALIZA TEST DE DIAGNOSTICO Y NO DETECTA NINGÚN CÓDIGO DE ERROR.
SE PRUEBA EL DOCKING KEYBOARD EN OTRO EQUIPO Y TAMPOCO ES RECONOCIDO SE REQUIERE
REEMPLAZAR MOBO

MOBO, BATERIA Y CARGADOR (VENUE)

EL EQUIPO NO ENCIENDE, NO EMITE NINGÚN SONIDO NI SEÑAL DE ENERGÍA. SE REALIZARON


PRUEBAS CON OTRO CARGADOR Y OTRA BATERÍA. EL EQUIPO NO ENCIENDE. SE REALIZA PRUEBAS
DE VOLTAJE AL MOBO Y ESTE NO MUESTRA LECTURAS. ADEMAS LA BATERIA Y EL CARGADOR NO
FUNCIONAN, SE PRUEBAN EN OTRO EQUIPO Y NO MANTIENEN LA CARGA Y EL ADAPTADOR NO PASA
CORRIENTE, SE PRUEBA CON OTRA BATERIA FUNCIONAL Y OTRO CARGADOR FUNCIONAL Y
PERSISTE LA FALLA, POR LO QUE SE SOLICITA MOBO, BATERIA Y CARGADOR.

MOBO Y CARGADOR VENUE

EL EQUIPO NO ENCIENDE, NO EMITE NINGÚN SONIDO NI SEÑAL DE ENERGÍA. SE REALIZARON


PRUEBAS CON OTRO CARGADOR Y OTRA BATERÍA. EL EQUIPO NO ENCIENDE. SE REALIZA PRUEBAS
DE VOLTAJE AL MOBO Y ESTE NO MUESTRA LECTURAS. ADEMAS EL CARGADOR NO FUNCIONA, SE
PRUEBA EN OTRO EQUIPO Y NO PASA CORRIENTE, SE PRUEBA CON OTRO CARGADOR FUNCIONAL Y
PERSISTE LA FALLA, ADEMAS EL CABLE USB TAMPOCO PERMITE CARGAR EL EQUIPO, SE PRUEBA
CON OTRO CABLE USB Y FUNCIONA POR LO QUE SE SOLICITA MOBO Y CARGADOR MAS CABLE USB.

MOBO Y BATERIA (VENUE)

EL EQUIPO NO ENCIENDE, NO EMITE NINGÚN SONIDO NI SEÑAL DE ENERGÍA. SE REALIZARON


PRUEBAS CON OTRO CARGADOR Y OTRA BATERÍA. EL EQUIPO NO ENCIENDE. SE REALIZA PRUEBAS
DE VOLTAJE AL MOBO Y ESTE NO MUESTRA LECTURAS. ADEMAS LA BATERIA NO FUNCIONA, SE
PRUEBA EN OTRO EQUIPO Y NO MANTIENEN LA CARGA , SE PRUEBA CON OTRA BATERIA FUNCIONAL
PERO PERSISTE LA FALLA, POR LO QUE SE SOLICITA MOBO Y BATERIA.

CARGADOR Y DC IN CABLE

EL ADAPTADOR AC NO ENVÍA ENERGÍA AL EQUIPO, SE PROBÓ CON DIFERENTES CABLES AC Y EN


DIFERENTE TOMA DE CORRIENTE Y NO FUNCIONO, SE PROBÓ EN OTRO EQUIPO, PERO EL
PROBLEMA CONTINÚA, SE PROBÓ EL EQUIPO CON OTRO ADAPTADOR Y FUNCIONA, ADEMAS DE QUE
EL DC IN CABLE PRESENTA FALSO CONTACTO, SE CAMBIA EL DC IN Y PERMITE EL PASO DE
CORRIENTE DEL CARGADOR FUNCIONAL, SE CORRE DIAGNOSTICO EPSA Y PC DOCTOR PERO NO
GENERA CODIGOS DE ERROR POR LO QUE SE SOLICITA CARGADOR Y DC IN CABLE

MOBO (WYSE)

EL EQUIPO NO ENCIENDE, NO EMITE NINGÚN SONIDO NI SEÑAL DE ENERGÍA. SE REALIZARON


PRUEBAS CON OTRO CARGADOR Y EL EQUIPO NO ENCIENDE. SE REALIZA LIMPIEZA EN LA TARJETA
MADRE, SIN EMBARGO EL PROBLEMA PERSISTE. SE REVISA CON MULTIMETRO LECTURA DE
VOLTAJE SIN LECTURA ALGUNA, FAVOR DE MANDAR MOBO DEL EQUIPO
MOBO Y MEMORIA WYSE

SE RECIBE EQUIPO EL CUAL NO DA VIDEO EN MONITOR EXTERNO,LA PANTALLA SE QUEDA NEGRA,


SE REVISAN LAS CONEXIONES Y LA FALLA PERSISTE, SE PRUEBA EL EQUIPO CON OTRA MEMORIA
RAM Y EL EQUIPO DA IMAGEN CORRECTAMENTE PERO SE DETECTA QUE LOS DOS PUERTOS USB 2.0
TRASEROS NO FUNCIONAN, SE ACTUALIZA EL SISTEMA PERO LA FALLA PERSISTE POR LO QUE SE
SOLICITA MOBO Y MEMORIA RAM

MOBO Y SSD WYSE

SE RECIBE EQUIPO EL CUAL NO CARGA S.O, DE PRUEBA CON OTRO SSD Y EL EQUIPO CARGA S.O
SIN PROBLEMA PERO SE DETECTA FALLA EN PUERTO USB YA QUE NO RECONOCE NINGUN
DISPOSITIVO ESTERNO, SE ACTUALIZA SISTEMA Y LA FALLA PERSISTE, SE COLOCA OTRA MOBO DE
PRUEBA Y ESTA SI DETECTA EL PUERTO Y TRABAJA CORRECTAMENTE POR LO QUE SE SOLICITA
MOBO Y SSD

SE RECIBE EQUIPO EL CUAL NO CARGA S.O, SE REINSTALA EL S.O Y SE TRATA DE ACTUALIZAR EL


SISTEMA PERO LA FALLA PERSISTE, SE PRUEBA CON OTRO SSD Y EL EQUIPO CARGA EL S.O
CORRECTAMENTE, ADEMAS EL PUERTO USB ENSAMBLADO EN LA MOBO NO DETECTA DISPOSITIVOS
EXTERNOS, SE PRUEBA CON OTRA MOBO Y EL EQUIPO DETECTA DISPOSITIVOS USB POR LO QUE SE
SOLICITA MOBO Y SSD

BATERIA.

SE REVISA EQUIPO EL CUAL NO DETECTA LA BATERIA, SE PRUEBA EN OTRO EQUIPO Y TAMPOCO LA


DETECTA, SE CONECTA BATERIA GENERICA DE PRUEBAS Y ES RECONOCIDA SIN PROBLEMAS, SE
CORRE DIAGNOSTICO EPSA PERO NO GENERA CODIGOS DE ERROR POR LO QUE SE SOLICITA
BATERIA

FRONT I/O ASSEMBLY

EL EQUIPO NO DETECTA LOS PUERTOS USB, SE INSTALARON CONTROLADORES, SE REVISA


CONECTOR FRONT I/O ASSEMBLY Y LA FALLA PERSISTE, SE DETECTA QUE FRONT I/O ASSEMBLY
ESTA DAÑADA. SE CORREN PRUEBAS SIN GENERAR ERRORES. SE ACTUALIZA BIOS (A08) SE CORRE
EPSA SIN GENERAR CODIGOS DE ERROR Y LA FALLA PERSISTE, SE CONECTAN DISPOSITIVOS USB
POR EL LADO DE LA MOBO Y SON DETECTADOS POR LO QUE SE SOLICITA FRONT I/O ASSEMBLY

BATERIA Y HDD

EQUIPO NO RECONOCE DISCO EN BIOS, SE CORRE DIAGNOSTICO EPSA E INDICA QUE NO HAY
DISCO INSTALADO, SE REVISA EQUIPO Y DISCO SE ENCUENTRA CORRECTAMENTE INSTALADO, SE
REALIZA PRUEBAS CON OTRO DISCO Y ESTE ES DETECTADO Y EL DISCODAÑADO ES PROBADO EN
OTRO EQUIPO Y SIGUE SIN SER DETECTADO, ADEMAS LA BATERIA NO RETIENE LA CARGA, SOLO
DURA 20 MINUTOS Y SE APAGA EL EQUIPO, SE CORRE EPSA PERO NO GENERA CODIGO DE ERROR
SOLO PARPADEA EL LED DE BATERIA, SE COLOCA OTRA BATERIA DE PRUEBA Y LA CARGA MANTIENE
BIEN LA CARGA ADEMAS DE QUE EL LED DE LA BATERIA DEJA DE PARPADEAR, SE VUELVE A CORRER
EPSA PERO NO GENERA ERROR POR LO QUE SE SOLICITA BATERIA Y HDD

HDD Y LCD ASSEMBLY TOUCH

EQUIPO NO RECONOCE DISCO EN BIOS, SE CORRE DIAGNOSTICO EPSA E INDICA QUE NO HAY DISCO INSTALADO, SE REVISA
EQUIPO Y DISCO SE ENCUENTRA CORRECTAMENTE INSTALADO, SE REALIZA PRUEBAS CON OTRO DISCO Y ESTE ES
DETECTADO Y EL DISCODAÑADO ES PROBADO EN OTRO EQUIPO Y SIGUE SIN SER DETECTADO ADEMAS, NO FUNCIONA LA

PANTALLA TÁCTIL, SE LE CORRIÓ DIAGNOSTICO EXTENDIDO Y EL EQUIPO NO PRESENTO ERRORES, LA PANTALLA MANDA
VIDEO DE FORMA CORRECTA SOLO QUE AL MOMENTO DE INTERACTUAR CON LA PANTALLA TÁCTIL NO RESPONDE AL TACTO,

SE CORRIO CALIBRADOR Y SE PASO EPSA SIN GENERAR ERROR PERO LA FALLA PERSISTE POR LO QUE SE SOLICITA LCD
ASSEMBLY TOUCH MAS CABLE

HEATSINK/FAN

EL EQUIPO PRESENTA SOBRECALENTAMIENTO, SE REVISO LA PASTA TERMICA Y CONEXIONES PERO LA FALLA PERSISTE

POR LO QUE SE LE CAMBIO EL HEATSINK/FAN Y EL EQUIPO DEJA DE SOBRECALENTARSE, SE CORRE EPSA SIN GENERAR

CODIGOS DE ERROR POR LO QUE SE SOLICITA HEATSINK/FAN

GPUFAN O CPU FAN

SE REVISA EQUIPO Y SE DETECTA QUE LOS VENTILADORES ESTAN GENERANDO RUIDO EXCESIVO, SE LIMPIAN LAS
PARTES PERO LA FALLA PERSISTE, SE CORRE EPSA SIN GENERAR CODIGOS DE ERROR POR LO QUE SE SOLICITA
CPU FAN Y GPU FAN

FAN

EL VENTILADOR ESTA GENERANDO RUIDO EXCESIVO, SE LIMPIA LA PARTE PERO LA FALLA PERSISTE, SE CORRE
EPSA SIN GENERAR CODIGOS DE ERROR POR LO QUE SE SOLICITA FAN

MO.BO., COVER 3G, ANTENA 3G

SE REVISA EQUIPO Y SE DETECTA QUE PRESENTA LENTITUD PARA INICIALIZAR EL SISTEMA OPERATIVO, SE
RESTAURA A MODO DE FABRICA Y PERSISTE LA LENTITUD AL ENCENDER, UNA VEZ YA INICIALIZADO EL S.O SE
DETECTA QUE PIERDE SEÑAL DE REDES INALAMBRICAS A 1 METRO DEL MODEM, SE PRUEBA CON OTRAS ANTENAS
Y LA SEÑAL A CUALQUIER DISTANCIA ES BUENA, ADEMAS DE QUE EL COVER DE LAS ANTENAS EMPIEZA A
AFLOJARSE POR LO QUE SE SOLICITA MO.BO., COVER 3G, ANTENA 3G

WYSE
EL EQUIPO NO ENCIENDE, NO EMITE NINGÚN SONIDO NI SEÑAL DE ENERGÍA. SE REALIZARON PRUEBAS CON OTRO
CARGADOR Y EL EQUIPO NO ENCIENDE.SE REVISA CON MULTIMETRO LECTURA DE VOLTAJE SIN LECTURA ALGUNA, FAVOR
DE MANDAR EQUIPO

PALMREST Y POWER BUTTON

SE REVISA EQUIPO Y SE DETECTA QUE EL BOTON IZQUIERDO DEL TOUCHPAD ESTA DURO Y NO RESPONDE EL CURSOR DEL
MOUSEPAD, SE CONECTA MOUSE EXTERNO Y FUNCION SIN PROBLEMAS, SE REINSTALALN LOS CONTROLADORES Y LA
FALLA PERSISTE, ADEMAS EL BOTON DE ENCENDIDO ESTA DURO, SE PRUEBA CON OTRO BOTON Y FUNCIONA SIN
PROBLEMA. SE CORREN PRUEBAS SIN GENERAR ERRORES.

PALMREST

SE REVISA EQUIPO Y SE DETECTA QUE EL BOTON IZQUIERDO DEL TOUCHPAD ESTA DURO Y NO RESPONDE EL CURSOR DEL
MOUSEPAD, SE CONECTA MOUSE EXTERNO Y FUNCION SIN PROBLEMAS, SE REINSTALAN LOS CONTROLADORES Y LA FALLA
PERSISTE, ADEMAS DE QUE EL PALMREST NO ENSAMBLA CORRECTAMENTE POR DEFECTO DE FABRICA POR LO QUE SE
SOLICITA PALMREST

MOBO Y BATERIA

EL EQUIPO NO DETECTA LOS PUERTOS USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE
CORREN PRUEBAS SIN GENERAR ERRORES, ADEMAS NO DETECTA LA BATERIA, SE PRUEBA EN OTRO EQUIPO Y TAMPOCO
LA DETECTA, SE CONECTA BATERIA GENERICA DE PRUEBAS Y ES RECONOCIDA SIN PROBLEMAS, SE CORRE DIAGNOSTICO
EPSA PERO NO GENERA CODIGOS DE ERROR

MOBO Y PALMREST

EL EQUIPO NO DETECTA LOS PUERTOS USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE

CORREN PRUEBAS SIN GENERAR ERRORES, ADEMAS EL BOTON IZQUIERDO DEL TOUCHPAD ESTA DURO Y NO RESPONDE

EL CURSOR DEL MOUSEPAD, SE CONECTA MOUSE EXTERNO Y FUNCION SIN PROBLEMAS, SE REINSTALALN LOS

CONTROLADORES Y LA FALLA PERSISTE

HDD Y PALMREST

EQUIPO NO RECONOCE DISCO EN BIOS, SE CORRE DIAGNOSTICO EPSA E INDICA QUE NO HAY DISCO INSTALADO, SE REVISA
EQUIPO Y DISCO SE ENCUENTRA CORRECTAMENTE INSTALADO, SE REALIZA PRUEBAS CON OTRO DISCO Y ESTE ES
DETECTADO Y EL DISCODAÑADO ES PROBADO EN OTRO EQUIPO Y SIGUE SIN SER DETECTADO, ADEMAS SE DETECTA QUE
EL BOTON IZQUIERDO DEL TOUCHPAD ESTA DURO Y NO RESPONDE EL CURSOR DEL MOUSEPAD, SE CONECTA MOUSE
EXTERNO Y FUNCION SIN PROBLEMAS
MOBO, MEMORIAS RAM Y WLAN CARD

SE REVISA EL EQUIPO EL CUAL PRESENTA BAJO RENDIMIENTO DENTRO DEL SISITEMA,ADEMAS GENERA PANTALLA AZUL
CUANDO ESTA TRABAJANDO Y EN OCAIONES SE CONGELA ,SE CORRE DIAGNOSTICO EPSA SIN GENERAR ERROR EN
MEMORIA RAM, LA MEMORIA RAM ESTA DAÑADA PERO SE CAMBIA ESTE Y SE SIGUE PRESETANDO LA FALLA, SE PRUEBA LA
MEMORIA ORIGINAL EN OTRO EQUIPO Y GENERA PANTALLA AZUL, SE COLOCA MEMORIA RAM DE OTRO EQUIPO Y LA
PANTALLA AZUL DESAPARECE E INGRESA BIEN A S.O, SE REVISA NUEVAMENTE Y SE DETECTA QUE PIERDE CONEXIÓN A
INTERNET, ES NECESARIO DESCONECTAR Y VOLVER A CONECTAR LA TARJETA PARA RE ESTABLECER LA CONEXIÓN, AL
CABO DE UN RATO SE TIENE QUE REPETIR EL PROCESO SE CORRE DIAGNÓSTICOS SIN GENERAR ERRORES EN
DISPOSITIVOS POR LO QUE SE SOLICITA MOBO, MEMORIAS RAM 8GB Y WLAN CARD EN TECHDIRECT

FUENTE DE PODER

SE REVISA EQUIPO Y SE DETECTA QUE NO ENCIENDE, SE REALIZA PSU BIST DETECTANDO EL ESTADO DEL LED EN OFF, SE
VERIFICA LA TOMA DE CORRIENTE Y ESTA EN BUEN ESTADO POR LO QUE LA FUENTE NO FUNCIONA, SE COLOCA FUENTE DE
PODER DE PRUEBA Y PSU BIST ESTA EN ON, POR LO QUE EL EQUIPO ENCIENDE SIN PROBLEMAS.

MOBO, FUENTE DE PODER, MEMORIA RAM

SE REVISA EQUIPO Y SE DETECTA QUE NO ENCIENDE, SE REALIZA PSU BIST DETECTANDO EL ESTADO DEL LED EN OFF, SE
VERIFICA LA TOMA DE CORRIENTE Y ESTA EN BUEN ESTADO POR LO QUE LA FUENTE NO FUNCIONA, SE COLOCA FUENTE DE
PODER DE PRUEBA Y PSU BIST ESTA EN ON, POR LO QUE EL EQUIPO ENCIENDE SIN PROBLEMAS, SE PROCEDE CON LA
REVISION DETECTANDO BAJO RENDIMIENTO DENTRO DEL SISITEMA,ADEMAS GENERA PANTALLA AZUL CUANDO ESTA
TRABAJANDO Y EN OCAIONES SE CONGELA ,SE CORRE DIAGNOSTICO GENERANDO 2 BEEPS DETECTANDO ERROR EN
MEMORIA RAM, SE CAMBIA ESTE Y PRESETA FALLA DE 1 BEEP, SE PRUEBA LA MEMORIA ORIGINAL EN OTRO EQUIPO Y
GENERA 2 BEEPS POR LO QUE SE SOLICITA MOBO, FUENTE DE PODER, MEMORIA RAM

ADAPTADOR Y BATERIA.

SE REVISO EL EQUIPO Y SE DETECTO QUE EL CARGADOR NO FUNCIONA, SE PROBO CON OTRO CABLE Y TAMPOCO
FUNCIONA, SE CONECTO ADAPTADOR DE PRUEBA Y FUNCIONA BIEN, ADEMAS DETECTA LA BATERIA, SE PRUEBA EN OTRO
EQUIPO Y TAMPOCO LA DETECTA, SE CONECTA BATERIA GENERICA DE PRUEBAS Y ES RECONOCIDA SIN PROBLEMAS, SE
CORRE DIAGNOSTICO EPSA PERO NO GENERA CODIGOS DE ERROR

MOBO Y HDD

EL EQUIPO INGRESA POR PROBLEMAS DE AUDIO , PUES NO SE ESCUCHAN LOS AUDIFONOS SE HACE REVISION FISICA DEL
EQUIPO Y REINSTALACION DE CONTROLADORES PERO LA FALLA PERSISTE, ADEMAS EL EQUIPO NO DETECTA LOS PUERTOS
USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES,
ADEMAS NO RECONOCE DISCO EN BIOS, SE CORRE DIAGNOSTICO EPSA E INDICA QUE NO HAY DISCO INSTALADO, SE
REVISA EQUIPO Y DISCO SE ENCUENTRA CORRECTAMENTE INSTALADO, SE REALIZA PRUEBAS CON OTRO DISCO Y ESTE ES
DETECTADO Y EL DISCO DAÑADO ES PROBADO EN OTRO EQUIPO Y SIGUE SIN SER DETECTADO

MOBO Y LCD ASSEMBLY TOUCH (VENUE)

EL EQUIPO INGRESA POR PROBLEMAS DE AUDIO , PUES NO SE ESCUCHAN LOS AUDIFONOS SE HACE REVISION FISICA DEL
EQUIPO Y REINSTALACION DE CONTROLADORES PERO LA FALLA PERSISTE, ADEMAS NO FUNCIONA LA PANTALLA TÁCTIL, SE
LE CORRIÓ DIAGNOSTICO EXTENDIDO Y EL EQUIPO NO PRESENTO ERRORES, LA PANTALLA MANDA VIDEO DE FORMA
CORRECTA SOLO QUE AL MOMENTO DE INTERACTUAR CON LA PANTALLA TÁCTIL NO RESPONDE AL TACTO, SE CORRIO
CALIBRADOR Y LA FALLA PERSISTE, ADEMAS EL CABLE USB TAMPOCO PERMITE CARGAR EL EQUIPO, SE PRUEBA CON OTRO
CABLE USB Y FUNCIONA POR LO QUE SE SOLICITA MOBO, LCD ASSEMBLY TOUCH Y CABLE USB

MOBO Y MEMORIAS RAM

EL EQUIPO INGRESA POR PROBLEMAS DE AUDIO , PUES NO SE ESCUCHAN LOS AUDIFONOS SE HACE REVISION FISICA DEL
EQUIPO Y REINSTALACION DE CONTROLADORES PERO LA FALLA PERSISTE, ADEMAS EL EQUIPO NO DETECTA LOS PUERTOS
USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES,
ADEMAS MITE 4 PITIDOS, SE REALIZAN PRUEBAS CON OTRO MÓDULO DE MEMORIA Y EL EQUIPO FUNCIONA
CORRECTAMENTE , SE CORREN DIAGNOSTICOS EXTENDIDOS Y NO PRESENTA ERROR EN ALGUN OTRO COMPONENTE POR
LO CUAL SE REQUIERE REEMPLAZAR MOBO Y MEMORIAS.

MOBO, HDD Y LCD ASSEMBLY TOUCH O LCD KIT MAS CABLE

EL EQUIPO INGRESA POR PROBLEMAS DE AUDIO , PUES NO SE ESCUCHAN LOS AUDIFONOS SE HACE REVISION FISICA DEL
EQUIPO Y REINSTALACION DE CONTROLADORES PERO LA FALLA PERSISTE, ADEMAS EL EQUIPO NO DETECTA LOS PUERTOS
USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES,
ADEMAS NO RECONOCE DISCO EN BIOS, SE CORRE DIAGNOSTICO EPSA E INDICA QUE NO HAY DISCO INSTALADO, SE
REVISA EQUIPO Y DISCO SE ENCUENTRA CORRECTAMENTE INSTALADO, SE REALIZA PRUEBAS CON OTRO DISCO Y ESTE ES
DETECTADO Y EL DISCO DAÑADO ES PROBADO EN OTRO EQUIPO Y SIGUE SIN SER DETECTADO, ADEMAS PRESENTA DAÑO
EN EL LCD YA QUE PRESENTA MANCHAS BLANCAS QUE NO PERMITEN VER CORRECTAMENTE LA IMAGEN, SE COLOCA UN
MONITOR EXTERNO Y FUNCIONA CORRECTAMENTE SE REALIZO DIAGNOSTICO EXTENDIDO TODO BIEN.

MOBO Y LCD KIT MAS CABLE

EL EQUIPO INGRESA POR PROBLEMAS DE AUDIO , PUES NO SE ESCUCHAN LOS AUDIFONOS SE HACE REVISION FISICA DEL
EQUIPO Y REINSTALACION DE CONTROLADORES PERO LA FALLA PERSISTE, ADEMAS EL EQUIPO NO DETECTA LOS PUERTOS
USB, SE REINSTALARON LOS CONTROLADORES, PERO LA FALLA PERSISTE, SE CORREN PRUEBAS SIN GENERAR ERRORES,
ADEMAS PRESENTA DAÑO EN EL LCD YA QUE PRESENTA MANCHAS BLANCAS QUE NO PERMITEN VER CORRECTAMENTE LA
IMAGEN, SE COLOCA UN MONITOR EXTERNO Y FUNCIONA CORRECTAMENTE SE REALIZO DIAGNOSTICO EXTENDIDO TODO
BIEN.
ADAPTADOR Y DC IN CABLE

EL ADAPTADOR NO PASA CORRIENTE AL EQUIPO YA QUE EL DC IN CABLE PRESENTA FALSO CONTACTO EN UNA DE SUS
TERMINALES QUE CONECTAN CON LA MOBO, SE PROBO CON OTRO DC IN CABLE DE PRUEBA Y EL EQUIPO RECONOCE EL
CARGADOR, ADEMAS EL CARGADOR NO FUNCIONA, SE PROBO CON OTRO CABLE Y TAMPOCO FUNCIONA, SE CONECTO
ADAPTADOR DE PRUEBA Y FUNCIONA BIEN