Anda di halaman 1dari 12

1/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

DISEO Y CONSTRUCCIN DE UN HORNO INDUSTRIAL PARA EL MAQUILADO DE VIDRIO CURVO


GASCA ABUNDIS OCTAVIO, Gao19@hotmail.com, GARCIA RAMREZ EMMANUEL SALE emmasael@hotmail.com MARTINES MARES OSCAR, AVELAR HUERTA JUAN CARLOS Ing_juancarlosav@hotmail.com RESUMEN DEL PROYECTO

El horno elctrico esta constituido por las siguientes partes: 6 vagones 1 cmara de calentamiento. 1 cmara de enfriamiento 1tablero de Control. 1 Estructura de rieles. Vagones. Los vagones son estructuras rectangulares por medio de la cual va aislar el vidrio del entorno o del medio, en este es la estructura que va a contener nuestro elemento a curvear, en este caso va a contener el molde fabricado previamente y el vidrio. En cada uno de los vagones se encuentran los siguientes elementos: Tela de Asbesto.- esta tela permite que el calor no sea disipado hacia el exterior, ya que la estructura acerada de nuestro vagn, permite el paso libremente hacia el exterior de la cmara y este ocasiona perdidas de calor. Cada panel incluye un sistema inteligente de transductores para la medicin de la temperatura en cada uno de los puntos de nuestro vidrio, esto permite un horneado completo a un menor costo, hay que recordar que si en un vidrio no es aplicada la adecuada temperatura uniformemente, este va a ocasionar que el vidrio se mal forme la curvatura, que la curva sea incompleta, o en algunos casos la aparicin de burbujas de sobrecalentamiento, entonces nuestro transductor de temperatura nos va a indicar y nos va a regular la temperatura en cada unos de los puntos de nuestro vidrio. Cmara de Calentamiento: En la cmara de calentamiento, se encuentran instaladas todos nuestros sistemas de resistencias, en estas se puede apreciar el orden que debemos de tener, para que nuestra temperatura sea uniforme Esta cmara nos va a trabajar conjunto con cada unos de los vagones, para sincronizar la temperatura esto se hace de uno a la vez. EXPODIME FEBRERO 2002

2/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

Esta cmara en su interior consta de un aislante trmico de Fibra de asbesto, esto es, al igual que en los vagones, para evitar la propagacin del calor hacia el exterior de la cmara y tener perdidas de energa, tambin nos ayuda como proteccin para nuestros sistemas electrnicos y elctricos. Dentro de esta cmara, se encuentra un Transductor por el cual nos va a medir el tiempo de horneado, esto es con el fin de sincronizar la temperatura y el calor y as tener una mejor calidad de elaboracin. Consola de Control. Aqu, es el cerebro de nuestro sistema elctrico del horno, ya que en esta consola vienen instalados todos los dispositivos de control para nuestro PLC, transductores, censores y dems que esta instalado dentro de nuestro horno. En esta parte del horno, se puede programar las operaciones que va a realizar el proceso del horneado para vidrio curvo, al igual que la agregacin de nuevas etapas no contempladas en este diseo. Estructura de Rieles. Es un sistema inteligente que sirve para manejar y dar acceso a cada uno de los vagones hacia el compartimiento de la cmara de calentamiento. Esta fabricada en acero.
ANTECEDENTES

La empresa con razn social Vidrios Garca ubicada en la calle Josefa Ortiz de Domnguez N 336-A Col Lomas del Batan, esta dedicada al trabajo industrial en vidrio, maquilando para otras empresas ya sean muebleras, residenciales o trabajos artesanales. Actualmente este empresa esta en desarrollo tecnolgico en su maquinaria, contando con sus procesos actuales meramente artesanales como es el proceso de maquilado para vidrio curvo. En esta empresa, este proceso consta con un horno de combustin fabricado en ladrillo y calentado por diesel mediante cuatro quemadores industriales instalados en las esquinas de la cmara de combustin. El material a procesar se coloca en la parte central de la cmara, previamente que el vidrio se haya colocado sobre el molde que va a definir su curvatura o forma. Inmediatamente que el vidrio se encuentra en posicin se procede a encender manualmente cada uno de los quemadores, regulando por tanteo la cantidad de combustible para efectuar la operacin mediante una llave de paso correspondiente a cada uno de los quemadores, siendo obvio que si la cantidad de combustible es menor o mayor a la EXPODIME FEBRERO 2002

3/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

necesitada, la combustin ser incompleta y esto arroja hidrocarburos contaminantes a la atmsfera en forma de humo en exceso, trayendo como consecuencia el deterioro de nuestro medio ambiente. Por lo que este horno elctrico reemplazara por completo a este horno de combustin diesel, dando paso a la mejora de la calidad y reduccin de costos en el proceso, una de las ventajas principales seria el tiempo de maquilacion en cada vidrio por lo que ser capaz de sacar una mayor produccin a un menor costo. El nuevo equipo a utilizar ser automtico teniendo en cuenta la calidad que estar por encima de la establecida y los ndices de desperdicios ser reducidos considerablemente por la forma practica y ergonmica del diseo de las cmaras calorficas. La contaminacin en este horno ser eliminada por el mtodo de produccin del calor.
DESARROLLO NOMBRE DEL PROYECTO: 4-Feb-02 LUNES CALCULOS DE POTENCIA MATERIAL A CALENTAR CALOR ESPECIFICO DENSIDAD W/in2 AIRE 0.24Btu/(Lb F) 0.075Lb/Ft3 40 W/in2 CALOR REQUERIDO FACTOR DE PERDIDAS FACTOR DE PROTECCION 1161 F POTENCIA DE 5% 0% 40.73Kwatts 38.79Kwatts TIEMPO DE PROCESO 120min 2.00Hr.

T inicial T final D(T)

23 C 650 C

EXPODIME FEBRERO 2002

4/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

TRABAJO POTENCIA ADICIONAL CONOCES EL VOLUMEN 100 ALTO FRENTE FONDO VOLUMEN MATERIAL A CALENTAR CALOR ESPECIFICO DENSIDAD W/in2 T inicial T final VOLUMEN TIEMPO DE PROCESO POTENCIA DE TRABAJO VOLTAJE DE PROCESO NUMERO DE FASES CORRIENTE CON F.C. 23C 65 0C 0Lts 2.00 Hr. 40.7333864 Kwatts 220 VAC 3 Fases 117.590607 Amps 0.4 Mts 0.9 Mts 1.2 Mts 432 Lts CALCULOS DE POTENCIA AIRE 0.24 Btu/(Lb F) 0.075 Lb/Ft3 40 W/in2 LUNES FACTOR DE PROTECCION CORRIENTE CON F.C. 1.1 117.59Amps no VOLTAJE DE PROCESO NUMERO DE FASES CORRIENTE 220 VAC 3 FASES 106.90Amps 1.94Kwatts

EXPODIME FEBRERO 2002

5/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

ELEMENTOS CALEFACTORES DIAMETRO DE LA TUBULAR ZONA FRIA DEL ELEMENTO ZONA DE INMERSION ZONA CALIENTE NUMERO DE ELEMENTOS W/in2 DE TRABAJO LARGO TOTAL DEL ELEMENTO 7/16" 6In 300Cm 269.52Cm 6TUBULARES 46.5494W/in2 569.52Cm

=SI(D17="SI","VOLUMEN"," ") =SI($D$17="NO","ALTO"," ") =SI($D$17="NO","FONDO"," ") VOLUMEN

100 0.4 1.2

=SI(D17="SI","Lts"," ") =SI($D$17="NO","Mts"," ") =SI($D$17="NO","Mts"," ") =SI($D$17="NO","Mts"," ")

=SI($D$17="NO","FRENTE"," ") 0.9

=SI(D17="SI",B19,B20*B21*B22*1000)

AIRE =BUSCAR(E8,Q6:Q107,R6:R107) =BUSCAR(E8,Q7:Q108,S7:S108) =BUSCAR(E8,Q8:Q109,T8:T109) Btu/(Lb F) Lb/Ft3 W/in2

EXPODIME FEBRERO 2002

6/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

F no

Lts

TIEMPO DE PROCESO

120

min =I8/60 Hr. Kwatts

CALOR REQUERIDO FACTOR DE PERDIDAS 0.05 FACTOR DE PROTECCION 0 POTENCIA DE TRABAJO POTENCIA ADICIONAL VOLTAJE DE PROCESO NUMERO DE FASES CORRIENTE FACTOR DE PROTECCION 1.1 220 3

=(E9*(C15*2.2)*B23)/3412/J9

=((B23*2

=((J11*(1+I12))*(1+I13)) =J15-J11 VAC FASES =SI(I18=2,J15*1000/I17,J15*1000/I17/1.732)

Kwatts Kwatts

Amps

EXPODIME FEBRERO 2002

7/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

CORRIENTE CON F.C.

=J19*I21

Amps

SULFURO TEFLON TITANIO TOLUNEO TUNGSTENO VAPOR DE AGUA 100C VIDRIO ZINC

0.175 0.25 0.13 0.42 0.032 0.482 0.2 0.096

130 135 283 53.7 1200 0.037 164 445 10 23

EXPODIME FEBRERO 2002

8/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

DIAGRAMA DE CONTROL

EXPODIME FEBRERO 2002

9/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

ESTACION DE CALENTAMIENTO GABINETE DE CONTROL

CAMARA DE ENFRIAMIENTO

FRONTAL

PLANTA

EXPODIME FEBRERO 2002

10/12 UNIVERSIDAD DE GUADALAJARA

CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS


DIVISION DE INGENIERIAS

EXPODIME FEBRERO 2002

12/12 UNIVERSIDAD DE GUADALAJARA


CENTRO UNIVERSITARIO DE CIENCIAS EXACTAS E INGENIERIAS
DIVISION DE INGENIERIAS

BIBLIOGRAFA
NOTAS DE CLASE Ing. 9 semestre Ingeniera Mecnica Elctrica MANUAL DEL INGENIERO MECANICO Tomo I capitulo 5 Eugene A. Avallone MC Graw Hill 9 Edicion INSTALACIONES ELECTRICAS ESPECIALES para sistemas industriales y comerciales. Ing. Toms pascual Martnez. Instituto Politcnico Nacional ELECTRNICA INDUSTRIAL MODERNA Timothy J. Maloney. Prentice Hall. Tercera Edicion. TRANSFERENCIA DE CALOR J.P. HOLMAN MANUAL DE ESPECIFICACIONES ORGEN

EXPODIME FEBRERO 2002